Статья «Архимедов конвертер». © Богомолов В.И., 2009
На сайт «Perpetuum mobile» текст прислан 13 марта 2009 г.

Архимедов конвертер (АК)

Богомолов В.И.

В этой статье показана работа одного модуля конвертера «АК» комплекса батареи модулей. Рассматривается (рис.1) один вариант [d] из трёх вариантов [e], [S], [d], в котором поплавок перемещает разноименно заряженные электроды относительно друг друга.

Немного теории о типовых конвертерах

Существует несколько видов преобразователей энергии, использующих природный эффект электростатической индукции, которые превращают механическую энергию в электрическую посредством изменения емкостного сопротивления заряженного конденсатора. Запас энергии конденсатора можно рассчитать по простой формуле: W = Q2 / (2 · C). Из этого соотношения можно вывести заключение: если емкостное сопротивление конденсатора C увеличивается, а накопленный заряд Q остается неизменным (неизменным, когда конденсатор отключается от источника питания), накопленная на конденсаторе энергия возрастает. То есть, механическое устройство, работающее на этом принципе, играет роль генератора постоянного тока.

Изменить ёмкостное сопротивление конденсатора механически можно разными способами. Из формулы плоского конденсатора C = e · S / d видно, что емкостное сопротивление зависит от трех величин: проницаемости e диэлектрика между пластинами, площади поверхности одной стороны одной пластины S, и расстояния между пластинами d. Изменяя один или несколько из этих параметров, можно преобразовывать механическую энергию в электрическую. Один из этих методов показан на рис.1. При изменении положения внутреннего электрода конденсатора, силы Кулона стремятся втянуть внутренний электрод обратно.

Рис.1.

На рис.1 показана принципиальная схема действия электростатических сил Кулона, аналогичная схеме действия в предлагаемом вниманию изобретении, устройстве «архимедов конвертер (АК)». Под действием внешних механических сил Fm совершается работа против тормозящих сил притяжения Кулона Fr по перемещению разноименно заряженных электродов относительно друг друга.

Важно признать принципиальное сходство этой схемы действия (рис.1) со схемой действия типового роторного конвертера, показанной на рис.2.

Рис.2.

На рис.2 показана принципиальная схема действия устройства, типового и широко известного механического преобразователя постоянного тока, использующего для достижения технического эффекта часто применяемое в промышленной практике природное явление, физический эффект «Электростатическая индукция». Природа же эффекта и сам «механизм» превращения механической энергии в электрическую, а также, способ взаимодействия кинетического заряда инерции «m» и электрического заряда «е» академической науке ещё не известен. В этой статье на примере работы устройства «АК» я предложу своё понимание этого эффекта.

В типовом механическом конвертере низкое входное напряжение U1 преобразуется в более высокое выходное напряжение U2, в то время как выходной ток и входной ток одинаковы, и соответственно, выходная мощность превышает входную электрическую мощность.

В типовом роторном конвертере, когда один электрод ротора обращён к заземлённому сегменту внизу, они образуют конденсатор, заряженный до напряжения U1 через нижний подвижный контакт b1. При повороте ротора, заряженный электрод ротора размыкается с контактом b1 и перемещается в верхнее положение. Этому вращению противодействуют силы притяжения Fr, указанные на рис.1. Когда заряженный электрод касается верхнего контакта b2, можно извлечь переносимый им заряд под действием более высокого напряжения U2, так как расстояние до заземлённого электрода увеличилось и их взаимное ёмкостное сопротивление уменьшилось.

Описание изобретения устройства «Конвертер АК»

вариант №1, где разделены «в пространстве» схема электрической индукции и схема механического двигателя. «Мой архимедов двигатель» (рис. 3,4) соединим с типовым переменным сухим конденсатором — конвертером (рис.1) посредством жёсткой тяги (коричневый цвет).

Важно признать принципиальное сходство этой схемы действия (рис.3,4) со схемой действия типового роторного конвертера, показанной на рис.2.

Определение изобретения, его предназначение

Устройство «АК» предназначено для получения потребителем в форме постоянного тока электрической энергии за счёт увеличения устройством разности потенциалов напряжения.

Относится к энергоустановкам, использующим альтернативные источники энергии возобновляемых природных ресурсов.

Эта система есть комплекс двух открытых систем, механической и электрической. Это открытые (не замкнутые) системы, связанные с окружающей средой и черпающие из неё энергию, также как и все другие известные альтернативные энергоустановки.

Так как устройство «АК» является открытой системой, то его принципиальная схема действия не нарушает закон сохранения и превращения энергии, поэтому устройство «АК» не может быть отнесено к «вечным двигателям»!

Отличается тем, что в качестве альтернативного источника энергии возобновляемых природных ресурсов используется свободная энергия среды физического вакуума, преобразуемая устройством в электрическую энергию.

Отличается тем, что в качестве механического привода в типовой схеме действия электростатического конвертера в изобретении используется механическая работа всплывающих поплавков в рабочей камере устройства, как результат превращения потенциальной энергии поля гидростатических сил давления столба жидкости в энергию архимедовых сил, потенциальной энергии в кинетическую.

Отличается тем, что используемая гидростатическая энергия столба жидкости в устройстве периодически возникает (и исчезает) в искусственном электростатическом поле между пластин конденсатора устройства, в заряженной электрически жидкости (рабочем теле устройства), притягиваемой силами Кулона к электродам конденсатора.

Рис.3 (слева, начало 1-го такта) и 4 (справа, начало 2-го такта).

Источником электрической энергии искусственного электростатического поля между пластин конденсатора и электрического заряда жидкости в корпусе устройства является внешний источник питания.

Отличается тем, что энергия электростатического поля между пластин конденсатора и энергия электрического заряда жидкости не превращается (работа сил Кулона не расходуется) в энергию работы архимедовых сил, а лишь являются сопутствующим условием образования искусственной системы сил гидростатического давления в устройстве, как подсистемы среды физического вакуума.

Приведу незатейливый пример-аналогию. Если в кулаке сжать обмылок, то он вылетит вперёд. Обмылок будет двигаться не потому, что в него встроен движитель, а потому что работа кулака, как внешней среды, создала условие для его движения.

В этом варианте №1, где разделены «в пространстве» схема электрической индукции и схема механического двигателя, в двигателе (приводе) (рис.3,4):

  1. В корпус двигателя (чёрный цвет), выполненного в форме цилиндрической ёмкости, помещён конденсатор, рабочий орган (поплавки с тягой), залито рабочее тело (электролит, ионизируемый слабым током независимой эл. цепи, на рисунках не показанной).
  2. Для создания электростатического поля, а в нём притягивающих сил Кулона ионизированной жидкости к электродам, применён открытый «Конденсатор Фролова». Электроды (обкладки) конденсатора неподвижны, статично закреплены на корпусе-ёмкости и изолированы пластиком от ионизированного рабочего тела.
    Центральный электрод (например, отрицательный, в форме круга (зелёный цвет) изолирован вертикальным (цилиндрическим) кольцом диэлектрика (чёрный цвет) от Периферийного электрода, в форме горизонтального кольца (синий цвет).
  3. Движутся только поплавки (желтый цвет) и движут, посредством жёсткой тяги (коричневый цвет), электрод сухого переменного конденсатора в электростатическом индукторе.
  4. У двигателя своя независимая эл. цепь зарядки/разрядки конденсатора:
    - свой источник питания (высоковольтная батарея),
    - свой кондуктор (штыревой включатель/выключатель зарядки конденсатора и включатель/выключатель нагрузки, разряжающей конденсатор), приводимый в действие жесткой тягой.
  5. Жесткая тяга подпружинена таким образом, что при отсутствии действия архимедовой силы, возвращающая сила пружины возвращает рабочий орган в положение начала первого такта (крайнее нижнее положение).

Вывод №1: При рассмотрении этого варианта схемы «АК» где разделены «в пространстве» схема электрической индукции и схема механического двигателя становится ясно видимым главный смысл (изюминка) изобретения:

А) достигнут заявленный технический результат, двигатель использует альтернативный источник энергии, а именно, работу подъёмной архимедовой силы;

В) использование работы архимедовой силы, как технический результат, стало возможным благодаря без затратному (без затраты на это нашей, платной работы!) <потоплению> поплавков (рабочего органа).

Не побоюсь выглядеть нудным и напомню, что пункт В) выводов корректирует 200-летнее ЗАБЛУЖДЕНИЕ, записанное во всех учебниках, о, якобы, принципиальной невозможности получения свободной энергии от работы подъёмных архимедовых сил (потенциального поля энергии консервативных сил), так как известная теорема доказывает: «сумма работ по потоплению поплавка и работы при его всплытии не может быть больше нуля».

Эксперимент (даже мысленный) на «АК» показывает, что у этой «Теоремы Заблуждения» есть граничное условие её действия (истинности), а именно:

  1. Архимедовы подъёмные силы, как физический эффект, могут возникать не только в поле потенциальной энергии гравитационных сил (которые отключать по модулю мы ещё пока не научились, но научились изменять без затратно вектор притяжения («ГМБ»)), но и в полях сил центробежных («БАК», «ЭМГГ»), и электрических («АК»).
  2. Архимедовы подъёмные силы в электростатическом поле мы легко умеем циклично отключать, поэтому, в момент их отключения нет противодействия сил возвращению поплавков в исходное положение («потоплению»), поэтому здесь «Теорема Заблуждения» не действует!

Ещё хочу напомнить, что те же «200 лет заблуждения» ни кто не оспаривал сам факт того, что при наличии электростатического поля силы Кулона совершают работу по притяжению заряженного объекта против каких-либо других сил (например, веса) бесплатно! То есть, беззатратно! Потому что источники электростатического поля при этом не теряют своих электрических зарядов. (Аналогично, с магнитным полем, полем центробежных сил, полем гравитации = источниками альтернативной энергии.)

Вывод №2. Другое дело, в учебниках нет догмы о том, как объяснять где тот неиссякаемый источник энергии работы подъёмной архимедовой силы, поэтому мы можем на наше усмотрение считать, что либо источником является физический вакуум (эфир), либо это проделки старика Хотабыча.

Отступление от темы. Постулаты новой парадигмы физики

Нельзя считать, что потенциальное поле энергии «не может работать против себя самого, как Мюнхгаузен!». Может, если конструктором применён универсальный приём утилизации энергии потенциальных полей консервативных сил, то есть, если в устройстве одна форма потенциальной энергии превращается в другую форму энергии, работа сил которой имеет противоположное направление действия векторов консервативных сил.

Поле сил потенциальной энергии вещественного объекта (как-то: гравитационное, электростатическое, магнитное, поле центробежных сил инерции), совершая энергообмен со средой физического вакуума (ФВ), постоянно совершает работу, всегда и непрерывно, в рамках меры структурной целостности вещества, формирующего это поле (до того как совершится качественно – количественный скачёк разрушения структуры системы вещества). Например, силы упругости вещества пружины присутствуют и могут совершают работу до тех пор, пока металл не «потечёт».

Объяснение природы получения свободной энергии в устройстве <АК> возможно на базе новой парадигмы физики [3], постулирующей, что элементы вещества есть вихри (6) эфирной среды, находящиеся в состоянии равновесия энергообмена со средой. Эфирная среда (физический вакуум (ФМ)) имеет свойство самоструктурироваться и формировать свои элементы как механические системы (вихри, волновые пакеты стоячих волн) по универсальной кинематической схеме <организационная форма материи> (ОФМ по Иванову Б.П. [7]), в том числе, формировать объекты вещества, как комплекс систем ОФМ и, в том числе, формировать искусственные ОФМ, - потенциальные поля консервативных сил, гравитационного поля, электрического, магнитного и др.

Все ОФМ имеют свойства квантово-механических систем: квантование плотности кинетической энергии движения элементов эфира по объему, плотности массы ФВ, момента импульса на радиусе кривизны траектории вихря субстанции ФВ, радиусе инерции локализованной массы элементов эфира.

В более широком плане открытие физического закона (предлагаемой гипотезы) формулируется так. На изменение направления вектора импульса уже имеющего место (количества движения) массы потока субстанции ФВ затрачивается работа внешних сил, которая деформирует структуру системы среды ФВ и на радиусе кривизны траектории движения массы формирует вихрь элементов ФВ, новую механическую подсистему, новое потенциальное поле энергии консервативных сил, которое обладает свойствами квантово-механической системы, которое локализует в новой подсистеме ФВ повышенную плотность энергии по объёму слоев элементов ФВ.

Мы предполагаем, что квантово-механические свойства этой макросистемы заключаются в том, что в вихре ФВ на радиусе инерции центра массы вещественного объекта квантуются ряд ее параметров: момент импульса массы вещества, плотность массы слоев элементов подсистемы ФВ по объему, а главное, скачком изменяется плотность энергии по объёму слоев элементов ФВ. Квантование плотности энергии среды ФВ в новой подсистеме ФВ приводит к появлению градиента потенциалов, что и является причиной образования консервативных сил системы.

В квантовании плотности кинетической энергии движения элементов эфира по объему, формирующем градиент потенциалов, заключается объяснение механизма образования сил и мощности работы всех потенциальных полей, например, гравитационного поля, электрического, магнитного.

Универсальный механизм работы полей потенциальной энергии консервативных сил, действующий в субстанции среды физического вакуума, как способ превращения потенциальной энергии в кинетическую, аналогичен действию механизма подъемных архимедовых сил в жидкой и газообразной среде вещества. Модели самодвижения субстанции среды ФВ, на основании <фрактального принципа строения структуры материи> правомерно строить по аналогии с известными физическими эффектами в веществе: конвективное движение потоков; превращение радиационного давления в звуковой ветер; аэродинамическая подъёмная сила на крыле (всё это эффекты закона Архимеда).

Вечное движение, обмен энергией, ее взаимопревращения в среде ФВ принимаются «М»-парадигмой априори. Представления новой парадигмы физики позволяют изобретать и строить устройства способные черпать свободную энергию из окружающей среды ФВ.

Продолжение темы

В конвертере «АК», энергия электростатическая превратившись в гидростатическую, поменяла направление вектора консервативной силы на противоположный, а энергия структурной целостности сил давления гидростатического столба (новой искусственной подсистемы среды), также в рамках меры, постоянно восполняет свой запас плотности энергии из среды физического вакуума. Источник получения механической энергии в устройстве «АК» есть не электростатическое поле, а есть энергия среды физического вакуума.

Архимедовы силы действуют на рабочий орган-поплавок, погруженный в эту жидкость-рабочее тело. Рабочий орган-поплавок перемещает разноименно заряженные электроды, увеличивая расстояние между ними, в результате чего их взаимное ёмкостное сопротивление увеличивается, низкое входное напряжение преобразуется в более высокое выходное напряжение, а выходная мощность при неизменной силе тока превышает входную электрическую мощность.

«Механизм электростатической индукции энергии из механической энергии» аналогичен выше описанному «механизму архимедовой индукции механической энергии из электростатической». В конвертере «АК», искусственная подсистема среды, электростатическое поле конденсатора, заряженного от внешнего источника, также, в рамках меры своей структурной целостности постоянно восполняет свой запас плотности энергии из среды физического вакуума (саморазрядку конденсатора за счёт утечки заряда через атмосферу и нагревание проводников при зарядке не учитываем). При нарушении структурной целостности электростатического поля, при его деформации действием затраченной работы механических внешних сил, новая искусственная подсистема вновь восполнит свой новый запас плотности энергии из среды физического вакуума.

Источник получения дополнительной электрической энергии в устройстве «АК» не есть механическая работа гидродинамического двигателя устройства, а её источником является энергия среды физического вакуума. Механическая работа гидродинамического двигателя устройства «АК» по деформации системы электростатического поля конденсатора, как подсистемы среды физического вакуума лишь является сопутствующим новым условием восполнения соответствующего нового запаса плотности энергии из среды физического вакуума.

Ещё раз приведу незатейливый пример–аналогию. Если в кулаке сжать обмылок, то он вылетит вперёд. Обмылок будет двигаться не потому, что в него встроен движитель, а потому что работа кулака, как внешней среды, создала условие для его движения.

Технический результат применения устройства «АК»

Технический результат, получение потребителем выходной электрической мощности, достигается совместным действием двух схем устройства:

  • действием собственно электрической схемы электростатического конвертера и
  • действием механической схемы, работой гидродинамического двигателя конвертера.

«АК» состоит из двух основных устройств:

  • собственно электрического устройства конвертера, сухого конденсатора переменной ёмкости с коммутатором переключения тока на зарядку и разрядку конденсатора и управляющим блоком по съёму полезной мощности;
  • гидростатического двигателя конвертера, как механического привода конвертера с «мокрым» конденсатором.

Работа собственно электрической схемы конвертера электростатической индукции

Эта электрическая схема представляет собой известный механический усилитель мощности постоянного тока за счёт использования в устройстве физического эффекта электростатической индукции (рис.2).

Под действием сил двигателя совершается механическая работа против тормозящих сил притяжения Кулона по перемещению разноименно заряженных электродов относительно друг друга.

Схема собственно конвертера электростатической индукции в устройстве <АК> состоит из следующих основных частей:

  • трёх изолированных пластиком плоских пластин конденсатора переменной ёмкости, двух неподвижных, одноимённо заряжаемых и одной подвижной, разноимённо заряжаемой (как на схеме рис.1);
  • коммутатора переключения тока на зарядку и разрядку конденсатора;
  • подвижного контакта выключателя (коммутатора), который жестко связан с рабочим органом и при его перемещении автоматически включает или выключает комутатор;
  • управляющего блока по съёму полезной мощности;
  • рабочего органа — жесткой тяги привода для перемещения изолятора относительно пластин, обкладок конденсатора, подпружиненной.

Технический результат, получение потребителем выходной электрической мощности достигается действием электрической схемы электростатического конвертера, аналогично действию типового роторного конвертера, показанного выше на рис.2.

Суть ноу-хау «Конвертера АК»

Работа гидростатического двигателя (механического привода) конвертера

Гидростатический двигатель — это механическое устройство в котором работой архимедовых сил перемещается «рабочий орган»-поплавок в жидкости-«рабочем теле» устройства. Работа архимедовых сил использует энергию потенциального поля гидростатических сил давления «столбов жидкости» в рабочем теле. Гидростатические силы давления возникают в рабочем теле под действием притяжения силами Кулона электрически заряженного рабочего тела к обкладкам конденсатора и образуют градиент сил по высоте столба жидкости.

Это устройство является генератором свободной энергии, поскольку оно вырабатывает избыточную энергию, механическую энергию работы архимедовых сил, то есть утилизует энергию среды физического вакуума в форме работы архимедовых сил посредством сопутствующей работы сил Кулона.

Устройство двигателя состоит из следующих частей:

  • открытой рабочей камеры - корпуса устройства, расположенного вертикально, заполненного жидким рабочим телом;
  • возвращающей пружины на сжатие, которая после отключении электростатического поля конденсатора, перемещает рабочий орган-поплавки в первоначальное положение «потопление».
  • рабочего органа-поплавков помещённых в жидкое рабочее тело, которые жестко связаны тягой с пластинами, обкладками сухого конденсатора и перемещают их относительно друг-друга;
  • подвижного контакта выключателя (коммутатора), который жестко связан с рабочим органом и при его перемещении автоматически включает\выключает конденсатор;
  • рабочего тела, специально ионизированной жидкости (ионы двух знаков), например, аккумуляторного электролита, которое служит для периодического формирования в нём гидростатических сил давления «столбов жидкости».

Рабочее тело готово к работе после включения рабочего тела двигателя.

Конструктивные особенности, отличается тем, что:

  • ионы раствора разделились и сгруппировались, притянулись разноимёнными пластинами: у плюс пластины — минус ионы, у минус пластины — плюс ионы;
  • в электролите, в растворе, например, кислоты разделённые по знаку ионы сохраняют свойства жидкости к образованию сил гидростатического давления столба рабочего тела в объёме рабочей камеры корпуса;
  • задана большая рабочая разность плотности по массе (как «удельный вес») между, сжатой силами Кулона, жидкостью рабочего тела и, помещёнными в неё, полыми несжимаемыми поплавками — рабочим органом двигателя.

Работа двигателя

Технический результат, работа двигателя по периодическому перемещению электродов относительно друг друга, достигается цикличной работой архимедовой силы, действующей на рабочий орган-поплавок, за счёт периодического, цикличного включения и отключения её действия в устройстве. Цикл периодического включения и отключения действия архимедовой силы осуществляется за счет включения и отключения коммутатором электростатического поля между электродов, обкладок конденсатора.

Начало работы двигателя происходит после включения оператором коммутатора. Коммутатор включает первый цикл зарядки конденсатора, после чего цикличная работа двигателя осуществляется в автоматическом режиме за счёт подвижного контакта выключателя, который жестко связан с рабочим органом и при его перемещении автоматически включает/выключает конденсатор.

Двигатель конвертера «АК» работает циклично. Каждый цикл действия двигателя «потопление-всплытие» двигателя состоит из двух тактов, «потопление» и «всплытие».

Первый такт «потопление», начинается после автоматического отключения коммутатором электростатического поля конденсатора. В первом такте цикла, при исчезновении электростатического поля в сосуде исчезают силы притяжения Кулона жидкости к электродам, а значит, и исчезают силы давления гидростатического столба в рабочем теле и прекращается действие архимедовой силы на рабочий орган-поплавки.

После отключении электростатического поля конденсатора исчезает противодействие возвращающей силе пружины. Разжимаясь, она перемещает рабочий орган-поплавки в положение их наименьшего удаления от обкладок конденсатора, тем самым совершается двигателем механическая работа потопления поплавков.

И, наоборот, во втором такте цикла «всплытие», при автоматическом включении коммутатором конденсатора, появляется электростатическое поле между электродов конденсатора, возникают силы Кулона и архимедовы силы. Архимедовы силы совершают полезную механическую работу перемещения рабочего органа в положение их наибольшего удаления от обкладок конденсатора, тем самым совершается двигателем механическая работа всплытия поплавков.

Описание изобретения, устройства «Конвертер АК»

вариант №2, рисунки 5 и 6, где я отказался от разделения «в пространстве» схемы электрической индукции и схемы механического двигателя. «Мой архимедов двигатель» (рис. 3,4) как бы объединён с типовым переменным конденсатором – конвертером в одном корпусе; вместо двух независимых простых электрических схем, получил одну сложную, вместо двух конденсаторов – один.

Важно признать принципиальное сходство этой схемы действия (рис.5,6) со схемой действия типового роторного конвертера, показанной на рис.2.
Такт Положение частей и деталей утройства «АК» Работа двигателя в устройстве «АК» Работа электростатического индуктора в устройстве «АК»
Первый такт «потопление» (рис.5) Контакт b2 выключателя замыкает электрическую цепь и конденсатор разряжается на нагрузку;

Контакт b1 выключателя разомкнут с батареей, тока нет;

Подвижный электрод конденсатора находится в крайнем нижнем положении;

Рабочий орган-поплавки максимально приближены к верхней стенке корпуса (к подвижному электроду);

В рабочем теле отсутствует гидростатическое давление, т.к. нет притяжения его массы к верхнему подвижному электроду;

Неподвижный нижний электрод конденсатора не передает электрический заряд рабочему телу;

Эластичный, герметичный корпус сжат собственной возвращающей силой эластичных стенок. 		Такт начинается после автоматического отключения электростатического поля конденсатора, т.к. заряд конденсатора разряжается на нагрузку.

В сосуде исчезают силы притяжения Кулона жидкости к верхнему электроду, а значит, и исчезают силы давления гидростатического столба в рабочем теле и прекращается действие архимедовой силы на рабочий орган-поплавки.

Исчезает противодействие возвращающей силе пружины стенок корпуса устройства.

Сжимаясь, боковые стенки корпуса перемещают рабочий орган-поплавки в положение их наименьшего удаления от верхнего подвижного электрода, тем самым совершается двигателем механическая работа «потопления» поплавков. 		Когда заряженный электрод касается верхнего контакта b2, можно извлечь переносимый им заряд под действием более высокого напряжения U2, так как расстояние до нижнего электрода увеличилось и их взаимное ёмкостное сопротивление уменьшилось.

Поэтому низкое входное напряжение U1 преобразуется в более высокое выходное напряжение U2, в то время как выходной ток и входной ток одинаковы, и соответственно, достигается технический результат, выходная мощность превышает входную электрическую мощность.
Второй такт «всплытие» (рис.6) Контакт b2 выключателя с нагрузкой для разрядки конденсатора;

Контакт b1 выключателя с батареей для разрядки конденсатора;

Подвижный электрод конденсатора;

Рабочий орган-поплавки;

Рабочее тело, электропроводная жидкость;

Неподвижный электрод конденсатора не изолированный от рабочего тела;

Эластичный, герметичный корпус-рабочая камера, ёмкость, заполненная рабочим телом; 		Начинается после автоматического включения зарядки конденсатора,

появляется электростатическое поле между электродов конденсатора,

возникают силы Кулона и архимедовы силы.

Архимедовы силы совершают полезную механическую работу по перемещению подвижного электрода (вверх) относительно рабочего органа в положение наибольшего удаления поплавков от верхнего подвижного электрода конденсатора, тем самым совершается двигателем механическая работа «всплытия» поплавков и осуществляется механический привод электростатического индуктора. 		Когда верхний подвижный электрод максимально приближен к нижнему, они образуют конденсатор, заряженный до напряжения U1 через подвижный контакт b1.

Под действием привода механических сил гидростатического двигателя совершается работа по перемещению (разнесению) разноименно заряженных электродов относительно друг друга. Этому перемещению противодействуют силы притяжения Кулона Fr,

Заряженный подвижный электрод размыкается с контактом b1 и перемещается в верхнее положение Когда заряженный электрод касается верхнего контакта b2, конденсатор разряжается и начинается новый цикл работы устройства

Рис.5.

Рис.6.

Выводы по статье

Изобретение «Конвертер АК» — перспективный товар. Батареи модулей найдут свою нишу на рынке альтернативных источников энергии благодаря своим особенностям: высокоэффективны, компактны, не зависят от погоды, от географического района, пожаро и экологически безопасны, имеют очень низкую себестоимость, не требуют высоких технологий при изготовлении, не требуют специального обслуживании при эксплуатации.

Обращаю внимание потенциальных инвесторов: принципиальная схема устройства конвертера «АК» открывает возможность конструирования и производства широкого спектра разнообразных товаров, целую новую отрасль производства на многие годы. Почему? Потому что принципиальную схему действия устройства «АК» можно рассматривать как новый промышленный метод получения энергии, потому что физический эффект «архимедова сила» действует не только в потенциальном поле электростатических сил, но и в поле магнитных сил и центробежных сил инерции.

Устройство «Конвертер АК» открывает новый класс альтернативных энергоустановок, использующих непосредственно свободную энергию среды физического вакуума, преобразуемую устройством в электрическую энергию, в отличие от традиционных малоэффективных энергоустановок, использующих энергию физического вакуума опосредствованно, через работу воды, ветра, солнца.

Работоспособность принципиальной схемы механического конвертера «АК», в качестве «решающего эксперимента» доказывает истинность модели Картины Мира, «М»-парадигмы физики и адекватность применения «Универсального приёма конструирования технических устройств для утилизации энергии потенциальных полей консервативных сил». Затянувшийся в физике кризис с признанием «М»-парадигмы заканчивается.

Массовое производство и широкое применение новых энергоустановок, использующих альтернативные источники энергии возобновляемых природных ресурсов покончит с энергетическим, экологическим и финансовым кризисами.

Литература.

  1. Богомолов В.И. Статьи в журналах «Новая энергетика» №№13,14-15,16, 2003-2004 г.г.
  2. Богомолов В.И. Монография «Парадигма физической картины мира «матрешка» в сборнике МАИСУ, СПб, 2000г.
  3. Андреев Е.И. Монография «Естественная энергетика», СПб: Нестор, 2000.
  4. Базиев Д.Х. Монография «Основы единой теории физики», М.: Педагогика, 1994.
  5. Иванов Б.П. «Физическая модель Вселенной». — СПб.: Политехника, 2000.