SKYZONE | Home

Электролиз или вода вместо бензина

"Очевидно, что изобретатель из США Стэнли Мэйер разработал электрическую ячейку, которая позволяет разделять обыкновенную водопроводную воду на водород и кислород с гораздо меньшей затратой энергии, чем требуется при обычном электролизе".

Что это значит для вас??? Как это повлияет на ВАШУ жизнь???
Позвольте мне рассказать вам, почему это КРАЙНЕ ВАЖНО ДЛЯ ВАС!
Это просто самая ВАЖНАЯ ВЕЩЬ, КОТОРУЮ ВЫ КОГДА-ЛИБО ПРОЧИТАЛИ!

Подумайте о МИЛЛИАРДАХ долларов США, которые тратятся на выкачивание веществ из почвы. Мы посылаем эти деньги в ДРУГУЮ СТРАНУ! (и они воюют и убивают друг друга и хотят более).

Если это изобретение будет установлено в ВАШЕМ СУЩЕСТВУЮЩЕМ АВТОМОБИЛЕ, вы больше не потратите ни цента на БЕНЗИН!

Это бы означало, что эти МИЛЛИАРДЫ долларов остались бы здесь, в старой доброй Америке и использовались бы для медицинского исследования, новых технологий, космических изысканий и многого другого.

ЭТО СДЕЛАЛО БЫ ВАШУ ЖИЗНЬ НАМНОГО ЛУЧШЕ!

Кроме того, это поможет избежать кучи загрязнений. Вы могли бы питать 2 наиболее мощных устройства в вашем доме (ваш Воздушный Кондициионер и Холодильник) благодаря системе, использующей это устройство... Применениям нет числа!!!!

ЭТО ТАК ВАЖНО! Я НЕ МОГУ ДАЖЕ СКАЗАТЬ, НАСКОЛЬКО!

ОСТАНОВИТЕСЬ, ЧТО БЫ ВЫ НИ ДЕЛАЛИ И ПОЛУЧИТЕ ЭТУ ИНФОРМАЦИЮ И ДРУГИЕ ДАННЫЕ, ОТДАЙТЕ ТОМУ, КТО ЗНАЕТ, ЧТО ДЕЛАТЬ С НИМИ! ВОЗЬМИТЕ ВЫХОДНОЙ, НЕ ВКЛЮЧАЙТЕ ТЕЛЕВИЗОР НЕСКОЛЬКО ДНЕЙ!

РАСПРОСТРЯНЯЙТЕ ЭТО, ПЕЧАТАЙТЕ ЭТО И ПОСЫЛАЙТЕ НА СТАНЦИИ РАДИО,
ПЕРЕДАВАЙТЕ ПО ФАКСУ, ЗАГРУЖАЙТЕ ЭТО НА ВСЕ BBS, КОТОРЫЕ НАЙДЕТЕ!

Знайте, что НЕФТЯНЫЕ компании (жадные!) будут сражаться, как СОБАКИ, чтобы удержать нас от использования этой технологии! НЕ ПОЗВОЛЬТЕ ЭТОМУ СЛУЧИТЬСЯ! СДЕЛАЙТЕ ЭТО ДОСТОЯНИЕМ ГЛАСНОСТИ! НЕ ЖДИТЕ, ЧТО КТО-ТО СДЕЛАЕТ ЭТО ЗА ВАС!

Вы можете увидеть эту статью полностью и с цветной иллюстрацией устройсва, посетив вашу местную библиотеку и заказав журнал.
--------------------------------------------------------------------

Перепечатано с сокращениями из статьи в "МИР ЭЛЕКТРОНИКИ - БЕСПРОВОЛОЧНЫЙ МИР", январь 1991:

"Очевидно, что изобретатель из США Стэнли Мэйер разработал электрическую ячейку, которая позволяет разделять обыкновенную водопроводную воду на водород и кислород с гораздо меньшей затратой энергии, чем требуется при обычном электролизе".

Демонстрации проводились и прежде профессором Michael Laughton, Dean из Engineering при Колледже Королевы Mary, Лондон, Адмирал Сэр Anthony Griffin, бывший командующий британским Флотом, и Д-ром Keith Hindley, английским химиком-исследователем. Ячейка Мэйер, сделанная дома изобретателем в Grove City, Огайо, производила гораздо больше водородо-кислородной смеси, чем могло ожидаться при простом электролизе.

В то время как обычный элекролиз воды требует тока, измеряемого в амперах, ячейка Мэйер производит тот же эффект при милиамперах. Более того, обыкновенная водопроводная вода требует добавления электролита, например, серной кислоты, для увеличения проводимости; ячейка Мэйер действует при огромной производительности с чистой водой.

Согласно очевидцам, самым поразительным аспектом клетки Мэйер было то, что она оставалась холодной даже после часов производства газа.

Эксперименты Мэйер, которые он счел возможными представить к патентованию, заслужили серию патентов США, представленные под Секцией 101. Представление патента под этой секцией зависит от успешной демонстрации изобретения Патентному Рецензионному Комитету.

Клетка Мэйер'а имеет много общего с электролитической ячейкой, за исключением того, что она работает при высоком потенциале и низком токе лучше, чем другие методы. Конструкция проста. Электроды - отсылаем заинтересовавшихся к Мэйер'у - сделаны из параллельных пластин нержавеющей стали, образующие либо плоскую, либо концентрическую конструкцию. Выход газа зависит обратно пропорционально расстоянию между ними; предлагаемое патентом расстояние 1.5 мм дает хороший результат.

Значительные отличия заключаются в питании ячейки. Мэйер использует внешнюю индуктивность, которая образует колебательный контур с емкостью ячейки, - чистая вода, по-видимому, обладает диэлектрической проницаемостью около 5, - чтобы создать параллельную резонансную схему. Она возбуждается мощным импульсным генератором, который вместе с емкостью ячейки и выпрямительным диодом составляет схему накачки. Высокая частота импульсов производит ступенчато поднимающийся потенциал на электродах ячейки до тех пор, пока не достигаеся точка, где молекула воды распадается и возникает кратковременный импульс тока. Схема измерения тока питания выявляет этот скачок и запирает источник импульсов на несколько циклов, позволяя воде восстановиться.

Химик-исследователь Keith Hindley предлагает следующее описание демонстрации ячейки Мэйер'а: "После дня презентаций, Griffin комитет засвидетельствовал ряд важных свойств WFC (водяная топливная ячейка, как назвал ее изобретатель).

Группа очевидцев независимых научных наблюдателей Великобритании свидетельствовала что американский изобретатель, Стэнли Мэйер, успешно разлагает обыкновенную водопроводную воду на составляющие элементы посредством комбинации высоковольтных импульсов, при среднем потреблении тока, измеряемого всего лишь милиамперами. Зафиксированный выход газа был достаточным, чтобы показать водородно-кислородное пламя, которое мгновенно плавило сталь.

По сравнению с обычным сильноточным электролизом, очевидцы констатировали отсутствие какого-либо нагревания ячейки. Мэйер отказался прокомменировать подробности, которые бы позволили ученым воспроизвести и оценить его "водяную ячейку". Однако, он представил достаточно детальное описание американскому Патентному Бюро, чтобы убедить их, что он может обосновать его заявку на изобретение.

Одна демонстрационная ячейка была снабжена двумя параллельными электродами возбуждения. После наполнения водопроводной водой, электроды генерировали газ при очень низких уровнях тока - не больше, чем десятые доли ампера, и даже милиамперы, как заявляет Мэйер, - выход газа увеличивался, когда элекроды сдвигались более близко, и уменьшался, когда они отодвигались. Потенциал в импульсе достигал десятков тысяч вольт.

Вторая ячейка содержала 9 ячеек с двойными трубками из нержавеющей стали и производила намного больше газа. Была сделана серия фотографий, показывающая производство газа при милиамперном уровне. Когда напряжение было доведено до предельного, газ выходил в очень впечатляющем количестве.

"Мы обратили внимание, что вода вверху ячейки медленно стала окрашиваться от бледно-кремового до темно-коричневого цвета, мы почти уверены в влиянии хлора в сильно хлорированной водопроводной воде на трубки из нержавеющей стали, использованные для возбуждения".

Он продемонстрировал производство газа при уровнях милиампер и киловольт.

"Самое замечательное наблюдение - это то, что WFC и все его металлические трубки остались совершенно холодные на ощупь, даже после более чем 20 минут работы. "Раскалывающий молекулы" механизм развивает исключительно мало тепла по сравнению с элекролизом, где элекролит нагревается быстро."

Результат позволяет рассмотреть эффективное и управляемое производство газа, которое быстро возникает, и безопасно в функционировании. Мы ясно увидели, как увеличение и уменьшение потенциала используется, чтобы управлять производством газа. Мы увидели, как поток газа прекращался и начинался вновь, соответственно когда напряжение на входе было выключено и вновь включено."

"После часов обсуждения между собой, мы заключили, что Steve Мэйер явился, чтобы изобрести совершенно новый метод для разложения воды, которая обнаруживала некоторые черты классического элекролиза. Это подтверждается тем, что его устройства, реально работающие, взятые из его коллекции, удостоверены американскими патентами на разные части WFC системы. Так как они были представлены под Секцией 101 Патентным Бюро США, аппаратура, включенная в патентах, проверена экспериментально экспертами американского Патентного Бюро, их вторыми экспертами и все заявления были установлены."

"Основной WFC подвергался трехлетнему испытанию. Это подняло предоставленные патенты до уровня независимого, критического, научного и инжерерного подтверждения того, что устройства фактически работают, как описано."

Практическая демонстрация ячейки Мэйер'а является существенно более убедительной, чем псевдо-научный жаргон, который использован для объяснения. Изобретатель лично говорил об искажении и поляризации молекулы воды, приводящему к самостоятельному разрыву связи под действием градиента электрического поля, резонанса в пределах молекулы, который усиливает эффект.

Не считая обильного выделения кислорода и водорода и минимального нагревания ячейки, очевидцы также сообщают, что вода в внутри ячейки исчезает быстро, переходя в ее составные части в виде аэрозоли из огромного количества крошечных пузырей, покрывающих поверхность ячейки.

Мэйер заявил, что у него работает конвертер водородно-кислородной смеси в течение последних 4 лет, использующий цепочку из 6 цилиндрических ячеек. Он также заявил, что фотонное стимулирование пространства реактора светом лазера посредством оптоволокна увеличивает производство газа.

Изобретатель представляет интересы Института Передовой Энергетики.

--------------------------------------------------------------------

Мэйер, Патенты: (до сентября 1991 г.)

4936961 - Метод для производства топливного газа (прочите)
4826581 - Контролируемое.. производство тепловой энергии из газов
4798661 - Схема управления потенциалом газогенератора (прочтите)
4613304 - Электрический генератор водорода (прочтите)

Имеются и другие, которые обычно не прилагаются к его "генератору":

4613779 - Изолирующий блок питания
4465455 - Воспламенение и гашение водородной горелки
4421474 - Водородная горелка
4389981 - Водородная форсунка
4275950 - Световая линза
4265224 - Солнечная накопительная система
3970070 - Солнечная нагревательная система

Имеются несколько способов получить эти патенты, но наиболее легкий - попросить их выслать непосредственно в ваш адрес.

Патентное бюро пришлет вам каждый патент за $1.50 каждый наложенным платежом! Если вы закажете вышеупомянутые 4 патента, это составит 6 долларов США.

Это очень просто, вам нужно только послать вашу заявку в конверте, положить лист блокнота в нем с вашим именем и адресом и номерами желаемых патентов:

Commissioner of Patents & Trademarks
Washington DC 20231

На то есть причины! Вам действительно нужны все 4, потому что части и куски подробностей разбросаны по всем 4 патентам! Пожалуйста не дайте им умереть! РАСПРОСТРАНИТЕ ЭТУ ИНФОРМАЦИЮ!!!

Копии Патентов будут отсканированы и переведены в формат GIF, когда они будут доступны. Дополнительная информация поступает, может быть, она вам неинтересна, но передайте ее дальше!

--------------------------------------------------------------------

Если у вас есть комментарии или другая информация, относящаяся к таким темам, как затронутая в статье, пожалуйста выгрузите ее на Keelynet или пошлите по адресам Vangard Sciences, коорые перечислены на первой странице. Спасибо за ваше внимание, интерес и поддержку.

Jerry W. Decker......... Ron Barker...........
Chuck Henderson Vangard Sciences/Keelynet

--------------------------------------------------------------------
Если мы можем быть полезны, вы можете
связаться с Jerry по (214) 324-8741 или Ron
по (214) 242-9346
--------------------------------------------------------------------

МЕТОД ПРОИЗВОДСТВА ТОПЛИВНОГО ГАЗА (США Пат # 4.936,961)

Касаемо заявления:

Это моя часть коллективной заявки, находящейся на рассмотрении Ser. N 081.859, зарегистрированный 8/5/87, в настоящее время патент США. N 4.826,581.

Тема изобретения:

Это изобретение относится к методу и аппарату для получения топливной газовой смеси водорода и кислорода из воды.
--------------------------------------------------------------------
ПРЕДЫДУЩИЕ ИЗОБРЕТЕНИЯ

Было предложено много процессов для разделения молекул воды на ее составляющие элементы - водород и кислород. Электролиз - один из них. Другие процессы описаны в патентах Соединенных Штатов как, например, 4.344, 831; 4.184, 931; 4.023, 545; 3.980, 053; И Patent Corporation Treaty заявление N PCT/US80/1362, опубликованное 30 апреля 1981 г.
--------------------------------------------------------------------
ТЕМА ИЗОБРЕТЕНИЯ

Это изобретение описывает топливную камеру и процесс, в котором молекулы воды разбиваются на водород и кислород, и другие, растворенные в воде газы. Здесь и далее используется термин "топливная ячейка", относящийся к данному изобретению, содержащему конденсаторную водяную камеру, которая, как будет объяснено далее, вырабатывает топливный газ в соответствии с описанным методом.
--------------------------------------------------------------------
Краткое описание рисунков

РИСУНОК 1 иллюстрирует схему, используемую в процессе.
РИСУНОК 2 показывает "водяной конденсатор" в перспективе.
РИСУНКИ с 3a по 3f иллюстрируют теоретические основы явлений, наблюдаемых во время функционирования изобретения.

Описание лучшей реализации:

Кратко, изобретение представляет собой метод получения смеси водорода и кислорода и других растворенных в воде газов.

Процесс заключается в следующем:

(A) конденсатор, в котором вода заключена в качестве диэлектрической жидкоcти между обкладками, включенный в последовательную резонансную схему с
дросселем;

(B) к конденсатору прикладывается пульсирующее однополярное напряжение, в котором полярность никак не связана с внешним заземлением, благодаря чему молекулы воды в конденсаторе подвержены заряду той же полярности и молекулы растягиваются под действием электрических полярных сил;

(C) подбирают частоту импульсов, поступающих на конденсатор, соответствующую собственной частоте резонанса молекулы;

(D) продолжительное действие импульсов в режиме резонанса приводит к тому, что уровень колебательной энергии молекул возрастает с каждым импульсом;

(E) комбинация пульсирующего и постоянного электрического поля приводит к тому, что в некоторый момент сила электрической связи в молекуле ослабляется
настолько, что сила внешнего электрического поля превосходит энергию связи, и атомы кислорода и водорода освобождаются как самостоятельные газы;

(F) сбор готовой к употреблению смеси кислорода, водорода и других растворенных в воде газов в качестве топлива.

Последовательность процессов показана в следующей Таблице 1, в которой толекулы воды подвергаются увеличению электрических сил. В обычном состоянии, наугад ориентированные молекулы воды выравниваются по отношению к внешнему полю.

Конструкционные параметры, основанные на знании теоретических принципов, позволяют рассчитать энергию постоянного и импульсного тока, необходимого для разложения воды.

ТАБЛИЦА 1
-------------------------------------------------------------------
Последовательность состояний молекулы воды
и/или водорода/кислорода/других атомов:
-------------------------------------------------------------------

A. случайное
B. ориентация молекул вдоль силовых линий поля
C. поляризация молекулы
D. удлиннение молекулы
E. разрыв ковалентной связи
F. освобождение газов
-------------------------------------------------------------------

Механизм расщепления молекулы

Оптимальный выход газа достигается в резонансной схеме. Частота подбирается равной резонансной частоте молекул.

Для изготовления пластин конденсатора отдается предпочтение нержавеющей стали марки T-304, которая не взаимодействует с водой, кислородом и водородом.

Начавшийся выход газа управляется уменьшением эксплуатационных параметров. Поскольку резонансная частота фиксирована, производительностью можно управлять с помощью изменения импульсного напряжения, формы или количества импульсов.

Простейшая схема питания

Повышающая катушка намотана на обычном тороидальном ферритовом сердечнике 1.50 дюйма в диаметре и 0.25 дюйма толщиной. Первичная катушка содержит 200 витков 24 калибра, вторичная 600 витков 36 калибра.

Диод типа 1N1198 служит для выпрямления переменного напряжения. На первичную обмотку подаются импульсы скважности 2. Трансформатор обеспечивает повышение напряжения в 5 раз, хотя оптимальный коэффициент подбирается практическим путем. Дроссель содержит 100 витков калибра 24, в диаметре 1 дюйм. В последовательности импульсов должен быть короткий перерыв.

Через идеальный конденсатор ток не течет. Рассматривая воду как идеальный конденсатор, убеждаемся, что энергия не будет расходоваться на нагрев воды.

Реальная вода обладает некоторой остаточной проводимостью, обусловленной наличием примесей. Лучше, если вода в ячейке будет химически чистой. Электролит к воде не добавляется.

В процессе электрического резонанса может быть достигнут любой уровень потенциала.

Как отмечалось выше, емкость зависит от диэлектрической проницаемости воды и размеров конденсатора.

В примере схемы РИСУН. 1 два концентрических цилиндра 4 дюймов длиной составляют конденсатор. Расстояние между поверхностями цилиндров 0.0625 дюйма. Резонанс в схеме был достигнут при импульсе 26 вольт, приложенном к первичной обмотке.

В любой резонансной схеме при достижении резонанса ток минимален, а выходное напряжение максимально. Расчет резонансной частоты традиционный. Вторую индуктивность подстраивают в зависимости от чистоты воды так, чтобы потенциал, приложенный к воде, был постоянен. Расход воды контролируется любым подходящим способом.

Настройка аппарата несложна для квалифицированного специалиста.

*** КОНЕЦ ТЕКСТА ПАТЕНТА ***
--------------------------------------------------------------------

Примечание:
Диод 1N1198 можно заменить на NTE5995 или ECG5994. Это импульсные диоды на 40 ампер 600 вольт (40 А - куда столько?!).

Нержавеющая сталь T304 великолепна, но но другие типы должны работать так же. T304 просто более доступна.

Внешняя трубка подгоняется под размер 3/4 дюйма 16 калибра (толщина стенки 0.06 дюйма), длиной 4 дюйма. Внутренняя трубка диаметром 1/2 дюйма 18 калибра (стенка 0.049 дюйма, это приблизительный размер для этой трубки, фактический калибр не может быть вычислен из патентной документации, но этот размер должен работать), 4 дюйма длиной.

Вам потребуется присоединить два проводника к трубкам. Используйте для этого нержавеющие стержни и БЕСКИСЛОТНЫЙ ПРИПОЙ! (когда-нибудь эта вода все равно вернется в ваш водопроводный кран).

Вы должны также предусмотреть, чтобы трубки были разделены. Это можно сделать с помощью небольшого куска пластика. Он не должен препятствовать свободному прохождению воды.

Не указано, должна ли быть вода внутри трубки. Думается, что она там есть, но это совершенно не влияет на работу прибора.

Патент не говорит, но я бы думал, что некоторая изоляция проводов не повредила бы (и, видимо, не должна быть опасной).

Частота не была напечатана, исходя из размера катушек и трансформатора, частота не превышает 50 Mhz. Не упирайтесь в этот факт, это всего лишь моя догадка.

Генератор не показан, только черный ящик. Так что осциллоскоп в зубы - и вперед!

Не забудьте поделиться вашими результатами с другими! Жадность - вот что мешает таким вещам увидеть свет и сделать мир немного лучше.

Если вы хотите сделать некоторые деньги, делайте что-то ПРАКТИЧЕСКОЕ, что РАБОТАЕТ и что ЛЮДИ могут использовать в их повседневной жизни, потом продавайте!

© 2000, SkyTiger