В начале ХХ века известный русский электрохимик профессор В. А. Кистяковский проводил интересные опыты, в результате которых он создал прибор с загадочным названием “Дышащий элемент”. Механизм возникновения явления, используемого в приборе довольно сложен и сегодня еще не до конца ясен. Однако это не мешает повторить опыт В. А. Кистяковского, тем более что приборы подобного типа очень перспективны для применения в различных областях науки и техники.

Электрохимический генератор

В начале ХХ века известный русский электрохимик профессор В. А. Кистяковский проводил интересные опыты с прибором, который он называл “Дышащий элемент”.
Это был герметично закрытый сосуд с двумя медными электродами, наполненный раствором цианида калия. Кистяковский заметил, что если сосуд попеременно наклонять то в одну, то в, другую сторону и таким образом изменять площадь погружения каждого из электродов, то в получившейся среде возникает электрический ток.
Явление это профессор Кистяковский назвал электрохимическим. Так благодаря созданному им прибору с загадочным названием “Дышащий элемент” ученый зафиксировал превращение механической энергии (перемещение жидкости относительно электродов) в электрическую.
Механизм возникновения этого явления в электрохимической среде (или, как говорил Кистяковский, системе) довольно сложен и сегодня еще не до конца ясен. Профессор Кистяковский считал, что на электродах происходила адсорбция кислорода — поверхностное поглощение медным стержнем атомов кислорода.
В журнале Юный техник за 1984 год в №1 было описано повторение опыта профессора В. А. Кистяковского в физико-химическом кружке Дома юных техников Челябинского тракторного завода.
Цианид калия, оказывается, можно заменить раствором хлорида железа (II), в котором имеется свободная соляная кислота. Сообщение об этом можно найти в "Украинском химическом журнале" N 9 за 1978 год (статья А. В. Городыского и др. "Возникновение ЭДС на вращающемся дисковом электроде").
Профессор Кистяковский в своем “Дышащем элементе” использовал электроды-стержни. Для большей эффективности опыта электроды должны быть разные по площади и форме, поэтому один электрод согнут из медной сетки, другой же остался таким, как у Кистяковского, то есть медным стержнем.
Электроды вставляются в стеклянную банку с плотно закрывающейся крышкой, а концы-выводы закрепляются на крышке (см. рис.). Затем залили в банку 0,5-молярный раствор хлорида железа (II), закрыли ее крышкой и подвели к выводам электродов провода от гальванометра.

Переход одной энергии в другую регистрировали так:
встряхивали “Дышащий элемент” и по гальванометру определяли величину ЭДС.
Возникновение ЭДС, как считают сами экспереминтаторы, связано с размыванием колеблющимся электролитом (конечно же, микроскопическим) медного слоя. Но поскольку электроды разные по площади и форме, то и процесс размывания у них неодинаков. Этот фактор и влияет на возникновение разности потенциалов.
Электрохимический генератор, сделанный кружковцами из Челябинска, чутко отзывается электрическими сигналами на всевозможные толчки, колебания. Можно надеятся, что прибор найдет свое место в современной технике. “Дышащий элемент”, если его установить, например, на радиобуе, сможет быть надежным датчиком, реагирующим даже на незначительные волнения моря или любого другого водоема. И подземные толчки, и извержение вулкана, и шум проходящего поезда “услышит” “Дышащий элемент”.