Солнечный реактор выкачивает водород вращающимися кольцами

Вы готовы завтра пересесть на водородные автомобили? Скажите: "Охотно. Только найдите, наконец-то, рентабельный способ производства водорода". Хорошо, вот очередной проект. Простой до гениальности. И более того, может даже и работоспособный.

Самый очевидный способ разложения воды – электролиз. Когда люди спорят о водородной энергетике, они, как правило, начинают выяснять: появились ли уже солнечные батареи, способные за время своей службы оправдать полученной энергией вложенные в их производство деньги?

Впрочем, оказывается, можно и не беспокоиться о подобных вещах. Например, исследователь Ричард Дайвер (Richard Diver) из американской национальной лаборатории Сандия (Sandia National Laboratories) полагает, что нужно сделать шаг в сторону.

Зачем, мол, эти многоступенчатые преобразования энергии? Вот было бы здорово, если б солнечный свет попадал в некую маленькую камеру, с одного конца которой входил бы поток воды, а из противоположного патрубка – выходил поток водорода.

Искомого результата удалось добиться, соединив химию с механикой.

Солнечный концентратор, на котором работают специалисты Sandia National Laboratories (фото с сайта sandia.gov).

Получился "Ресивер-реактор-рекуператор с кольцами противоположного вращения" (Counter Rotating Ring Receiver Reactor Recuperator). Язык сломаешь. Хорошо, что автор изобретения придумал сокращёние: CR5.

Базовая идея была такова. Возьмём ферритовый материал, содержащий кроме оксидов железа ещё и оксиды кобальта, магния и никеля.

Если этот материал восстановить, то он сможет отбирать у воды кислород (при определённых условиях, типа температуры и без доступа воздуха извне в камеру реакции).

После того, как наш активный материал прореагировал с водой, он становится пассивным. И его остаётся либо выбросить, либо как-то восстановить.

А для восстановления прекрасно подойдёт сильный нагрев в закрытой камере. Скажем, при помощи концентрированного солнечного зайчика.

В CR5 из такого активного материала выполнены тонкие кольца, сложенные вместе пакетом. Кольца эти вращаются внутри корпуса, разделённого на две зоны.

В первую из них подаётся водяной пар. Там он вступает в химическую реакцию с материалом колец. Кислород присоединяется к металлам, а водород откачивается в баллоны.

После того, как кольцо сделает поворот на 180 градусов, его прореагировавшая поверхность оказывается во второй камере. Здесь на неё обрушиваются солнечные лучи от огромного зеркала-концентратора. Нагрев восстанавливает ферритовый композит, освобождённый кислород улетучивается прочь.

Одна из изюминок CR5 – простая система рекуперации энергии Солнца, повышающая КПД всей системы. Чётные и нечётные кольца в этом пакете вращаются в разные стороны.

Таким образом, горячие (обращённые к свету) половинки колец, пока поворачиваются во вторую камеру, встречают на пути более прохладные половинки, отдавая им часть своей энергии. А те, напротив, остужают их.

Схема CR5 (иллюстрация с сайта sandia.gov).

Оставалось только построить такую машинку, приспособив для непрерывного и равномерного вращения колец маленький электромоторчик. И вот он – новый метод разложения воды. Но на пути воплощения идеи встала проблема недолговечности активного материала.

Обычный ферритовый сплав с добавками быстро превращался в шлак и больше не хотел работать. Да ещё форму не держал.

Вместе со своим сотрудником Джимом Миллером (Jim Miller) Дайвер проверил кучу материалов – кандидатов на роль тех самых колец. Наконец, они выяснили: сочетая на микроскопическом уровне ферритовую смесь с двуокисью циркония, можно сделать композит, отвечающий всем запросам.

С чёрной поверхностью, поглощающей свет. Очень эффективно отбирающий кислород у воды и хорошо восстанавливающийся при попадании в солнечный "суперзайчик". И держащий свою форму при сильном нагреве.

Нужные структуры из ферритовой смеси и двуокиси циркония удалось получить, используя роботизированное литьё (robocasting) — метод, развитый и усовершенствованный другими членами команды Дайвера. При этом способе под управлением компьютера материалы вытекают как зубная паста из тюбика и размещаются на подложке тонкими последовательными слоями.

Главное зеркало солнечной печи. В рабочей зоне оно обеспечивает световой поток в 500 ватт на квадратный сантиметр (фото с сайта sandia.gov).

Ближайший шаг исследователей: проверить идею на практике, воспользовавшись в качестве концентратора света солнечной печью в национальной солнечно-термической лаборатории (National Solar Thermal Test Facility), управляемой Sandia Lab.

"Нет никакой гарантии успеха. Но это — дух лаборатории. Здесь нам позволяют рисковать. Я благодарен за эту возможность", — заявил Ричард.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=5