Прирученные микробы будут вырабатывать водород для автомобилей

Брюс Логан (Bruce Logan) и Хонг Лю (Hong Liu) из университета Пенсильвании (Pennsylvania State University), а также Стивен Грот (Stephen Grot), глава американской компании Ion Power разработали уникальный тип микробных элементов, способных вырабатывать водород из биомассы, причём — вчетверо интенсивнее, чем это можно было бы сделать обычным брожением.

Опытные микробные топливные элементы, способные вырабатывать электрический ток, перерабатывая органику — известны достаточно давно. Однако команда, ведомая Логаном, решила, что можно конвертировать такие элементы в устройства, вырабатывающие даровой водород, который уже потом можно применять для выработки энергии или заправки водородных автомобилей.

В новом приборе бактерии, работающие над переработкой органики (отходов), не ограничены видом органики (как в прежних системах) и могут переваривать широкий её спектр, выдавая на выходе чистый водород.

При этом исследователи объясняют, что производство водорода бактериальным брожением в настоящее время ограничивается так называемым "барьером брожения": сами по себе бактерии могут преобразовывать углеводы в очень ограниченное количество водорода и в смесь продуктов брожения, типа уксусных и масляных кислот.

Однако, если дать бактериям маленькую помощь, в виде электротока мощностью в 0,25 ватта (при напряжении всего несколько вольт), они могут перепрыгнуть этот барьер и преобразовать "тупиковые" продукты брожения (уксусную кислоту, например) в углекислый газ и водород — в намного большем количестве, чем с использованием прежних методик.

Новый прибор назван "Биоэлектрохимический реактор, движимый микробами" (BioElectrochemically-Assisted Microbial Reactor — BEAMR).

Хотя BEAMR не сможет решить проблему массовой водородной энергетики и удовлетворить все нужды человечества в этом топливе, он всё же может стать одним из дополнительных источников водорода для экологически чистого транспорта, а заодно и поможет в очистке сточных вод.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=16