Воздух вместо бензина: лёд тронулся?

После продолжительного затишья создатель первого автомобиля, работающего на сжатом воздухе, вновь обратил на себя внимание прессы. Но на этот раз господин Негрэ намерен довести дело до промышленного производства.

В декабре 2001 года мы уже рассказывали об этой весьма необычной концепции экологического автомобиля, не использующего в своей работе топлива как такового.

На момент публикации указанного материала, компания французского инженера Ги Негрэ (Guy Negre) загадочным образом легла на дно и не проявляла никаких признаков жизни.

У редакции "Мембраны" даже зародились смутные сомнения касательно будущего фирмы Motor Development International (MDI), занимавшейся разработкой чудо-автомобиля.

Тем не менее, все страхи оказались напрасными: мсье Негрэ снова всплыл на поверхность. Он по-прежнему полон оптимизма и вовсе не собирается отказываться от продолжения дела всей жизни.

После шести лет работы и четырёх опытных образцов он не только создал, наконец, вполне законченный автомобиль, который будет поставлен на конвейер, но и позаботился о соответствующей инфраструктуре.

Напомним вкратце принцип действия самобеглой коляски Негрэ.

Строение "воздушного" двигателя.
Вместо того чтобы сжигать в двигателе своего автомобиля углеводородное топливо или же возиться с громоздкими и неудобными аккумуляторами и топливными элементами для электрического двигателя, Ги Негрэ воспользовался своим богатым опытом в области изотермической динамики.

Что заставляет работать традиционный двигатель внутреннего сгорания? Топливо подаётся в камеру сгорания, сжимается, воспламеняется и полученная тепловая энергия преобразуется в механическую.

"А почему бы не проделать то же самое и со сжатым воздухом?", подумал, очевидно, мосье Негрэ и спроектировал схему, при которой в "камеру сгорания" вместо бензина или дизельного топлива поступает вполне обычный, но предварительно сжатый и охлаждённый до -100°C воздух.

Смешиваясь с относительно горячим "забортным" воздухом, он стремительно расширяется, "выстреливает" в рабочую камеру и толкает поршни, передавая усилие на коленвал.

При всей своей экзотичности, машина получилась юркой и выносливой: до 90 километров в час "рвёт" всего за семь секунд, а запаса топлива (хм) вполне хватит для того, чтобы в течение четырёх часов катать пассажиров со средней скоростью 50-60 км/ч. Очень неплохо для автомобиля, претендующего на статус такси.

Самое любопытное состоит в том, что отработанная смесь не просто выбрасывается в воздух, а предварительно пропускается через углеродные фильтры. То есть, автомобиль не просто не загрязняет атмосферу сам, но ещё и очищает её от выхлопов бензиновых собратьев, забирая грязный воздух для своих нужд и отдавая его уже очищенным от свинца и прочей гадости.

Притом, что автомобиль получился исключительно удачным и технологичным, дела MDI долгое время не ладились. Главной проблемой Негрэ было скептическое отношение крупных инвесторов, наученных горьким опытом ведущих автомобильных корпораций, чьи эксперименты с "чистыми" автомобилями закончились ничем.

Скрытое противодействие шло и со стороны "энергетического лобби", отнюдь не заинтересованного в снижении спроса на углеводородное топливо.

Вот такими они и будут, автомобильчики-то...
Разумеется, в такой ситуации не могло быть и речи о миллиардных вложениях в создание крупного производства, способного штамповать по десять тысяч автомобилей в сутки и теперь уже Негрэ пришлось прибегнуть к другой части своего таланта: коммерческой.

Судя по всему, француз решил взять на вооружение опыт другой малоизвестной в прошлом компании: McDonalds. Как известно, McDonalds не вкладывает ни цента в строительство бесчисленного множества забегаловок, так хорошо известных во всём мире.

Всё, начиная от оборудования для приготовления гамбургеров и заканчивая рекламными роликами, продаётся заинтересованным компаниям в обмен на обязательство свято соблюдать производственные и корпоративные стандарты McDonalds.

Взамен партнёры получают право на использование хорошо раскрученной торговой марки компании. Такая система называется "франчайзингом".

Примерно по такому пути и двинул в мир большого бизнеса Негрэ.

За десять миллионов долларов компании-партнёры получают типовой завод, построенный "под ключ", то есть, готовый к немедленному производству 2500-5000 автомобилей в год.

За меньшую сумму — всего сто тысяч долларов — заинтересованное лицо может приобрести заправочную станцию, способную обслуживать до десяти экомобилей в час.

По словам представителей MDI, на сегодняшний день в 12 стран мира (включая Южную Африку, Мексику, Испанию и Австралию) продано уже 32 лицензии, а ещё 28 заявок ожидают своего часа. То есть, если дела пойдут по намеченному плану, то в течение ближайшего времени мировое производство экомобилей составит около десяти тысяч единиц в месяц.

Экомобиль может оказаться идеальным такси.
Предполагается, что цена одной малютки составит от десяти до четырнадцати тысяч долларов. На первый взгляд — дороговато, но зато владельцам, по всей видимости, не придётся выплачивать отнюдь не маленькие "экологические" сборы.

Тем более, что в некоторых европейских городах, богатых историческими памятниками, экологически чистый автомобиль вообще может оказаться единственным видом транспорта, который сможет беспрепятственно разъезжать вокруг шедевров средневековой архитектуры.

Кстати, франчайзинг уже прижился в России, так что будьте готовы к тому, что в один прекрасный день появится "воздухомобиль", на приборной панели которого будет красоваться гордая надпись: Made in Russia.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=13