Водородная энергетика:
этап практических решений

Все вопросы по проекту и предложения от спонсоров направлять на : lbm@mnirti.ru
Дополнительная информация : http://www.h2-energy.com/

В последние десятилетие стало совершенно очевидным, что дальнейшее интенсивное развитие современной энергетики и транспорта ведет человечество к крупномасштабному экологическому кризису. Стремительное сокращение запасов ископаемого топлива будет принуждать индустриально развитые страны расширять сеть атомных энергоустановок, которые во все возрастающей степени станут повышать опасность их эксплуатации. Резко обострится проблема утилизации радиоактивных отходов.

Учитывая эту тревожную тенденцию, многие ученые и практики определенно высказываются в пользу ускоренного поиска альтернативных нетрадиционных источников энергии. В частности, их взоры обращаются к водороду, запасы которого в водах Мирового океана неисчерпаемы. К тому же неоспоримым достоинством этого топлива являются относительная экологическая безопасность его использования, приемлемость для тепловых двигателей без существенного изменения их конструкции, высокая калорийность, возможность долговременного хранения, транспортировки по существующей транспортной сети, нетоксичность и т.д. Однако существенной непреодоленной проблемой до сегодняшнего дня остается неэкономичность его промышленного производства. Более 600 фирм, компаний, концернов, университетских лабораторий и общественных научно-технических объединений Западной Европы, США, Австралии, Канады и Японии усиленно работают над удешевлением водорода (см. журнал "Автомобильный транспорт", № 4, 1992, с.38). Успешное решение этой важнейшей задачи революционным образом изменит всю мировую экономику и оздоровит окружающую среду.

Есть целый ряд известных способов разложения воды: химический, термохимический, электролиз и др., но все они обладают одним и тем же крупным недостатком - в технологическом процессе получения водорода используется высокопотенциальная энергия, на получение которой в свою очередь затрачивается дефицитное ископаемое топливо (уголь, природный газ, нефтепродукты) или электроэнергия, вырабатываемая на электростанциях. Такое производство водорода, естественно, всегда будет оставаться неэкономичным и экологически опасным, а, следовательно, бесперспективным.

Вместе с тем наша планета в буквальном смысле слова купается в потоке тепловой энергии, поступающей от Солнца, из земных недр и от хозяйственной деятельности человека. Вся проблема сводится лишь к тому как "вписать" этот неиссякаемый источник низкопотенциального тепла в промышленную технологию получения водорода из воды. Поэтому встает вопрос о концентрации низкопотенциальной энергии до необходимых термодинамических параметров.

Традиционно он решается применением оптических концентраторов инфракрасного излучения Солнца (собирающие линзы, зеркала и т.п.) или использованием тепловых насосов, обычно, когда термический потенциал весьма незначителен, например, в случае отбора тепла из окружающей воздушной или водной среды. Первое из названных технических решений очень сильно зависит от климатических и масштабных факторов, нестабильно во времени, а поэтому не нашло широкого применения. Второе решение в меньшей степени подвержено влиянию этих факторов, но не обеспечивает достаточно высокой степени концентрации (обычно не более 7-10 раз), что на практике не позволяет сконцентрированное таким способом рассеянное тепло непосредственно с успехом использовать в процессе разложения воды.

Казалось бы, перспективное на первый взгляд направление развития энергетики просто неосуществимо. Однако это не так. Такая возможность существует. Решение проблемы становится очевидным, если процесс электролиза водного раствора электролита и последующее сжигание полученных водорода и кислорода рассматривать как единый замкнутый термодинамический цикл теплового насоса.

Как известно причина расточительной затраты электроэнергии при классическом электролизе кроется в том, что она используется на преодоление сил гидратных связей ионов с молекулами воды и компенсацию эндотермического эффекта реакции ее разложения. Поэтому для обеспечения восстановления ионов на соответствующих электродах необходимо приложить большее напряжение, чем в случае, когда не проявлялась бы это физическое явление. По этой и другим причинам затраты электроэнергии на выработку одного кубометра водорода с учетом перенапряжения при традиционном электролизе в промышленных условиях составляют 18-21,6 МДж, а общий расход энергии (с учетом производства самой электроэнергии) превышает 50 МДж, что делает водород недопустимо дорогим.

В результате проведенных работ изобретено и патентуется по системе РСТ (международная заявка RU98/00190 от 07.10.97 г.) простое высокопроизводительное устройство для разложения воды и производства из нее беспрецедентно дешевого водорода методом гравитационного электролиза раствора электролита, получившее название "электроводородный генератор (ЭВГ)". Он приводится в действие механическим приводом и работает при обычной температуре в режиме теплового насоса, поглощая через свой теплообменник необходимое при этом тепло из окружающей среды или утилизируя теплопотери промышленных или транспортных энергоустановок. В процессе разложения воды подведенная к приводу ЭВГ избыточная механическая энергия может быть на 80 % преобразована в электроэнергию, которая затем используется любым потребителем на нужды полезной внешней нагрузки. При этом на каждую единицу затраченный мощности привода генератором в зависимости от заданного режима работы поглощается от 20 до 88 энергетических единиц низкопотенциального тепла, что собственно и компенсирует отрицательный термический эффект химической реакции разложения воды. Один кубический метр условного рабочего объема генератора, работающего в оптимальном режиме с КПД 86-98 %, способен за секунду произвести 3,5 м 3 водорода и одновременно около 2,2 МДж постоянного электрического тока. Единичная тепловая мощность ЭВГ в зависимости от решаемой технической задачи может варьироваться от нескольких десятков ватт до 1000 МВт. Расчетный удельный расход энергии на производство газообразного водорода составляет 14,42 МДж?м-3. Стоимость его производства (0,0038 $/ м3) становится в 1,5-2 раза ниже суммарной стоимости добычи и транспортировки природного газа. Широкий диапазон регулирования и неординарные удельные показатели процесса позволяют с гарантированным успехом применить изобретение в большой и малой энергетике, на всех видах транспорта, в сельском и коммунальном хозяйствах, в химической, цементной, целюлозно-бумажной, холодильной, атомной и космической промышленности, цветной и черной металлургии, при опреснении морской воды, проведении сварочных работ и т. д.

Физическая сущность рабочего процесса ЭВГ весьма проста и является логическим развитием известных физических опытов Толмена и Стюарта, осуществленных ими в 1916 году. Известно, что электролит при растворении диссоциирует на ионы, которые гидратируются молекулами воды. В результате вокруг них образуются гидратные оболочки различной прочности (Рис.1). Энергия взаимодействия гидратированных разноименных ионов друг с другом резко уменьшается и становится близкой энергии броуновского движения молекул воды. Если концентрированный раствор диссоциированного электролита, имеющего значительную разницу масс аниона и катиона, поместить в сильное искусственное гравитационное (инерционное) поле, например, вращать его в емкости ЭВГ (расчетная частота вращения для различных электролитов и параметров устройства 1500-25000 об/мин), то ионы будут отчасти сепарироваться (Рис.2).

Тяжелые ионы, воздействуя друг на друга своим электрическим полем, сместятся к периферии емкости. Крайние прижмутся к ее внутренней поверхности (на Рис.2 к аноду) и создадут пространственный концентрационный электрический потенциал. При этом результирующая центробежная сила, действующая на прижатые к аноду ионы (анионы) разрушит их гидратные оболочки, как наиболее слабые. Легкие ионы менее отзывчивы к гравитации и окружены более прочными оболочками, поэтому не могут отдать тяжелым ионам свои молекулы гидратной воды. В силу этих обстоятельств они сосредоточатся над тяжелыми ионами и в области оси вращения (у катода), образуя электрический потенциал противоположного знака. Свободные электроны в аноде под действием пространственного (объемного) заряда анионов переместятся на катод (свойство цилиндра Фарадея).

При достижении необходимой минимальной (пороговой) частоты вращения емкости с данным электролитом и принятыми конструктивными параметрами устройства (см. формулу для ее расчета на Рис.2), т.е. критической величины электрических потенциалов на электродах, равновесие зарядов нарушится. Электроны выйдут из катода и ионизируют молекулы гидратных оболочек, а те передадут заряды катионам (Рис.3). Иначе. говоря, как бы произойдет пробой своеобразного электролитического конденсатора и начнется разряд ионов с образованием на катоде свободного водорода, а на аноде кислорода и анодных газов (осадка). Напряжение электрического тока будет зависеть от разности скоростей химических реакций на катоде и аноде.

Таким образом, вследствие действия физического принципа обратимости энергии гравитационное поле породит энергетически адекватное ему электрическое поле, которое преодолеет энергию гидратации и осуществит электролиз. Этот процесс протекает с поглощением раствором через теплообменник теплоты и требует постоянного разбавления его водой до начальной концентрации. Его принципиальная энергетическая схема (Рис.4) во многом схожа со схемой традиционного электролиза, но в ней не применяется внешний дорогостоящий электрический ток, а используется более дешевая теплота окружающей среды или иных источников.

В растворе

HBrO3 R H + + BrO3- или, например, H2O + SO2 + 0,5 O2 ® H2 SO4

H2 SO4 ® 2 H ++ SO4 -2

На катоде

2H + + 2 е -R H2

На аноде

2BrO3- - 2 е - R 0,5 O2 + Br2O5 или SO4 -2- 2 ? ® SO2 + O2

В прианодном пространстве реакция осадка с гидратной водой

Br2O5 + H2 O R 2HBrO3 или H2O + SO2 ® H2 SO3

HBrO3 R H + + BrO3- H2 SO3 R 2 H ++ SO3 -2

Здесь следует отметить четыре весьма существенные особенности гравитационного электролиза.

Во-первых, работа механического инерционного поля, затрачиваемая им на осаждение молекул воды, легких и особенно тяжелых ионов, практически полностью восполняется кинетической энергией всплывающих к оси емкости водорода, кислорода и анодных газов, поскольку их плотность меньше, чем плотность раствора. В результате сумма моментов количества движения начальных и конечных продуктов электролиза становится близкой нулю, т.е. механическая работа в растворе почти не производится. Она в ЭВГ затрачивается в основном только на его приводе против сил трения. Анодный осадок и всплывшие газы вступают во вторичные химические реакции с водой и кислородом, образуя исходный состав раствора.

Во-вторых, интенсивное самоохлаждение раствора обеспечивает условия для поглощения им тепла из окружающей среды или от других источников на компенсацию эндотермического эффекта реакции разложения воды (см. Рис.4), т.е. работу в режиме высокоэффективного теплового насоса.

В-третьих, он способен вырабатывать постоянный электрический ток на внешней нагрузке в том случае, если частота вращения емкости будет больше минимально необходимой (пороговой). Тогда ЭВГ проявляет свойства электрогенератора с вольт-амперной характеристикой конденсаторного типа (напряжение на зажимах прямо пропорционально внешней нагрузке).

В-четвертых, ЭВГ одновременно в одном аппарате совмещает и выполняет функции сразу двух устройств - электрогенератора постоянного тока и электролизера.

Все эти особенности обеспечивают гравитационному электролизу несравненно более высокую эффективность преобразования теплоты в химическую энергию восстановленных из воды водорода и кислорода (Рис.5), а, следовательно, большую экономичность.

Электроводородный генератор конструктивно прост, органично вписывается в компоновку различных силовых двигательных установок транспортных средств, например, автомобиля, автобуса, сельхозмашины или трактора и хорошо с ними агрегатируется, особенно с тепловыми турбинами. При этом наряду с решением основной технико-экономической задачи, обусловленной двукратным повышением топливной экономичности за счет полезного использования теплопотерь ДВС, а в результате снижения его токсичности и увеличения общего КПД до 68-70 % , создается предпосылка для создания уже в ближайшем будущем принципиально нового, более совершенного транспортного средства - массового электромобиля с большим запасом хода, работающим на тепломеханическом источнике тока.

Внедрение ЭВГ в качестве утилизатора тепла на многочисленных компрессорных станциях магистральных газопроводов позволит повысить в 2-2,5 раза топливную экономичность турбоагрегатов за счет использования их теплопотерь и выделяющейся теплоты при компрессии природного газа на выработку водорода, которым можно на 60 % восполнить расход углеводородного топлива и тем самым обеспечить его ощутимую экономию, т.е. увеличить объем продажи без приращения добычи.

Многообещающей представляется идея охлаждения с помощью ЭВГ транспортируемого природного газа до минусовой температуры. Это позволит применить элеваторный (газостати-ческий) принцип создания дополнительного избыточного давления в магистрали (приблизительно на 6-8 %), а также увеличить пропускную способность и срок службы трубопровода. Извлеченная из природного газа теплота может быть преобразована и использована на нужды хозяйственных объектов, расположенных вдоль трассы газопровода. Энергетические преимущества такого способа очевидны, особенно в горных условиях прокладки газопровода.

Оснащение приводов буровой и дорожно-строительной техники, различных самоходных машин ЭВГ снизит в 1,7-2 раза потребление дизельного или газообразного топлива, что повлечет за собой уменьшение себестоимости газодобычи.

Перевод железнодорожного транспорта на тепловозную тягу с применением ЭВГ сулит резкое снижение эксплуатационных издержек на техническом обслуживании электрических сетей и существенную экономию электроэнергии.

ЭВГ на морских и речных судах может использовать тепло забортной воды, что даст возможность заменить атомные энергоустановки, многократно сократить запасы перевозимого углеводородного топлива, а тем самым повысить полезную грузоподъемность и экологическую безопасность эксплуатации судов при фактически неограниченной автономности плавания. Наряду с этим вместо традиционного винта может осуществляться непосредственное прямое преобразование химической энергии сжигаемых водорода и кислорода в механическую кинетическую энергию в прямоточных реактивных водометных движителях, что упростит конструкцию главного двигателя судна. Плавающие мобильные электрогазогенераторные станции смогут снабжать фактически даровой тепловой и электрической энергией крупные прибрежные населенные пункты, промышленные или сельскохозяйственные объекты. Расчетная стоимость производства МДж тепла в российских условиях при этом составит 0,027-0,04 цента США, а электроэнергии 0,08-0,11 цента.

Схема применения ЭВГ на воздушных судах вместе с теплообменниками, осуществляющими энергетическую связь между ними и турбинными двигателями, дополнительно должна содержать бортовой конденсатор водяного пара вспомогательных газовых турбовинтовых ДВС, работающих на чистой водородно-кислородной смеси, что даст возможность многократно использовать минимальный запас оборотной воды в замкнутом цикле, а также в достатке обеспечить транспортное средство электроэнергией. Такое конструктивное решение повлечет за собой снижение полетного веса за счет уменьшения запаса топлива, а, следовательно, увеличит грузоподъемность самолета в зависимости от его класса и дальности полета на несколько десятков тонн, что резко сократит себестоимость перевозок.

На космических станциях ЭВГ может заменить гироскопы и традиционные солнечные батареи, а также обеспечить ориентационные двигатели эффективным, многократно более дешевым и безопасным топливом.

Утилизация избыточного тепла в угольных шахтах ликвидирует острую проблему безопасности угледобычи, а подземное выжигание остатков угля неперспективных шахт и использование полученного тепла на производство водородного топлива и электроэнергии решит социальные проблемы угледобывающих регионов.

Различные модификации мощностного ряда ЭВГ могут найти свое применение в малой стационарной и мобильной энергетике, особенно в сфере энергообеспечения удаленных поселений, промышленных объектов, экспедиций, фермерских хозяйств, сушилок, тепличных комплексов и т.д. (Рис.6). В последнем случае станет возможным круглогодичное валовое производство дешевой растениеводческой продукции в районах с холодным климатом. Энергетическим источником для ЭВГ при этом может служить теплота любых водоемов, промышленных и бытовых стоков, от сжигания мусора и органических отходов, наружного или внутреннего воздуха (например, метрополитена, шахт, жилых и общественных зданий), различных промышленных паров и газов, в том числе в металлургии, химии и теплоэнергетике, компостных ям в сельском хозяйстве, а также солнечная, ветровая и геотермальная энергия.

Применение изобретения на действующих тепловых и атомных электростанциях существенно повысит их рентабельность за счет полезного использования теплопотерь. Существует реальная возможность перевода тепловых станций на использование в качестве топлива водорода, полученного при преобразовании теплоты близлежащих водоемов. В этом случае себестоимость производства электроэнергии снизится в 1,5 раза.

В черной металлургии водород заменит дорогостоящий и дефицитный кокс, позволит вести более эффективный внедоменный процесс получения стали, отапливать печи и применять в конвекторах побочно выделяющийся при разложении воды кислород, а не производить его для этой цели специально. При этом трубы металлургических заводов прекратят выбрасывать в атмосферу сотни тысяч тонн углекислоты.

Особый интерес изобретение представляет для специалистов, занимающихся проблемами сепарации различных неорганических веществ, например, обогащением урана. Предлагаемый способ позволяет просто и эффективно непрерывно разделять изотопы U235 и U238 , одновременно выделяя их из водного раствора в виде металлического порошка, то есть объединить эти два различных процесса в одном высокопроизводительном малогабаритном аппарате.

Простота конструкции ЭВГ для промышленных предприятий дает возможность в течение нескольких месяцев освоить серийный выпуск некоторых наиболее простых модификаций генератора для нужд малой энергетики без особых организационно-технических усилий и значительных капиталовложений. Модернизация действующего грузового автомобильного и автобусного парков в стране может являться первым этапом широкомасштабного внедрения изобретения на транспорте. Несколько больших затрат средств и времени потребуется на разработку ЭВГ для других видов транспорта и мощных энергетических комплексов, но и конечные качественные результаты будут здесь несопоставимо выше. При серийном выпуске генератора в специфичных российских условиях себестоимость производства этого изделия оценивается порядка 15-25 $/кВт тепловой мощности. Расчетная рентабельность капиталовложений в освоение новации составляет более 60 % при сроке окупаемости менее 1,5 лет. Годовой экономический эффект применения генератора в среднем порядка 40-60 долл. на киловатт его тепловой мощности. Кроме того, промышленная продукция, включающая в себя ЭВГ, повышает экспортные возможности предприятий-производителей. Первоначальные затраты на изготовление действующего макета ЭВГ даже при накладных расходах предприятия 1200-1500 % не превышают 6000$.

Имеется подробное техническое обоснование рабочего процесса гравитационного электролиза, отзывы и заключения научных институтов, а также конструкторская документация на макетный образец генератора.