Морские водоросли могут питать миллионы автомобилей

Майкл Сайберт (Michael Seibert) из американской национальной лаборатории возобновимой энергии (National Renewable Energy Laboratory — NREL) и его коллеги из университета Иллинойса (University of Illinois at Urbana-Champaign) работают над молекулярной переделкой морских водорослей с тем, чтобы они могли производить водород в промышленных объёмах.

Ранее специалисты уже показали возможность получения водорода при помощи приручённых бактерий. Кроме того, можно вспомнить интересное предложение по получению водорода из подсолнечного масла. Теперь — новый шаг.

Учёные сообщают, что водород — один из продуктов цепочки реакций фотосинтеза у водорослей. Однако для того, чтобы ценное топливо можно было выкачивать в большом количестве, нужно разобраться со взаимосвязью нужных для получения водорода реакций и фермента гидрогеназа, а также — кислорода — ещё одним продуктом фотосинтеза.

Для расшифровки этих цепочек связей специалисты используют суперкомпьютеры и уже представляют, в каком направлении нужно "модернизировать" водоросли. После правильной коррекции, они будут вырабатывать водород в десять раз интенсивнее, чем сейчас — считает Сайберт.

По расчётам авторов работы, специальная ферма (несколько ферм), с площадью примерно как у штата Массачусетс, могла бы вырабатывать водород для легкового автопарка США, даже если бы он весь работал на топливных элементах, а не на ДВС.

Но даже если не строить такие фантастические планы, хотя бы некоторая помощь от водорослей в балансе энергии — уже даст ощутимый эффект для экологии.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=18