Водород можно получать из воды без электролиза

Хотя обычный электролиз наиболее часто рассматривается инженерами как способ получения промышленных объёмов водорода — для питания водородного транспорта, британская компания Hydrogen Solar считает, что фотоэлектрохимический метод намного выгоднее.

Компания разработала технологию Tandem Cell, при которой для выработки водорода используется пакет из специальных солнечных панелей.

Первая из них — полупрозрачная, она поглощает ультрафилолет и синие лучи, а также, используя нанокристалический слой оксида металла, генерирует пары электрон-дырка.

Другие лучи (зелёные, красные) проходят дальше — ко второй панели. Обе панели соединены проводниками особым образом, и вместе генерируют потенциал, способный разлагать воду на составляющие.

При этом процесс разложения идёт в тонком слое воды, залитом между двумя панелями.

КПД процесса авторы оценивают в 8%. Опытная установка площадью около 65 квадратных сантиметров, работающая в лаборатории Hydrogen Solar, вырабатывает несколько килограммов водорода в день.

По оценке учёных, если КПД системы довести до 10% и покрыть такими панелями крышу гаража, то можно вырабатывать водород, достаточный для годового пробега автомобиля на топливных элементах в 17 тысяч километров.

Традиционный электролиз воды, по расчётам авторов проекта, окажется намного дороже, ведь для него необходимы две стадии (и две различные системы) — выработки энергии (дорогие солнечные панели, ветряки, волновые станции или атомная энергия) и, собственно, аппараты для электролиза, очень громоздкие и опять-таки дорогие — из-за используемых в качестве катализаторов платины или палладия.

Tandem Cell должна быть намного более конкурентоспособной техникой, пока, правда, технология требует исследования и доводки.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=15