Андреев Е.И.

Бестопливное горение воздуха

Практически реализован режим автотермии - бестопливного горения воздуха, в частности, в автомобильном двигателе. Книга об этом завершает трилогию о естественной энергетике.
Для всех интересующихся новой физикой и энергетикой.

Предисловие .
Книга завершает трилогию о естественной энергетике. Первая книга /1/ посвящена энергии, аккумулированной в веществе; вторая /2/ - свободной энергии, запасенной в окружающем пространстве; третья - практическим вопросам реализации. Явление автотермии - горение без расходования органического или ядерного топлива - исторически первым использовано и осуществлено на карбюраторном двигателе автомобиля ВАЗ-2106 25 июля 2001 года в Санкт-Петербурге. Задолго до этого момента на гоночных машинах производилась настройка двигателей на максимальную мощность с помощью отработанных практикой известных приемов: обеспечение предельно бедной топливно-воздушной смеси; регулировка угла зажигания и мощности искры; добавление катализаторов сгорания. На некоторых машинах (автомобили, мотоциклы), как говорят гонщики: <вдруг пёрла мощность>, существенно превышающая номинальную мощность двигателя. Это давало преимущество в скорости, а также - в более редких заправках топлива, хотя топлива было в избытке, и о его расходовании много не думали. Такие факты известны по крайней мере более 20:30 лет.
На следующем историческом этапе некоторые умельцы гоночную практику настройки двигателей стали применять к обычным легковым автомобилям. Например, инженер-механик А.В.Чистов за почти 20-летний период настроил на режим повышенной мощности и экономии топлива около 200 автомобилей /8/. Экономия топлива составляла от 30 до 70%. Отсутствие теории и невозможность объяснения эффекта с помощью представлений традиционной физики в течение длительного времени препятствовали получению стабильного режима работы указанных двигателей. Режим работы с экономией топлива быстро пропадал, а мысли о режиме автотермии - без расходования топлива - вообще в голову не приходили.
За несколько лет общения с физиками на регулярно проводимых А.П.Смирновым городских семинарах было переработано много полученной информации о новых теориях физики. Эти несколько десятков теорий (около ста), многие из которых опубликованы в виде отдельных монографий, можно, в основном, разделить на две части: усовершенствование и математизация на основе традиционной физики. И только одна, гиперчастотная физика Д.Х.Базиева /5/, опубликованная в 1994 году, существенно отличалась от остальных, хотя и была построена на тех же известных экспериментальных фактах.
Основное отличие заключалось в том, что было теоретически установлено существование новой элементарной частицы существенно мельче электрона, которую по аналогии с ним автор назвал электрино.
Позднее существование электрино было подтверждено экспериментально /7/. Гиперчастотная физика позволила разработать, понять и наглядно представить физический механизм горения, в котором обязательными компонентами как и прежде были топливо и окислитель. Но их роли и взаимодействие были выявлены на уровне элементарных частиц - электрона и электрино. Тем не менее, о бестопливном автотермическом горении еще не было высказано никаких суждений. Только к 2000 году была разработана теория бестопливного горения /1/. Согласно этой теории воздух мог гореть самостоятельно, автономно - без топлива, что подтверждалось практикой настройки и работы в режиме экономии топлива двигателей внутреннего сгорения на гоночных и легковых автомобилях, на которых эти режимы были многократно проверены в течение длительного времени. Именно эти факты давали твердую 100%-ную уверенность в возможности осуществления автотермического бестопливного режима горения воздуха в карбюраторных автомобильных двигателях. И именно поэтому на них и стали проводиться экспериментальные и опытно-конструкторские работы, направленные, в конечном итоге, на исключение топлива из горения вообще, что и было, наконец, достигнуто.
Теория помогла правильно аппаратурно оформить процесс автотермического горения воздуха и получить стабильную работу двигателя на любых режимах нагрузки.
Во время практической работы приходилось решать много теоретических вопросов, расширять и углублять ранее полученные новые физические представления. Эволюция новых взглядов отражена в первой части настоящей книги, а вторая часть полностью посвящена практическим вопросам.

Санкт-Петербург, 21 декабря 2002 г.

ЧАСТЬ ПЕРВАЯ
Эволюция новых взглядов в физике и энергетике.
1. От осознания теории к изобилию энергии
Два вида энергии - аккумулированная /1/ и свободная /2/ - рассматриваются как неисчерпаемый источник экологически чистой, возобновляемой в природных условиях естественной энергии, созданной самой природой.
Одним из основных способов получения энергии является сжигание органического топлива.
Рассмотрим кратко исторический аспект теории горения. Первой была теория флогистона - невесомого вещества, которое вызывало горение и участвовало в нем. В 1669 году немецкий химик Бехер в труде "Подземная физика" высказал мысль о том, что в состав тел входит горючая составляющая. В 1703 году немецкий химик Шталь переиздал труд Бехера и назвал горючее начало флогистоном. Однако выделить флогистон в чистом виде не удавалось, опыты не соответствовали теории, и последняя теряла свои позиции. В 1756 году Ломоносов определил горение как соединение горючего с воздухом, а в 1773 году Лавуазье - как соединение веществ с кислородом (химическая реакция окисления). С тех пор практически ничего не менялось. Сейчас к горению относят все экзотермические химические реакции, включая и окисление горючего.
Никакого физического механизма горения до сих пор не разработано, несмотря на многочисленные работы по теории и практике горения. Теплотворную способность топлива до сих пор считают свыше данным свойством, количественные характеристики которого определяют экспериментально.
Рассмотрим один из парадоксов традиционной теории горения. Известно, что кислород взрывается при наличии следов смазочного масла (или любых углеводородов). Если следовать теории взрыва как быстрого горения топлива в кислороде, то ясно, что теплота реакции следов масла никогда не соответствует энергии взрыва кислорода. В этом и заключается парадокс: мизерное количество топлива (тротиловый эквивалент в микрограмм), и в то же время - огромная энергия взрыва кислорода. Получается, что кислород взрывается как бы с самим собой.
Если пренебречь мизерным количеством следов масла, то кроме самого кислорода, в исходной до взрыва среде ничего нет. Молекула кислорода состоит из двух атомов, соединенных одним электроном. В то же время в чистом кислороде вследствие всегда имеющего место фазового перехода <молекулы --- атомы> в любой момент времени есть небольшое количество атомов (ионов) кислорода (плазма). А в углеводородах, содержащих большое количество электронов связи, всегда также есть некоторое небольшое количество свободных электронов. Наличие хотя бы одного электрона и противоположных по знаку избыточного электрического заряда атомов кислорода неизбежно приводит к их взаимодействию и последующему взрыву.
Физический механизм этого процесса энерговыделения разработал Д.Х. Базиев /5/. Когда в плазму входит свободный электрон, обладающий наибольшим среди осцилляторов электродинамическим потенциалом, то он мгновенно становится первым действующим началом в системе атомов-ионов кислорода (плазме). Вокруг него формируется электронная глобула - сфера из атомов кислорода. Основу механизма получения энергии составляет электродинамическое взаимодействие свободных электронов с атомами вещества, при котором отрицательно заряженный электрон послойно отбирает у атома значительно более мелкие, чем он сам, положительно заряженные частицы, называемые электрино. Обладающие высокой (~10 в 16ст. м/с) скоростью вылета электрино отдают свою кинетическую энергию дистанционно (электродинамически) и контактно (при непосредственных столкновениях) окружающим атомам и частицам, сами превращаются в фотоны (<обессиленные> электрино) и со скоростью света ~10в8ст. м/с удаляются из зоны реакции в пространство. Этот процесс энерговыделения назван фазовым переходом высшего рода - ФПВР. Как видно из такого краткого описания механизма ФПВР, для его протекания необходимы два условия: первое - наличие плазмы как состояния ионизированного раздробленного вещества, по крайней мере, на атомы; второе - наличие свободных электронов.
При каждом взаимодействии с электроном атом безвозвратно излучает одно электрино, которое становится гиперчастотным осциллятором плазмы на краткий миг, в течение которого оно передает окружающим осцилляторам свою энергию связи в атоме кислорода.
Интересны некоторые численные значения параметров процесса энерговыделения. При горении метана в воздухе, например, предельное число осцилляторов в электронной глобуле составит 595. Частота колебания осцилляторов электронной глобулы равна частоте фотонов излучаемого света. Частота колебания электрона-генератора fe = 4,1141227х10 в 17 ст. 1/сек , что превышает частоту колебания атома кислорода на 4 порядка. Процесс высвобождения избыточной энергии - энергии связи элементарных частиц в молекулах, атомах и фрагментах вещества сопровождается понижением давления в электронной глобуле до pe = 7201 Па (~1/13 атм) , что способствует снабжению глобулы атомами кислорода - донорами электрино
и самому распаду атомов вещества.
В указанном процессе горения один и тот же электрон выступает в роли генератора примерно 5900 раз,
а каждый атом кислорода теряет 286 электрино и столько же (286 раз) входит в состав глобулы. При акте взаимодействия электрино неподвижно зависает над своим атомом кислорода на удалении 3,1 dэ, где dэ - диаметр электрино. Замирает и атом кислорода, который после взаимодействия заменяется новым. Амплитуда колебания электрона всего Ае = 4,96 de , то есть он почти неподвижен. Локальное давление в объеме пространства в центре глобулы, где движется электрон, достигает предельной концентрации Ре = 1,459079х10 в 28 ст.дж/м куб. энергии из известных, а температура
Те =8,563135х10 в 17 ст К .
Дефект массы атома кислорода составляет 286m=1.9620771х10 в -33ст. Кг ; потенциальное число участий атома в горении 2,8161578х10в 5ст. : после этого кислород может превратиться в инертный газ.
Как видно, дефект массы атома кислорода после горения имеет совершенно определенный смысл - недостаток 286 электрино, составляющий всего ~ 10 в-6 ст.% от полной массы атома. При столь незначительном дефекте массы кислород, как и другие вещества, сохраняют свои химические свойства и вступают в соответствующие химические реакции. Поскольку все химические реакции сопровождаются выделением или поглощением теплоты либо, что то же, выделением или поглощением мелких частиц - электрино, то - все химические реакции являются одновременно атомными реакциями, включая горение. Только теперь, после знакомства с описанным выше процессом взрыва как быстрого горения, становится понятным его механизм. Свободные электроны, которые всегда есть в углеводородах, начинают взаимодействовать как электроны - генераторы энергии с атомами кислорода, которые тоже всегда есть, хотя и в небольшом количестве, в чистом кислороде. Вырванные из атомов электрино за короткий миг повышают энергетику зоны взрыва. Это вызывает разрушение молекул кислорода на атомы с одновременным освобождением их электронов связи, которые сразу становятся новыми генераторами энергии. Процесс, таким образом, идет ускоренно, лавиной, которой ничто не препятствует, и завершается взрывом, хотя органического топлива практически не было - только его следы. Но, как видно, именно они явились первопричиной начала реакции. Таков вкратце механизм взрыва чистого кислорода.
Химическую реакцию горения и взрыва чистого кислорода можно записать как распад молекулы на атомы и электрон и их воссоединение после взаимодействия в процессе энерговыделения (ФПВР) с дефектом массы, представляющим излученные электрино: О2=О+е+О=О2 - <>m
При горении кислорода с органическим топливом, например углеродом, после ФПВР происходит соединение участников реакции - окисление топлива C+О2=СО2 . Таким образом, окисление топлива - это следствие ФПВР. При этом продукт реакции СО2 потребляет два-три электрона для связи своих атомов: один электрон берется из молекулы кислорода, остальные электроны поставляет органическое топливо. То есть топливо в реакции горения является донором электронов.
Таким образом, в ХХI веке утверждается новая физика, в которой подробно рассматриваются круговорот
и превращения энергии и вещества, установлен единый механизм получения энергии - фазовый переход высшего рода (ФПВР). ФПВР состоит в деструкции вещества на элементарные частицы, кинетическая энергия которых превращается в тепловую и другие виды энергии (механическую, электрическую:).
Эти реакции по сути - атомные - могут протекать при разной интенсивности вплоть до полного распада вещества. Нет ни одного вещества, которое невозможно было бы расщепить. Но интерес представляют наиболее распространенные и возобновляемые природой вещества - воздух и вода. При этом полный распад не только не нужен, но и вреден сопровождающей его радиоактивностью. Основанную на них энергетику называют естественной, природной, натуральной.
В последние пять лет появились реально работающие энергоустановки с ФПВР, в которых происходит частичное расщепление воздуха или воды. Так в двигателях внутреннего сгорания (ДВС) был получен режим работы, при котором расход топлива (бензина) уменьшается до 5:6 раз, и соответственно возрастает мощность. В составе выхлопных газов ДВС обнаружено повышенное содержание водяного пара, углерод в виде мелкого графита, кислород, и пониженное содержание азота и углекислого газа /1/.
Поскольку в воздухе, идущем на горение в ДВС, кроме кислорода и азота ничего нет, то снижение расхода органического топлива происходит за счет вовлечения в горение азота, на что указывает снижение содержания азота в выхлопных газах. Для этого необходимо каким-либо инициирующим воздействием разрушить молекулу азота хотя бы на атомы или более мелкие фрагменты. Это достигается электрическим разрядом, магнитным потоком, взрывом и другими средствами, на которые энергии затрачивается на несколько порядков меньше, чем её получается в ФПВР. Причем такой азотный режим работы
и горения идет с окислением до H2O, а не до CO2, что энергетически и экологически более эффективно.
Процессы ФПВР с выделением избыточной мощности (больше затраченной) получены также в кавитационных теплогенераторах, работающих на воде.
Теперь - о свободной энергии. Её называют по-разному, но не могут сформулировать, что это такое. Кто называет энергией эфира, кто называет фундаментальной энергией мироздания (ФЭМ); а когда спрашиваешь: <Что это такое?> отвечают <Нечто>, то есть не вкладывают никакого физического смысла. Так вот: физический вакуум или эфир или квинтэссенция, которые нас окружают, - это есть электринный газ, то есть среда, содержащая невидимые нами мелкие элементарные частицы - электрино, открытые Д.Х. Базиевым в 1982 году. Их свойства рассмотрены в работах /5, 6, 7/, а существование электрино подтверждено экспериментально РАН лишь в 2001 году /7/.
Поскольку энергия, как многие признают, есть мера движения, то чтобы использовать энергию окружающей среды как свободную энергию, нужно заставить электрино двигаться (в различного вида энергоустановках).
В работе /2/ дана полная классификация основных типов энергоустановок, включая традиционные, а также нетрадиционные, работающие на аккумулированной и свободной энергии. Описаны подробно физические механизмы и принципы их действия, дано описание реально работающих установок на свободной энергии. Показано, что энергообмен в природе и энергоустановках заключается в переходе потоков электрино как потоков энергии между взаимодействующими объектами или между объектами и окружающей средой.
Свободную энергию, рассеянную в окружающем пространстве, можно преобразовать в механическую, электрическую или иной вид энергии с помощью виброрезонансных, электромагнитных и энергоустановок иных типов. Примером энергоустановок, работающих на свободной энергии, могут быть известные двигатели и генераторы Сёрла, Флойда, Кушелева (<вечная> лампочка, 2002 г.) и других авторов.
Разработанные физические механизмы процессов энерговыделения позволят создать промышленные, стабильно работающие, экологически чистые энергоустановки, не потребляющие опасных для человечества видов топлива - органического и ядерного.

Классификация энергоустановок.
Термические | Природные | Кориолисовые
Традиционные на органическом топливе,ядерные, водородные. | Гидравлические,солнечные, ветровые, приливные, геотермальные, акватермальные, волновые, тепловые. | Водянные,воздушные, магнитные.
Естественная энергетика. | Электромагнитные. | Виброрезонансные.
Воздушные: двигатели внутреннего сгорания, двигатели внешнего сгорания, газотурбинные установки, теплогенераторы, электрогенераторы. | Традиционные электромашины, электродвигатели с постоянными магнитами: с обмотками, безобмоточные. Электрогенераторы с постоянными магнитами: с подвижными деталями, с неподвижными деталями. | Механические, пьезоэлектрические, ультрачастотные, электрические.
Водянные: теплогенераторы : вихревые, дроссельные, камерные, дисковые, электрогидравлические, виброрезонансные. Механические двигатели. Электрогенераторы. | Эфирные: структурно-полостные, психотронные, конденсаторные. | Аккумуляторные. Комбинированные.
2. Отличие обычного и бестопливного горения.
Обычное горение
1. При обычном горении, например, углерода 12С, углеродные цепочки топлива разрушаются на отдельные элементы так, что на каждый атом углерода приходится по одному электрону их связи, который становится свободным С+е+С+е+... (1)
2. Молекулы кислорода воздуха, каждая из которых состоит из двух атомов и электрона их связи, разрушаются на положительно заряженный атом (ион) и отрицательно заряженный ион, состоящий из положительно заряженного атома кислорода и соединенного с ним электрона связи

O2=(OeO)---->O+ +(Oe)-=O++O- (2)
3. Свободный электрон, полученный в плазме горения от топлива (1), становится электроном - генератором энергии в соответствии с физическим механизмом ФПВР: электродинамически взаимодействует с ионами О+, послойно, отбирая у них мелкие элементарные частицы, что создает малый дефект массы атома кислорода (порядка 10в -6 степени %). Такой ничтожный дефект массы позволяет сохранить химические свойства кислорода. По окончании процесса энерговыделения (ФПВР) продукты реакции объединяются в наиболее устойчивое соединение (СО2)
С + О2 = СО2 или с учетом электронов
C+e+O+O++e=OeCeO=CO2 (3)
4. Как видно, при обычном горении идет атомная реакция расцепления кислорода. За счет энергии связи его элементарных частиц и выделяется тепловая энергия.
Топливо является донором электронов.
Реакция окисления (3) является следствием горения.
Азот в обычном горении участия не принимает, являясь балластом в составе воздуха.

Необычное - <бестопливное> горение
5. Если разрушить молекулу кислорода с выделением свободного электрона связи
O--->O+ +e+O+ (4)
то этот свободный электрон станет электроном-генератором энергии точно так же, как электрон, полученный от топлива (1).
6. Тогда исключается необходимость в топливе и горение становится бестопливным, но с тем же дефицитом массы кислорода Dm как при обычном горении
O2 --->O2 - <>m (5)
7. В чистом кислороде реакция энерговыделения по (4) идет со взрывом (быстрое горение). Для ее начала достаточно, как известно, следов углеводородов (смазочное масло, бензин, дизтопливо и т.п.).
В воздухе взрыву препятствует азот. Молекулы азота, имея отрицательный избыточный заряд окружают каждую молекулу кислорода, имеющую положительный избыточный заряд, образуя агрегаты из кислорода, экранированного азотом от действия электронов.
8. То есть для бестопливного горения необходимо не только разбить кислород по (4), но и предварительно разбить агрегаты кислорода с азотным экраном. Таким образом, азот не просто балласт, а структурно организованная среда препятствующая доступу к кислороду и его взрыву.
9. Если инициирующее воздействие достаточно для разрушения азота, молекула которого в два раза прочнее молекулы кислорода, так как имеет не один, а два электрона связи, то азот при этом разрушается не только на атомы, но и фрагменты, представляющие другие химические элементы
N2 --->C,O,H. (6)
10. Эти элементы, особенно, кислород и водород, вступают в реакцию энерговыделения (ФПВР) с электронами - генераторами энергии.
11. Участие азота в ФПВР увеличивает мощность реакции энерговыделения за счет дополнительной энергии связи элементарных частиц в атомах, указанных веществ. Такая реакция горения называется азотной реакцией.
12. Продуктами азотной реакции являются, в основном, водяной пар (вода) Н2О, частично кислород О2, углерод С и в меньшей степени СО2, СО, NOХ и другие вещества.

3. Вихревые структуры и <дыхание> атомов.

В 1903 году Дж. Томсоном была разработана электростатическая модель атома (<пирог с начинкой>). Атом был представлен положительно заряженной материей внутри которой слоями располагались электроны.
В 1994 году, почти век спустя, после модели Томсона и электродинамической модели Резерфорда (1911 г.) Д.Х. Базиев возвратился к электростатической модели, усовершенствовав ее на основе современных достижений физики и фактов, которым предшествующие модели не соответствовали /5/. Введено понятие <единичный атом>, в котором содержится три структурных электрона, заряд которых компенсирован положительной материей, состоящей из 2,4181989·10в8степени штук мелких элементарных частиц, названных электрино по аналогии с электроном. Единичный атом называют еще односложно: нейтроном или нуклоном, что не противоречит понятию и может отличаться только тем, что в нейтроне (нейтральном единичном атоме) суммарные заряды электронов и электрино точно равны друг другу и составляют по 50% от суммарного заряда нейтрона. В атомах положительные и отрицательные заряды слегка разбалансированы, чем достигается соединение нейтронов в атомы химических элементов, а последних также - в молекулы веществ.
Итак, атомы состоят из единичных атомов (нейтронов, нуклонов). В составе нейтрона и любого вещества масса электрино составляет 99,83671%, остальное 0,16329% - это электроны, которые выполняют роль склейщика вещества (электрино), а также атомов и молекул между собой.
Атомы и молекулы вещества являются осцилляторами и совершают организованное (не хаотическое) возвратно-поступательное (твердые вещества) и вращательное (газы, пары, жидкости) движение, взаимодействуя между собой электродинамически с очень высокой частотой. Именно поэтому новую физику называют гиперчастотной. Атом движется внутри сферической или близкой по форме к сферической области пространства - глобулы, размер которой в настоящее время в классической физике принимают за размер атома. Реальный размер атома примерно на три порядка меньше размера глобулы.
На фотографии золота, сделанной с увеличением в 10 миллионов раз, видно, что почти сферические глобулы расположены плотно одна к другой /1, 5/. Поэтому индивидуальное пространство, занимаемое атомом со своей глобулой, достаточно просто определить, как частное от деления массы атома (молекулы) на плотность вещества, значения которых обычно известны. Так для среднего осциллятора воздуха
V=m/p=4,81х10 в -26степени/1,29=3,72х10 в -26 степени куб.м
Атмосферное давление в Па=н/м*=нм/куб.м=Дж/куб.м

, как видно, означает плотность кинетической энергии осциллятора и, одновременно, прочность его глобулы, хотя она и не имеет стенок, но имеет границу движения молекулы воздуха при взаимодействии с соседями. Поэтому энергияE=PV=3,77x10в-21степени Дж , а частота колебаний (с учетом формулы ПланкаE=hf ) f=E/h=5,69x10 в12 степени гц. Средняя линейная скорость осциллятора за один период его возвратно-поступательного движения на пути, равном примерно двум диаметрам глобулы, v=2df=47км/сек
Известно, что температура есть мера кинетической энергии, пропорциональная частоте и численно равная отношению реальной частоты к частоте при 1К (градус Кельвина)T=f/f1 . Нагрев приводит к увеличению частоты, размера глобулы и повышенному напряжению, в результате которого при превышении прочности связей между атомами, например, в твердом веществе, оно становится жидким, и появляется еще вращательное движение осцилляторов. При дальнейшем нагревании при некотором значении параметров вещество переходит в парообразное состояние, например, осциллятор водяного пара состоит из трех молекул воды. Последующий нагрев переводит вещество в газообразное состояние, при котором осциллятор состоит из одного атома или молекулы, например, воды. Охлаждение вещества приводит к обратной цепочке состояний: газ -> пар -> жидкость -> твердое вещество -> сверхпроводник (для металлов).
Прочность структурных единиц вещества увеличивается по мере их миниатюризации: глобула -> атом -> нейтрон -> электрон -> электрино.
Каждая единица имеет свое индивидуальное пространство, внутри которого она движется, взаимодействуя электродинамически с соседями. Однако, прочность атомов и нейтронов имеет порядок 10в13степени атмосфер и поэтому глобулы нейтронов тесно прижаты друг к другу с удивительно большой силой так, что приходится говорить об их электростатической связи между собой, которая как бы интегрально обобщает и учитывает глобально их электродинамические взаимодействия при каждом периоде колебаний с очень высокой частотой (гиперчастотой).
По площади поверхности статические положительные электрические поля атома составляют 99,999% и являются фоновыми. Отрицательные поля образованы электронными лучами (е-лучи), идущими от выступающей над поверхностью атома части электронов (глазки). Отрицательные поля в виде е-лучей на четыре порядка концентрированнее положительных полей, занимают всего одну тысячную процента площади поверхности атома и являются, таким образом, дискретными.
Наряду со статическим электрическим зарядом электронов и электрино каждый атом с отрицательным статическим избыточным зарядом имеет еще и динамический электрический заряд в виде вращающегося вокруг него вихря электрино.
В 2000 и 2002 гг. опубликованы связанные с гиперчастотной физикой разработки по естественной энергетике с экологически чистой и практически неограниченной энергией, содержащейся (аккумулированной) в веществах, в том числе - в воздухе и воде, а также - по свободной энергии, рассеянной в окружающем пространстве /1, 2/.
В них приведены дальнейшие уточнения и подробности, касающиеся строения, внешнего облика атома и его взаимодействий. Оказывается, атомы бывают однослойными, двухслойными и трехслойными. Каждый слой состоит из единичных атомов (нейтронов, нуклонов). Изменение диаметра сферических атомов, начиная с атома водорода, состоящего из одного нуклона, и - атома углерода, состоящего из 12 нуклонов и представляющего минимальную однослойную сферу в зависимости от атомного числа, прекрасно ложится на логарифмический график /1/. Наибольшей, трехслойной, сферой является атом платины. Остальные, несферические, атомы химических элементов - овалоиды. Такая структура наряду с другими параметрами (атомная масса и число, валентность) определяет свойства химических элементов, в том числе, каталитические и магнитные.
Вихрь электрино, вращающийся вокруг атомов металлов, каждый из которых имеет отрицательный статический избыточный заряд, не является чем-то монотонно фиксированным. Вихрь электрино все время меняет свою конфигурацию и размеры, причудливо колеблясь с высокой частотой. Частицы - электрино движутся в вихре от большей концентрации к меньшей, отталкиваясь друг от друга, и одновременно движутся по е-лучу в сторону глазка электрона, притягиваясь к его отрицательному заряду. Пусть первой фазой колебаний вихря будет движение частиц - электрино вдоль е-луча, расположенного радиально относительно атома. Электрино под действием электростатического притяжения к отрицательному заряду е-луча двигаются к нему, но, встречая положительные поля остальной массы электрино вихря, вынуждены остановиться на некотором расстоянии от оси луча в положении безразличного неустойчивого равновесия. Однако, под действием асимметрии внешних сил электрино начинают вращаться вокруг е-луча, одновременно двигаясь вдоль него к атому. В целом движение электрино имеет спиральную траекторию вдоль луча и внешний вид воронки, сужающейся у поверхности атома. Количество электронных лучей и воронок соответствует количеству глазков электронов, возвышающихся над поверхностью атомов. При этом спиральный поток вдоль е-луча может дополнительно раскручиваться под действием кориолисовой силы подобно смерчу (тайфуну, торнадо) и приобретать самовращение без дальнейшей остановки.
По мере увеличения концентрации электрино в зоне е-луча происходит нейтрализация заряда последнего, ослабление плотности потока электрино к лучу и вдоль него. Одновременно вследствие скопления электрино у поверхности атома и увеличения их концентрации в приповерхностной зоне начинается отток электрино в сторону меньшей концентрации, то есть от атома к периферии вихря (2-я фаза). При этом поток электрино между соседними е-лучами имеет в разрезе форму лепестка цветка, например, ромашки. По окончании второй фазы колебаний длина лепестка принимает наибольшее значении, увеличивается концентрация на периферии лепестка и уменьшается - у корня. Далее снова следует первая фаза - движение электрино вдоль е-луча по спиральной траектории в виде воронки к поверхности атома. При этом длина лепестков вихря уменьшается. Радиальное движение электрино вдоль е-луча вызывает также усиление вращения самого вихря вокруг атома под действием кориолисовой силы, то есть колеблется и скорость вращения, увеличиваясь в первой фазе и уменьшаясь во второй вследствие меньшей концентрированности движения электрино от поверхности атома к периферии вихря в лепестках.
В кристаллической решетке металлов и, особенно, магнитных материалов, имеющих коридорную (туннельную) решетку, при намагничивании вихрь поворачивается соосно с внешним вектором индукции. Вихрь - гироскоп и хорошо держит положение оси вращения: поэтому вектор индукции намагниченного металла сохраняется длительное время. Вращающийся вокруг атома вихрь выполняет также роль рабочего колеса насоса или турбины, в которых лопатками являются сами частицы - электрино. Они гонят по туннелю решетки в одну сторону некоторую совокупность электрино, которая воспринимается как магнитный поток. Скорость такого потока в межатомных каналах достигает 1019 м/с как в современных ускорителях, что достаточно для разрушения молекул-мишеней. Именно этим обеспечиваются их особые каталитические свойства. Кроме того, часть вихря атома выходит за поверхность твердого тела, образованную кромками атомов. Эта надповерхностная часть вихрей электрино является причиной сверхпроводимости при некоторых условиях.
Под действием вращательного движения вихрей вокруг атомов и поступательного движения магнитного потока вихри приобретают спиральную траекторию по цепочке атомов вдоль канала решетки. Сами атомы не могут быть ориентированы иначе как соединяясь между собой е-лучом, который упирается с одной стороны в глазок электрино, а с другой - в середину части поверхности другого атома, ограниченной соседними глазками, и имеющей в этой середине наибольший положительный заряд. То есть, наибольший отрицательный заряд поверхности одного атома должен располагаться напротив наибольшего положительного заряда поверхности другого, соседнего, атома. По указанному е-лучу, а точнее - по спиральной траектории вдоль него, электрино могут двигаться против магнитного потока, вращаясь также против направления вращения вихря вокруг атома.
Металлы имеют всегда некомпенсированный статический избыточный отрицательный электрический заряд, который может достигать значения в несколько (до 6:8) зарядов электрона. При этом избыточные заряды создают не целые электроны, а выходящие на поверхность атома глазки электронов. Поверхностные электроны могут быть почти целиком утопленными в массе электрино либо сильно выпирать над поверхностью атома. Соответственно, заряд структурного электрона может быть компенсирован почти полностью или почти не компенсирован. Поэтому динамический заряд или вихрь электрино может быть только там, где есть глазок электрона и в том количестве (больше-меньше), которое позволяет значение заряда глазка и е-луча от него. Над атомом вихрь электрино частично или полностью компенсирует избыточный статический отрицательный заряд атома, экранирует его, влияет на гравитацию - уменьшает вес атома, снижает валентность и активность химического элемента. В то же время вихрь электрино вокруг атома повышает каталитические свойства атома и химического элемента в целом. Вихрь и его разрушительное действие - катализ тем больше, чем выше значение отрицательного статического заряда атома, который в свою очередь, как правило, увеличивается по мере увеличения массы атома.
Как правило, но не всегда: так атом платины 195Pt, имеющий атомное число (количество единичных атомов) 195, является одним из наиболее сильных катализаторов, хотя по химической активности - инертен. Стоящее рядом в таблице химических элементов золото 197Au тоже инертно, но одновременно еще и не является катализатором (малый вихрь) несмотря на большое атомное число. Это означает только одно, что атом золота почти не имеет отрицательного избыточного статического заряда и, соответственно, почти не имеет вихря: заряды структурных электронов почти полностью компенсированы зарядами мелких частиц - электрино, и глазки электронов почти не выступают над поверхностью атома. Так два рядом стоящих элемента 195Pt и 197Au, имеющих солидную массу, существенно различаются, каталитическими свойствами из-за разных по мощности вихрей над их атомами, но и в то же время одинаково инертны, так как отрицательный избыточный заряд атомов золота сам по себе невысокий вследствие равновесия зарядов структурных электронов и электрино, а отрицательный избыточный статический заряд атома платины компенсирован мощным вихрем электрино, представляющим динамический положительный заряд.
Как показывает опыт избыточный статический отрицательный заряд полностью является гравитационным, так как непосредственно увеличивает гравитацию - вес вещества /7/. Тогда электронные лучи должны состоять из гравитационных <струн>, представляющих собою полые трубки из притянутых друг к другу мелких вихрей - торов (гравитоны), просасывающих через трубки первичную бесструктурную материю /2/ по замкнутым контурам между плюсом и минусом зарядов взаимодействующих тел. А поскольку электронные лучи испускает электрон, то он тоже должен состоять из гравитонов, которые мельче и, соответственно, плотнее, чем электрино. То есть плотность электрона должна быть выше электрино, что и подтверждается опытом:
Pe/Pз=5,9х10 в 15 степени/ 9,7х10 в12 степени
(плотность электрона в 610 раз выше плотности электрино).
Одновременно все сказанное означает, что каждая частица-электрино держится на гравитационных струнах или - соединена с отрицательным зарядом гравитационными струнами. Визуально это можно представить так: каждая частица-электрино, связанная <струнами> как пружинками с отрицательным зарядом, вращается вокруг атома в составе вихря; вокруг электронного луча от глазка электрона в атоме в составе спирально движущихся совокупности электрино; вокруг электронного луча лазера; вокруг электрического проводника; вокруг магнита в составе магнитного потока; вокруг Земли в составе геомагнитного потока электрино и т.п. <Пружинки>-парные: одна притягивает, другая отталкивает, чем обеспечивает положение и состояние неустойчивого безразличного равновесия частицы-электрино, и таких пар много.
Изложенный новый взгляд на физику атома и физический механизм движения электрино в виде вихрей вокруг атомов позволяет лучше понять ряд процессов и явлений, ранее не поддающихся объяснению, в том числе, поверхностное натяжение жидкости, атмосферные явления, сверхпроводимость, катализ, бестопливную энергетику и другие.

4. Природа сверхпроводимости
Сверхпроводники могут работать и работают при обычных температурах.
Современные представления /1/ о физических процессах позволяют лучше понять природу сверхпроводимости и получить практический результат для обычных температур окружающей среды.
Рассмотрим алгоритм получения режима сверхпроводимости сначала для известного сверхпроводника, например, алюминия, требующего криогенной температуры. Основными этапами процесса в соответствии с /1/ являются следующие:
1. Охлаждение проводника.
2. Снижение частоты колебаний атомов пропорционально температуре.
3. Рост динамического заряда атома в виде вихря электрино.
4. Частичная нейтрализация отрицательного избыточного заряда атома.
5. Ослабление связей и взаимодействия между атомами.
6. Объединение вихрей электрино вокруг групп еще не объединенных атомов.
7. Потеря прочности связей между атомами.
8. Объединение атомов между собой по группам скачком под сжимающим действием объединенного вихря.
9. Рост каналов (пространства) между группами атомов вследствие их объединения.
10. Рост скачком вихря электрино вокруг группы объединенных атомов.
11. Рост скачком теплоемкости материала.
12. Выход части вихря на поверхность проводника у групп, граничащих с нею.
13. Наступление режима сверхпроводимости.
Следует дать пояснения к алгоритму и, в первую очередь, охарактеризовать понятие сверхпроводимости. Сверхпроводимостью считают режим течения электрического тока по проводнику с нулевым сопротивлением. Однако, это не совсем так.
Установлено, что сопротивление обусловлено рассеянием электрино вихря, а поскольку атомы сохраняют некоторую амплитуду колебаний, то будет и рассеяние электрино, следовательно, сверхпроводник обладает конечной проводимостью (не нулевой). Подпитка электрино в замкнутом сверхпроводящем контуре со стоячим вихрем электрино производится из магнитного поля Земли, а в общем случае - из окружающего пространства, в котором находится <электринный газ> (эфир).
В любой кристаллической решетке положение и взаимодействие атомов определяется, во-первых, притяжением их разноименных электрических статических зарядов и, во-вторых, отталкиванием их одноименных избыточных статических зарядов (в металлах - это отрицательный заряд). Поле отрицательных (электронных) зарядов является дискретным в виде электронных лучей, поэтому для неподвижного атома ничто не мешает положительно заряженным частицам - электрино компенсировать его полностью, находясь вокруг атома в виде вихря, представляющего динамический положительный заряд. Подлетая к атому под действием притяжения отрицательного избыточного заряда, электрино встречает положительные поля атома, которые составляют более 99% и являются фоновыми, недискретными. Эти поля одноименных зарядов отталкивают электрино и заставляют ее (частицу) зависнуть на некотором удалении от атома в положении безразличного неустойчивого равновесия. В конце концов вихрь электрино примет какое-либо направление вращения вокруг атома под действием внешних сил.
Ввиду дискретности отрицательных полей вихрь подвижного атома будет рассеивать электрино, выбывшие из зоны их действия, и иметь значительно меньший вихрь по сравнению с неподвижным атомом и любым телом, имеющим отрицательный заряд. При охлаждении проводника снижение температуры вызывает пропорциональное снижение частоты колебаний атома в кристаллической решетке. Более неподвижный, чем ранее,
атом увеличивает свой вихрь электрино вплоть почти до нейтрализации отрицательного избыточного заряда, часть которого остается для взаимодействия с соседними атомами.
Снижение отрицательного заряда ведет к относительному росту сил притяжения между атомами кристаллической решетки проводника. С превышением прочности связи атомов при криогенной температуре они под действием сил взаимного притяжения скачком объединяются между собой группами (кластерами). Считают, что кристаллическая решетка алюминия имеет кубическую структуру с координационным числом 6. Это значит, что, видимо, при указанных условиях атомы объединяются в группы по 7 штук в каждой. Объединяются и их индивидуальные вихри электрино в общий для каждого кластера вихрь. Такая группа - кластер, монокристалл имеет атомное число 27x7=189 аем, соответствующее самым тяжелым металлам 6 группы таблицы Менделеева, в том числе, редкоземельным (лантаноидам).
Поскольку размер глобул атомов уменьшается почти на 2 порядка, то соответственно возрастает размер межглобулярного канала. Одновременно также скачком происходит окончательное объединение индивидуальных вихрей атомов в общий мощный вихрь группы - монокристалла. По сути произошел фазовый переход аналогичный конденсации вещества например, из парообразного в жидкое состояние, что естественно при его охлаждении. Точно также происходит, например, конденсация водяного пара путем объединения молекул воды в мельчайшие капли - кластеры /3, 4/, которые затем растут и вливаются в основную массу жидкости. Объединение капель жидкости происходит точно так же, как атомов алюминия, а именно: в объединенном вихре электрино одноименные заряды отталкиваются друг от друга и приближающиеся к атомам электрино (а их миллионы штук) электродинамически действуют на атомы с некоторой силой, прижимающей их друг к другу со всех сторон одинаково, заставляя капли принимать сферическую форму. Для капель воды это и есть физическая причина поверхностного натяжения жидкости. Удаляющиеся от атомов электрино силой своей реакции также сжимают атомы в группу (как молекулы в каплю).
Образовавшийся вокруг каждого кластера - монокристалла мощный вихрь электрино спокойно (без сопротивления) вращается, так как проходит через увеличенные каналы не сталкиваясь с атомами, причем верхняя часть вихря выступает над поверхностью проводника. Она-то и является тем электрическим током, который возникает в сверхпроводнике при подаче напряжения. Этот ток проходит как бы не внутри самого проводника, а вне его, не вызывая столкновительных взаимодействий электрино с атомами и, соответственно, не вызывая электрического сопротивления. Этот поверхностный ток является одновременно и магнитным потоком, который, как считают, <выдавливается> на поверхность. Электрино потому и не сталкиваются с атомами, что у них для этого, как видно, нет причин, они свободно кружат вокруг атомов в составе общего вихря группы -монокристалла.
Это и есть режим сверхпроводимости, при котором электрическое сопротивление, определяемое только рассеянием носителей зарядов - электрино, снижается почти до нуля (для алюминия - на 5 порядков). Одновременно скачком увеличивается теплоемкость вещества, в том числе, алюминия, примерно в 2,5 раза, что и следовало ожидать при конденсации так же, как увеличение теплоемкости воды по сравнению с теплоемкостью пара при его конденсации.
Понимание физической сущности механизма сверхпроводимости на уровне взаимодействия атомов и элементарных частиц дает возможность осуществить сверхпроводимость при обычной комнатной температуре. В принципе это можно сделать с помощью любого редкоземельного металла или любого металла 6 группы таблицы Менделеева. Для этого через пленку микронной толщины из композита с включением указанных металлов должен быть пропущен электрический ток. При этом такая пленка не только не сгорает и не разрушается, но даже не нагревается.
Достаточно мощный вихрь электрино вокруг атомов тяжелого металла, например, неодима 142Nd своей поверхностной частью позволяет пропустить необычно большой ток в таком пленочном сверхпроводнике при комнатной температуре.
Применение тонкопленочных сверхпроводников позволяет:
 уменьшить металлозатраты на проводники;
 уменьшить габариты энергоустановок;
 исключить сложные устройства охлаждения ввиду отсутствия сопротивления и нагрева;
 создать компактные энергоисточники на основе неподвижных
магнитов (электро- и теплогенераторы);
 использовать скоростной ток, идущий по поверхности обычных проводников, как ток сверхпроводимости.
5. Современное представление о механизме энерговыделения при разложении перекиси водорода.

Известно, что с повышением температуры и в присутствии катализаторов перекись водорода разлагается на воду и кислород с выделением тепла иногда со взрывом.
Современное представление о механизме энерговыделения состоит в следующем /5/. В приповерхностном слое катализатора молекула испытывает механическое и электродинамическое действие потока положительно заряженных частиц (электрино), в результате чего межатомные связи нейтрализуются, ослабляются и молекула разрушается на два атома водорода, два атома кислорода и три электрона связи, которые становятся свободными.
В такой плазме электроны как самые крупные отрицательно заряженные объекты электродинамически взаимодействуют с атомами водорода и кислорода, послойно отбирая у них электрино, которые вылетают из атомов с высокой скоростью и отдают свою кинетическую энергию плазме, разогревая ее все больше и больше.
Эти свободные частицы - электрино движутся, как правило, к металлическим конструкциям от большей концентрации к меньшей или, что то же, - от большего потенциала к меньшему, образуя электрический ток. Отработанные атомы водорода и кислорода, потерявшие часть электрино, и отработавшие электроны образуют продукты реакции: воду и кислород.
Такой процесс энерговыделения с частичной потерей веществом своей массы в виде электрино называют фазовым переходом высшего рода (ФПВР).
С повышением температуры процесс ФПВР усиливается, причем для каждой молекулы этот процесс весьма скоротечен и занимает миллионные доли секунды, что чревато взрывом.
Во время ФПВР при разложении перекиси водорода необходимо организовать отвод не только выделяющегося тепла, но и отвод освободившихся заряженных частиц - электрино как движущихся зарядов, образующих электрический ток. Отсутствие должного отвода тепла и электрино вызывает их быстрое накопление с мгновенно следующим взрывом, результата реализации невостребованной энергии.
Теперь о катализаторах. Катализаторы - это металлы вокруг атомов которых в кристаллической решетке обращается вихрь электрино. Скорость этих частиц достигает 10в19степени и даже 10в 21степени м/с как в существующих ускорителях, что достаточно для разрушения молекул перекиси водорода как мишеней при бомбардировке их потоком частиц - электрино.
Именно в этом заключается каталитическое действие металлов. Эффективность действия катализатора усиливается с увеличением атомной массы и избыточного заряда атома металла, так как увеличивается число обращающихся вокруг атома частиц - электрино и их концентрация. Энергия - это и есть поток электрино в том или ином виде.
Так вот: во-первых, чем крупнее атомы, тем сильнее катализатор, во-вторых, чем ближе форма атомов к сферической, тем тоже сильнее этот металл как катализатор химических реакций из-за равномерности и, следовательно, большей плотности потока электрино вихря. Кроме известных (для перекиси водорода) катализаторов (серебро, железо, кобальт, никель, медь) с малой атомной массой, все металлы, начиная с лантана с более высокой атомной массой, также могут быть катализаторами для перекиси водорода, в том числе, такие, казалось бы <спокойные> как свинец, а также их сплавы, окислы и соли.
Одним из примеров катастрофического взрыва перекиси водорода является взрыв ракеты на космодроме Плесецк, о котором рассказывали в 2001 году по телевидению. Оказалось, что причиной взрыва явилась замена оловянистого припоя фильтров перекиси водорода на свинцовистый. То есть, даже такая малость свинца как припой, и даже в сплаве с другим металлом вызвала великую катастрофу с гибелью людей.
Нечто похожее могло произойти на <Курске>.
И экипаж тут не причем. Ответственные люди не знали современной физики.
Изложенный выше процесс энерговыделения с разложением перекиси водорода происходит как обычная повседневная реальность в свинцовых аккумуляторах /5/. Но взрывов не происходит в связи с тем, что процесс включается только при замыкании электрической цепи и разряда аккумулятора, сопровождаемых как видно, отводом электрического тока к потребителю в виде потока электрино, который поступает на свинцовую пластину анода из приповерхностной <холодной> плазмы, где идет ФПВР.
Чтобы не допустить в дальнейшем взрывов технических систем с перекисью водорода необходимо выполнять следующие обязательные требования:
1. Тщательно подбирать материалы трубопроводов, арматуры и конструкций, с которыми соприкасается перекись водорода, в том числе, с учетом изложенного механизма ФПВР. Обязательно проверять экспериментально свои технические решения.
2. Организовать отвод всегда образующегося при ФПВР электрического тока как потока положительно заряженных частиц - электрино, а также отвод тепла от зоны реакции.
3. Предусматривать регулирование режима работы установок с перекисью водорода, в том числе, температурного режима.
4. Отслеживать информацию по современной физике и энергетике для использования в практической работе по проектированию, изготовлению и эксплуатации установок с перекисью водорода.
5. Как правило, не допускать использование потенциально взрывоопасных установок, в основном с образованием атомарного кислорода, в герметизируемых объектах ни при каких условиях.
6. Структура первых химических элементов таблицы Менделеева
Выше была дана информация о том, что атомы химических элементов являются по форме точно сферическими, начиная с 12С углерода, или овалоидными. Естественно, что атомы меньше углерода не могут быть набраны в сферу из единичных атомов (нейтронов, нуклонов) в связи с их недостаточным количеством (меньше 12 штук) в атомах первых химических элементов таблицы Менделеева.
По химическим реакциям с учетом баланса электронов установлено /5/, что атом водорода (протий) является разбалансированным единичным атомом (нейтроном) без одного электрона. То есть атом протия содержит всего два, а не три, структурных электрона и имеет поэтому избыток электрино, дающих ему большой статический положительный избыточный заряд, равный примерно по абсолютной величине заряду электрона. Молекула водорода (протия) образуется из двух атомов, соединенных двумя электронами связи (по одному на каждый положительный атом), и является прочной вследствие двойной электронной связи. Естественно, что такая молекула газа может вращаться (с очень большой скоростью) только вокруг ее длинной оси как имеющая наименьший момент и хорошую балансировку именно относительно длинной оси.
Водород (протий) считают самым распротраненным элементом, в том числе, в межзвездном и межгалактическом пространстве. Полученное в результате многократных и тщательных измерений отношение плотности барионов (нейтронов и протонов) к плотности фотонов составляет В = 1.0х10-9 - барионное число, и это число остается постоянным, несмотря на изменение плотности вещества в отдельных зонах пространства. Однако, один нейтрон с тремя электронами и нейтральным суммарным зарядом дает отношение к количеству электрино (фотонов), равное ВН = 4.1х10-9. В то же время при образовании вещества в пространстве сначала образуются мононейтроны, то есть образования с одним электроном и соответствующим по заряду количеством электрино nм = 8.06х107. Отношение мононейтрона (1 шт.) к количеству nм электрино дает мононейтронное число М = 1.37х10-9, которое ближе к указанному барионному числу В по своему численному значению. Это свидетельствует о том, что в космическом пространстве основной большой частицей служит мононейтрон, а не барионы. Мононейтрон, являясь неустойчивым кластером, образуется и распадается (диссоциирует) на мелкие частицы электрино, составляющие в пространстве электринный газ. При действии солнечных лучей последние (электрино) входят в состав лучей, именно поэтому их называют фотонами.
Поскольку дейтерий и тритий распадаются на атомы протия, то естественно полагать, что они из этих атомов и состоят. Но, в отличие от молекулы водорода - протия атомы дейтерия и трития состоят из атомов протия, соединенных между собой не двумя, а одним электроном. Поэтому атомы дейтерия и трития и их молекулы являются непрочными образованиями и легко распадаются на атомы и молекулы водорода - протия. Два атома дейтерия или трития соединены в молекулу с помощью одного электрона. При распаде молекул дейтерия и трития именно эта наиболее прочная связь сохраняется как молекула водорода-протия. Распаду дейтерия и трития способствует то обстоятельство, что их атомы и тем более молекулы представляют собой длинные линейные композиции, что при быстром вращении вокруг их осей при любом малом воздействии приводит к потере устойчивости и распаду. Именно поэтому в природе дейтерия и трития мало в отличие от водорода - протия.
У гелия - четвертого элемента после протия, дейтерия и трития - атом состоит из четырех полноценных единичных атомов, соединенных тремя электронами, размещенными между ними на одной оси. Молекула гелия состоит из двух атомов, соединенных двумя электронами.
Литий и бериллий 7Li и 9Be (пятый и шестой по счету элементы) являются металлами, то есть имеют отрицательный избыточный статический заряд, который не очень высок - около половины заряда электрона. Атомы лития и бериллия представляют длинные линейные композиции из единичных атомов, соединенных между собою электронами. Это непрочные мягкие маловалентные металлы. В парообразном состоянии их атомы быстро вращаются вокруг своей длинной оси.
Бор 11В - это уже не цепочка единичных атомов, а почти сфера - овалоид (без одного нейтрона). Имеет положительный статический заряд, равный заряду электрона (по модулю), неметалл.
Поскольку у атома протия недостает одного электрона, то там, где он должен быть - избыток положительного заряда, а с другой стороны атома, где расположены два структурных электрона - избыток отрицательного заряда. Как видно, такой атом является диполем. Диполи не соединяются между собой электроном, а сами разворачиваются друг к другу противоположными по знаку зарядами и соединяются по принципу притягивания <плюс-минус>. А электроны соединяют положительные атомы или их положительные стороны. Поэтому атомы Н, Д, Т, Не могут иметь дипольное соединение в цепочки по принципу <плюс-минус>, а их молекулы Н2, Д2, Т2, Не2, соединенные электронами, составляют только четные пары, так как атомы обращены к электронам связи своими положительными сторонами и по-другому соединяться не могут. Именно поэтому молекулы Н2, Д2, Т2, Не2 имеют только по два атома.
Длинные цепочки лития и бериллия в твердом и жидком виде могут быть свернуты (в спирали). Почему нет устойчивого изотопа химического элемента с пятью единичными атомами 5Х? Этот элемент был бы переходным между газами Н2, Д2, Т2, Не2 и металлами 7Li и 9Be. Но для газов, из-за вращения, цепочки в 2 х 5 = 10 единичных атомов - неустойчивы, а для металлов цепочка в 5 единичных атомов - коротка, не сворачивается в спираль. Поэтому элемента 5Х и нет в природе как устойчивого изотопа таблицы Менделеева.
7. Самоподдерживающаяся многорезонаторная бегущая волна - основа экономности энергетических процессов в природе
В дополнение к самовращению и резонансу, описанным во второй книге, принцип бегущей волны также является одним (третьим) из основополагающих в природе. Природа экономна. Саморазвиваются и выживают в конкурентной борьбе естественного отбора наиболее приспособленные. К сожалению, о человечестве этого сказать пока нельзя, в этом смысле черепахи и то лучше. Человечество расточительно, так как потребляет создаваемые природой блага в больших количествах, чем их успевает воссоздавать природа. Это ведет к различным катаклизмам: Необходимо довольствоваться миллионными долями того, что производит природа: тогда будет порядок. И это становится возможным, по крайней мере, как видно из предыдущего материала, - в энергетике - этой самой расточительной области деятельности людей.
Описанное выше колебание вихрей электрино вокруг атомов приводит к перетоку электрино от одного атома с повышенной амплитудой вихря и концентрацией электрино к другому атому с меньшим вихрем. Атом, как конденсатор, заряжается и разряжается, отдавая свою энергию соседу в виде потока электрино. При этом фазы колебаний соседних атомов сдвинуты на четверть периода (900): когда у одного атома максимальная амплитуда вихря, у другого, соседнего с ним атома, амплитуда минимальна. Один атом подкачивает энергией другой атом и так - по всей цепочке атомов, образуя бегущую волну. Получается как подкачка качелей, когда вы легким движением руки поддерживаете движение тяжелого маятника, например, сидения с ребенком, в режиме резонанса, то есть совпадения частоты действия вашей руки - задатчика - с собственной частотой колебаний маятника. Достигается максимальная амплитуда при минимальной затрате энергии - только на сопротивление трению, но не на подъем груза.
Аналогичный процесс происходит в любой кристаллической решетке твердого вещества, а также в жидкости и газе, где добавляется еще вращательное движение и большая подвижность атомов и молекул. Откуда берется энергия и как она перетекает из окружающей среды (эфир, электринный газ) было показано в разделе о виброрезонансных явлениях. В конечном счете, энергия берется от скоростных электрино, называемых нейтрино, которые, в частности, испускает Солнце. Более энергичные электрино электринного газа окружающей среды, в том числе, межглобулярного пространства перетекают к атомам, а менее энергичные в соответствующей фазе колебаний удаляются от атома в окружающую среду, энергию которой и пополняют нейтрино. Поскольку движения атомов и электрино происходят в глубочайшем вакууме между ними, то затраты энергии на трение невелики. Более того, в каждой резонаторной цепочке есть один, ведущий, атом, который первым получает энергию из окружающего пространства, а остальные атомы цепочки подпитываются энергией каждый от предыдущего. В этом именно и заключена экономность природы: не все сразу получают энергию, а один на всю совокупность атомов (молекул), да еще в вакууме, где сопротивление движению минимально; да еще в режиме резонанса, когда частота задатчика колебаний совпадает с собственной частотой остальных резонаторов.
Может быть легче объяснить принцип бегущей волны в атомном ансамбле на примере молекулы азота в воздушной атмосфере, так как у азота всегда вокруг молекулы находится одна частица-электрино, которая влетает и вылетает из вихря с частотой примерно 1030 1/с [Гц]:
1. После вылета электрино из вихря, точнее - с орбиты вокруг молекулы азота, уменьшается ее динамический заряд, увеличивается, соответственно, избыточный отрицательный статический заряд.
2. Следующее электрино из окружающей среды (эфир, электринный газ) под действием заряда начинает двигаться к молекуле азота ускоренно.
3. Вступает, влетая в зону вихря, в электродинамический контант - взаимодействие с молекулой азота.
4. Подкачивает его (электродинамически), как подкачиваем рукой качели.
5. Электрино тормозится, отдавая свою кинетическую энергию (скорость) молекуле азота, которая от этого восполняет потерю и сохраняет вращение и движение в целом.
6. Электрино, встречая положительные поля азота, зависает над молекулой, слегка проваливаясь в положительные поля как на рессоре, пружине.
7. Останавливает радиальное движение к молекуле и начинает обратное радиальное движение, продолжая вращательное движение вокруг молекулы, в силу отталкивания от положительного заряда и - под действием центробежных сил.
8. Удаляется за пределы зоны вихря (влияния молекулы) в окружающую среду, имея меньшую скорость (энергию), чем была у этой частицы-электрино до того.
9. Удаленная частица-электрино вступает во взаимодействие с другими электрино окружающей среды.
10. Окружающая среда с влетевшей электрино восстанавливает свою энергию за счет более быстрых электрино (нейтрино) Солнца и Вселенной в целом - в природных условиях.
11. Природа экономна и в этом: она использует одни и те же электрино последовательно в многорезонаторном атомном ансамбле в виде бегущей волны, передавая их от одного атома к другому в период, когда в одном амплитуда вихря максимальна, а в другом - минимальна, что соответствует сдвигу фаз колебаний на четверть периода (900) между соседними атомами (молекулами) - резонаторами.
Принцип многорезонаторной бегущей волны, реализуемый природой при взаимодействии атомов в кристаллической решетке твердых веществ, а также - в жидкостях и газах, является универсальным природным физическим механизмом взаимодействия и движения осцилляторов в виброрезонансных системах.
Аналогами природных виброрезонансных систем с многорезонаторной бегущей волной являются, например, следующие:
1. Многорезонаторный магнетрон с круговой бегущей волной, впервые разработанный и запатентованный М.А.Бонч-Бруевичем в 1929 году. Впервые, не зная природного физического механизма бегущей волны, Бонч-Бруевич практически его применил в магнетроне для многократного увеличения его эффективности и мощности, чего до него никто не мог добиться.
2. Поплавки А.Дидина (1999 г.). Один из двух связанных между собою поплавков, фазы колебаний которых можно плавно изменять, создает волны, а другой поплавок как бы скользит по их поверхности как серфингист, используя свою гравитационную составляющую. Меняя соотношение фаз, можно разгонять или тормозить поплавки. Увеличивая количество поплавков, получим многорезонаторную систему с бегущей волной. Можно создать круговую систему стоячих волн с вращательным движением поплавков или жидкости. Для усиления эффекта можно использовать ртуть, центробежные силы, криволинейные траектории, электромагнитные волны, электрический ток и т.д. (В.Богомолов, А.Шаповалов, Ю.Койнаш и др.). По указанным схемам можно получать энергию или двигаться в окружающем пространстве. Роль эксперимента А.Дидина в том, что он позволил сделать проблему понятной, наглядной и очевидной.
3. Даже принцип <домино> является простейшим аналогом одноразового действия бегущей волны, позволяющей визуально наблюдать ее действие и причудливые формы.
4. Вечная лампочка А.Ю.Кушелева с двенадцатью сферами-резонаторами из сапфира диаметром каждая 8 мм, эквивалентная электролампочке накаливания мощностью 185 Вт (2002 год).
Систему из 12-ти резонаторов (по четыре <крест-на-крест>), соединенных проводящими шевронами, А.Кушелев раскачивает с помощью лампы бегущей волны до частоты 34:36 ГГц, когда их собственная частота начинает совпадать с частотой колебаний атомов. Система вспыхивает как лампочка в оптическом диапазоне частот перетока электрино, после отключения лампы бегущей волны не требуя энергии извне на свое свечение, так как энергия потребляется из окружающей среды в режиме резонанса, а задатчиком колебаний являются атомы кристаллической решетки сапфира. Сам набор 12-ти сфер является набором соединенных электрически резонаторов со сдвигом фаз между ними на 900. Диаметр сфер подбирается эмпирически так, чтобы собственная частота лучше соответствовала частоте атомов. Американцы тоже зажигали лампочку из двух сфер диаметром 2 мм, даже раньше А.Кушелева, но она не была вечной. Для равномерности колебаний всего объема и поверхности сферы требуется ее прецезионное изготовление и изотропность свойств. Раз зажженные и негаснущие лампочки А.Кушелева могут храниться в стеклянных или в металлических (для экранирования СВЧ излучения) банках.
Использование вечного движения атомов в веществе является наивысшим достижением в виброрезонансной технике для получения энергии из окружающей среды.
8. Электринная энергетика с атомным приводом .
Ранее установили, что для виброрезонансных устрйоств необходимы: сам объект - резонатор, задатчик колебаний, источники энергии для преобразования в резонаторе и для привода задатчика, резонанс как совпадение частоты задатчика с собственной частотой колебаний резонатора, желательно совпадение формы колебаний (гармоник) и наличие бегущей волны для экономности процесса. В описанной выше вечной лампочке А.Кушелева все эти условия выполнены: резонаторами являются сферы сапфира, задатчиком - атомы кристаллической решетки, источником энергии является электринный газ окружающего пространства. Поскольку другого привода нет, то можно сказать, что это энергоустройство (вечная лампочка) снабжено атомным приводом, а по типу источника энергии такая энергетика может быть названа электринной.
Вечная лампочка А.Кушелева является первым реальным и полноценным подтверждением возможности практического осуществления теоретических разработок для такого сорта энергоустановок как наиболее эффективных с точки зрения рационального использования даров природы.
8.1. Движители транспортных средств
Исторически одними из первых были разработаны различного типа инерцоиды как средства безопорного движения. Они двигались, ползали, ездили, но не летали. Почему?
Авторы, назвав их безопорными, хотели подчеркнуть, как им казалось, высший смысл достижения - полет без опоры в любом направлении и среде. Однако, это не состоялось и не могло состояться. Как ни парадоксально, но в названии <безопорный> заложен ответ на этот вопрос: без опоры - нет движения. Наземный транспорт опирается на матушку-Землю (попробуйте убрать опору хотя бы с помощью скользкой дороги, что будет?). Водный транспорт опирается на воду, воздушный - на воздух. Космическому транспорту приходится возить с собой какое-либо вещество и выбрасывать его для создания опоры на реактивную струю при движении в космосе.
В то же время, как мы выяснили с помощью барионного и мононейтронного чисел, космос заполнен электринным газом, на который как, например, на воздух могут опираться летательные аппараты. Но для этого нужно привести электрино в движение как, скажем, в вечной лампочке А.Кушелева, а у инерцоидов этого нет: поэтому и не улетают. Попытки Серла и Флойда получить энергию - это первый и не лучший опыт, так как не задействован резонанс и атомный привод. Но их попытки ценны именно своим опытом, в том числе, четким подтверждением возможности черпать энергию из окружающего пространства в виде перетока электрино с соответствующим довольно заметным охлаждением зоны забора электрино.
Циркуляция воздушного потока по замкнутому контуру вокруг профиля крыла самолета, вращающегося колеса или диска - это все явления одного сорта, которые нам и предстоит рассмотреть. Начнем с крыла, как наиболее изученного предмета. Неподвижное крыло, как известно, подъемной силой не обладает. При движении крыла в воздушной среде набегающий поток, проходя по верхней части профиля больший путь, чем по нижней, имеет большую скорость. Это представление заменяют на сложение скоростей набегающего и циркулирующего потоков в верху и их вычитание в низу профиля крыла, что также соответствует схеме скоростей на периферии потоков вокруг вращающихся колес и дисков. Для определенности и наглядности логических рассуждений положим, что скорость набегающего потока равна скорости циркуляционного потока. Тогда на верху крыла (или, что то же, движущегося вращающегося колеса или диска) сложение скоростей набегающего и циркуляционного потоков даст двойную скорость воздуха относительно поверхности крыла (заторможенного колеса, диска), а в низу крыла набегающий и циркуляционный потоки, имеющие равные по модулю и встречно направленные векторы скоростей, гасят друг друга, в сумме дают нулевую скорость потока.
В результате часть направленного вдоль верха профиля динамического напора вычитается из полного напора (давления) на поверхность крыла, в то время как в нижней части крыла напоры набегающего и циркуляционного потоков складываются, то есть дают двойной напор (давление) на нижнюю поверхность крыла. За счет разности сил давлений внизу и вверху возникает подъемная сила крыла. Однако, расчет только указанной аэродинамической составляющей подъемной силы не учитывает каких-то других факторов, поэтому коэффициент подъемной силы определяется экспериментально при продувке профиля в аэродинамической трубе.
Вокруг профиля крыла, колеса, диска вращается (вместе с двумя последними) воздушный поток, молекулы которого оказывают соответствующее аэродинамическое давление. Кроме того, эти молекулы обладают избыточным статическим электрическим зарядом. В целом заряд воздушной атмосферы - положительный. Концентрация молекул, а следовательно и электрический потенциал, различны вверху и внизу профиля крыла. Объединение внизу набегающего и циркуляционного потоков обусловливает повышенную концентрацию молекул (потенциал). <Убегание>циркуляционного потока от набегающего (<догоняющего>) вверху крыла (колеса, диска) обусловливает пониженную концентрацию молекул. Одноименно заряженные среды, как известно, отталкиваются. При этом переток среды и сила действия направлены от большей концентрации (потенциала) к меньшей. Таким образом, к аэродинамическому фактору действия молекул добавляется электростатический, в ту же сторону. Но и это еще не все.
Вместе с воздушным потоком вращается эфир (электринный газ) и другие более мелкие среды, в том числе, гравитационные структуры окружающего пространства, связанные с движущимися телами (крыло, колесо, диск). Аналогично воздушному потоку внизу крыла происходит сгущение эфира - повышение концентрации (потенциала) положительно заряженных мелких частиц-электрино, благодаря чему за счет разности электринного потенциала внизу и вверху добавляется электринная составляющая как электростатическая, так и динамическая, часть подъемной силы крыла, более существенная, чем молекулярная. Более того, возможный резонанс собственных колебаний крыла с вынужденными дает существенную подкачку (переток) электрино в крыло и обратно, усиливая подъемную силу еще больше.
С помощью вращающихся предметов (колесо, диск, цилиндр и т.п.) и резонанса аналогично крылу можно получить подъемную силу (положительную плавучесть) предметов, что особенно важно, в эфире. При этом ввиду резонанса затраты мощности на такие движители должны быть минимальны либо сведены к нулю. Однако, вращение материальных макротел не всегда удобно и эффективно. Гораздо эффективнее вращение вихрей мельчайших известных на сегодняшний день элементарных частиц - электрино. Стационарными предметами, возбуждающими потоки электрино, являются магниты, магнитный поток которых и есть поток электрино, причем всегда по замкнутому контуру, часть из которого расположена в воздушной среде. Представьте два стержневых магнита и магнитный поток от одного к другому через их полюса и воздушные промежутки между ними. Пусть магниты расположены параллельно друг другу с некоторой воздушной прослойкой между ними и близостью разноименных полюсов. Циркулирующий по замкнутому контуру электринный (магнитный) поток является аналогом потоков вокруг вращающихся колеса или диска. В то же время, магниты неподвижны.
Если связать магниты немагнитной системой с какой-либо осью вращения, например, параллельной магнитам, так, чтобы радиальная связь (тяга, нить, спица) была перпендикулярна плоскости расположения магнитов (аналогично плоскости диска или колеса), и начать вращение системы, то получится полная аналогия движению вращающихся колеса и диска, летящего в набегающем потоке крыла. Разница в том, что поток электрино создает магнит, сам оставаясь неподвижным относительно тяги. Такая вращающаяся система, как видно, получит подъемную силу или потерю веса.
Трансформируем систему следующим образом. По окружности вращения пары магнитов поставим много таких пар. Следующий шаг: внутренний круг магнитов сольем в единое магнитное кольцо - статор. Внешние, например, цилиндрические, магнитики, образуют ротор. Получили двигатель Серла, принцип действия которого подробно рассмотрен выше на примере крыла, колеса, диска. Однако здесь еще сохранился механически вращающийся ротор из цилиндрических магнитов. Вращение магнитиков с обкатыванием их относительно магнитного кольца создает вместо стоячего вихря электрино между парой магнитиков (в самом начале этого примера) перемещающийся по спирали вихрь электрино, который имеет касательную составляющую скорости, аналогично профилю крыла, окружности колеса и диска, необходимую для создания подъемной силы. Набегающим потоком будет электринный газ окружающей среды.
Чтобы получить вихрь электрино, перемещающийся по круговой спирали как вихрь - тор в двигателе Серла, но без механически вращающегося ротора, вернемся к попарному расположению магнитов по кругу. Когда магниты неподвижны и параллельны друг другу, то вихрь каждой пары является стоячим, так как не перемещается по кругу от одной пары к другой. Но если мы повернем в каждой паре магнитики на некоторый угол от вертикали в разные стороны, то получим, то, что хотим: спиральное круговое движение вихря электрино в виде вихря - тора. Касательная составляющая кругового поступательного движения по спирали каждой частицы - электрино дает возможность получить подъемную силу, как описано выше. Изменяя наклон оси вращения, можно заставить вращающуюся систему развивать нужную силу в нужном направлении, то есть быть движителем с опорой на электринную (эфирную) среду.
Вращающееся колесо, помещенное на спицу как на (первую) ось вращения, и сама спица с колесом, вращающаяся вокруг другой (второй) оси, представляют систему, в которой на колесо может действовать подъемная сила. В зависимости от значения этой силы колесо поднимется на некоторую высоту относительно точки крепления второго конца спицы. Положение спицы составит некоторый угол со второй осью, в результате чего спица будет описывать конус вокруг второй оси, что называется прецессией. Как видно, причиной прецессии являются все перечисленные выше факторы динамические и электростатические для молекул, электрино и других более мелких структур, включая, видимо, гравитационные.
Общий алгоритм создания летающих в космосе транспортных средств такой: в движителя размещают резонаторы, например, магниты, с атомным приводом, вгоняют их в резонанс и обеспечивают направленное движение электрино, например, поворотом резонаторов или их формой. Все.
8.2. Магнитные электроустановки
Все, о чем выше писали про магниты, можно осуществить на основе резонанса и атомного привода. В отличие от механического, электрического приводов и отсутствия резонанса, эффективность устройств с резонансом повышается на несколько порядков, а задействование кристаллической решетки в качестве задатчика частоты колебаний значительно упрощает конструкцию.
Те же двигатели Серла можно сделать не только более эффективными, но даже - с неподвижными элементами конструкции (статор, ротор и другие). Для этого при наличии резонанса и атомного привода достаточно поворота магнитов-резонаторов для образования вихря электрино, чтобы конструкция получила положительную или отрицательную плавучесть в электринном газе окружающего пространства, либо - для получения из него энергии.
В Японии уже получен постоянный магнит на основе использования неодима и европия с держащей силой 900 кг/см2, что соответствует магнитной индукции 15 Тл, на порядок превышающей самые мощные постоянные магниты; длина магнита 2 см, диаметр 1.5 см /9/. Думается, что таких и даже больших значений индукции можно достичь с помощью резонанса с атомным приводом, а также - с помощью пленочных технологий.
8.3. Катализаторы с резонансом
Катализ - по-гречески - <разрушение>. Катализаторы разрушают крупные молекулы на мелкие фрагменты, чем обеспечивают более легкое проведение химических реакций, в том числе, энергетических - таких, как горение. Катализаторы потоком вихря электрино вокруг их атомов в общем случае, а также потоком электрино в туннельном межатомном пространстве магнитных материалов - магнитным потоком, нейтрализуют межатомные связи, ослабляют их, способствуют разрушению или разрушают молекулы. Без резонанса требуется высокая магнитная индукция в зазоре между полюсами магнита, где проходят обработку, например, вода, растворы, воздух, газы, топливно-горючая смесь, либо требуются достаточно тяжелые металлы - катализаторы с развитой поверхностью (губчатые) и мощным вихрем электрино вокруг их атомов. Если же ввести в резонанс колебания резонаторов, выполненных из катализатора, с колебаниями атомов их кристаллической решетки как задатчиков частоты, то, во-первых, значительно возрастет амплитуда колебаний и, соответственно, мощность вихрей вокруг атомов и магнитный поток в магнитах. Во-вторых, на это не будет затрачиваться искусственно подводимая энергия извне. В-третьих, можно уменьшить габариты и расход материалов (магниты, катализаторы). В-четвертых, можно использовать дешевые материалы с малой индукцией, например, ферриты, и малым вихрем вокруг атом - более легкие и широко распространенные, а не редкие и дорогие, металлы.
8.4. Шаровые молнии
Будучи осколками прямой молнии или специально созданные, они сворачиваются в сферу (аналог капли) по тем же причинам равномерного воздействия со всех сторон. Шаровые молнии так же светятся, как вечная лампочка А.Кушелева, существуют достаточно длительное время. За счет чего? Уместно предположить, что за счет энергии окружающего пространства, перетекающей в виде электрино в шаровую молнию и обратно, при резонансе собственных колебаний тела шаровой молнии с частотой колебаний атомов и молекул, например, воздуха, составляющего это тело или ядро. Вокруг отрицательного заряда ядра вращается вихрь электрино, подпитывающий ядро и подпитываемый электрино-частицами из окружающей среды. Отработанные малоэнергичные электрино испускаются обратно в окружающую среду: они-то и светятся в оптическом диапазоне от желтого до голубого и даже черного цвета. Резонанс предполагает не только совпадение частот или отдельных гармоник, но и - сдвиг фаз колебаний задатчиков-атомов относительно фаз колебаний объекта на четверть периода, а также возможное совпадение всех гармоник. Когда эти условия нарушаются, частоты рассогласовываются, то шаровая молния гаснет.
9. Некоторые особенности перетока электрино
в энергетических процессах
Энергия - это мера движения тел и частиц, в том числе, электрино. Движение всегда направлено от большей концентрации электрино (потенциал) к меньшей.
9.1. Физический механизм фазовых переходов
Наиболее привычными процессами фазовых переходов для нас являются конденсация и испарение воды как наиболее распространенного вещества. Однако к фазовым переходам относится также - образование вещества из элементарных частиц и обратный процесс - распад вещества на элементарные частицы - фазовый переход высшего рода (ФПВР) в отличие от частных фазовых переходов, в том числе, объединение и разъединение молекул и атомов, включая процессы в кристаллической решетке.
Алгоритм любого фазового перехода одинаков и состоит из следующих последовательных этапов:
1. Охлаждение - уменьшение частоты колебаний структурных элементов среды (атомы, молекулы:).
2. Уменьшение частоты и амплитуды колебаний приводит к уменьшению выброса электрино из вихря вокруг атома (молекулы). Рост вихря дает увеличение степени нейтрализации статического избыточного отрицательного заряда атома. Это ослабляет межатомные связи.
3. По мере охлаждения у охлажденных, спокойных, меньше подвижных, а в пределе неподвижных атомов нейтрализуется весь отрицательный заряд, а вихрь электрино возрастает максимально.
4. Большие вихри электрино объединяются вокруг групп атомов (молекул) под действием сил взаимного отталкивания электрино, реакции отлетающих электрино и действия прилетающих электрино. Это и есть, так называемые, силы межмолекулярного притяжения, являющиеся причиной поверхностного натяжения жидкости, а также атомов химических элементов. Как видно, это - силы не притяжения молекул, а силы их сдавливания общим вихрем электрино.
Примером конденсации как фазового перехода может служить вода. В зависимости от температуры или, что то же, частоты колебаний, имеет место несколько фазовых состояний воды:
- газ воды - отдельные молекулы при сверхкритических параметрах;
- водяной пар - отдельные агреты, состоящие из трех молекул воды;
- жидкое состояние воды - монокристаллы воды, каждый из которых состоит из 3761 молекулы воды H2O.
Другой пример - наступление сверхпроводимости, например, в алюминии, описанное выше. При температуре сверхпроводимости атомы в кубической решетке объединяются по 7 штук общим вихрем электрино. За счет этого слияния атомов в группы скачком открываются большие каналы между этими агрегатами атомов с общими большими вихрями электрино. Увеличенные вихры выходят на поверхность проводника, образуя ток сверхпроводимости и объединяясь в устойчивые образования типа ячеек Бенара, что и замечено в опытах как выход магнитного поля на поверхность и наличие ячеек его циркуляции.
Третьим примером будет образование (синтез) химических элементов вещества из элементарных частиц и обратный процесс - распад вещества на элементарные частицы - фазовый переход высшего рода (ФПВР). Вещество имеет следующие фазовые состояния или этапы образования:
- мононейтроны - неустойчивые кластеры, состоящие из одного электрона и соответствующего по заряду количества электрино. Мононейтроны образуются и распадаются, составляют большинство в космическом пространстве;
- димононейтроны - образования, состоящие из двух электронов и соответствующего количества электрино;
- нейтрон - единичный атом, который состоит из трех электронов и соответствующего количества 2,4181989·108 электрино. Разбалансированный по заряду нейтрон является атомом водорода - протия;
- атомы всех химических элементов, в том числе, - устойчивые изотопы, включенные в таблицу Менделеева, состоят из единичных атомов (нейтронов).
Неустойчивые изотопы бывают двух сортов:
- имеющие недостаточное число нейтронов, - эти изотопы растут до устойчивых;
- имеющие избыточное число нейтронов, - эти изотопы являются радиоактивными, распадаются опять-таки до устойчивых, точнее: до устойчивого состояния.
Распад вещества на элементарные частицы сопровождается выделением энергии их связи. Синтез вещества из элементарных частиц требует затраты энергии на образование их связи в нейтроне, атоме, молекуле, веществе.
9.2. Электрическое сопротивление -
рассеяние электрино
Электрино электрического тока, подлетая к проводнику, под действием притяжения отрицательного избыточного заряда проводника, например, меди, встречают его положительные поля, которые производят отталкивающее действие на электрино, которое как бы зависает на некотором расстоянии от поверхности проводника. Но под действием разности потенциалов или, что то же, разности потенциалов или, что то же, разности концентраций электрино в двух точках проводника и взаимного отталкивания электрино приобретают спиральное движение над проводником и с заходом в его межатомные каналы. Спиральное движение имеет две составляющие скорости: поступательную и орбитальную. При встрече с электрино вихрей атомов проводника электрино электрического тока претерпевают столкновения:
- механические - ударные;
- электродинамические - зарядовые;
- послойные, когда ток сверху, а вихрь атома под током.
В связи с возмущающим действием атомов спираль тока является не ровной, а зигзагообразной.
При столкновениях с большими скоростями (скорость электрино в вихре достигает 1021 м/с и такой скоростной вихрь сильно влияет на относительно медленный ток ~108 м/с) электрино разлетаются как шары. Часть электрино убывает безвозвратно, составляя рассеяние электрино, а оставшиеся тормозятся действием электрино вихрей. Указанные процессы являются причиной электрического сопротивления. Каждое электрино электростатически связано с избыточным отрицательным зарядом атома (привязано как на ниточке, веревочке или упругой пружине). При рассеянии эти нити - гравитационные струны рвутся, что также требует энергии и вызывает сопротивление. Чем толще и мощнее вихрь атома проводника, тем больше его сопротивление. Так тантал (Та) имеет удельное сопротивление 0.13 Ом·мм2/м, которое в 7.7 раза больше, чем у меди.
9.3. Природа радиоактивности
Металлы с большой атомной массой, имеющие большие вихри электрино вокруг каждого атома, неизбежно в силу неравномерности движения и концентрации пополняют вихри соседних атомов, нейтрализуя их заряд и ослабляя межатомные связи, до тех пор, пока атом не становится положительным ионом. Только тогда свободные электроны становятся гиперчастными генераторами энергии и производят послойное отбирание электрино с поверхности положительного атома (иона). Подготовительный процесс к такого рода ФПВР идет длительное время, а ФПВР - краткий миг. При самораспаде больших атомов, например, 238U, постоянно идет излучение электрино (g- излучение), электронов (b-излучение), нейтронов и различных фрагментов, например, a-частиц (4Не). Причем пока атомы не станут положительными ионами ФПВР не происходит. Но потом распад может продолжаться до полного расщепления вещества, например, 235U, на элементарные частицы. Скорее всего именно поэтому 235U в природе мало, всего 0.72%, видимо, это количество является критическим, после превышения которого происходит полный распад. Таким образом, механизм радиоактивности включает в себя первую очередь вихревой изотопный распад атома до состояния положительного иона, и во вторую очередь - ФПВР как взаимодействие электрона-генератора с положительным ионом. Как видно, первичным действующим началом, вызывающим радиоактивность, является электрино вихря тяжелых атомов, а вторичным - ФПВР.
Кроме того, при любых атомных процессах образуются неустойчивые радиоактивные изотопы. При интенсивном распаде в атомном реакторе образуются практически все радиоактивные изотопы. При щадящем распаде в процессе, например, обычного или азотного горения воздуха радиоактивные изотопы, образующиеся в мизерных количествах, тут же распадаются, своим излучением электрино способствуя ослаблению межатомных связей и горению в целом, то есть работают как катализаторы процесса горения. В переходных процессах ,когда энергия некоторое время не востребована для совершения полезной работы, эта невостребованная энергия в виде скоростных электрино (от ФПВР) излучается за пределы зоны реакции, что можно зафиксировать приборами радиационного контроля как всплеск радиоактивности.
9.4. Отжиг металлов и магнетизм
При отжиге (нагревании) любого вещества увеличивается частота колебаний атомов. Отрицательно заряженные атомы, имеющие вокруг себя вихри электрино, сбрасывают их за счет увеличившихся центробежных и других динамических сил, превышающих прочность связи частиц с атомом. Например, молекула азота N2 вообще имеет в вихре постоянно только одну частицу - электрино. Так и в магнитных металлах, вихрь уменьшается до минимума, который уже не ощущается как магнитная индукция. Отжиг не только уничтожает собственные вихри, но и разбрасывает по разным направлениям векторы оставшихся вихрей-импотентов. Именно поэтому отожженные металлы не проявляют магнитных свойств.
Это нужно только при переменных магнитных полях, при перемагничивании магнитных материалов, чтобы не было сопротивления собственных вихрей электрино. Собственные вихри атомов всегда значительно мощнее внешнего магнитного потока: по плотности, объему потока электрино, скорости (10в21степени м/с против ~10в8степени м/с для электрического тока). Вихри - гироскопы, вращающиеся с бешенной скоростью, так что развернуть их внешним магнитным полем очень трудно. Но развернутые вихри как гироскопы сохраняют свое направление. Поэтому при перемагничивании вихри-гироскопы оказывают большое сопротивление. Чтобы этого не было отжигают металл, оставляя атомы <лысыми> - без вихрей электрино. Так измерения показывают, что остаточная индукция, например, стали составляет 0.15:0.25 Тл вместо 2.4 Тл (индукция насыщения), то есть в 10:15 раз меньше и это даже на коническом концентраторе, о котором речь в следующем параграфе.
9.5. Концентраторы магнитного потока
Иногда для увеличения силы притяжения полюсов магнитов или увеличения магнитной индукции в зазоре между полюсами применяют концентраторы магнитного потока. Распространенным концентратором является конусообразный призматический полюс, который применяют вместо плоского полюса. При этом сила притяжения увеличивается пропорционально отношению площади сечения магнита на входе магнитного потока к площади сечения, через которое он выходит из полюса (там, где выходит, полюс является северным магнитным, обозначаемым обычно буквой N). Казалось бы, сечение полюса меньше и сила должна быть меньше: ведь при скашивании конуса или призмы до острой кромки или жала, несмотря на указанное классическое соотношение, сила, очевидно, будет нулевой.
Рассмотрим суть явления. Атомы в магните, имея свои вихри электрино, в количестве, например, 5% от значения избыточного заряда, качают магнитный поток электрино как насосы. Поскольку насосы как бы соединены последовательно в ряд по ходу межатомного туннельного (коридорного) канала, то их напоры, потенциалы, концентрации электрино в потоке складываются и на выходе имеем их максимальными. В то же время 95% заряда каждого атома на том же выходе (конусе) было свободно от вихрей. Магнитный же поток выносит на поверхность конуса избыток зарядов в виде частиц-электрино. Эти электрино могут остаться (не быть рассеянными), так как их притягивает еще 95% заряда атома. То есть их количество и магнитная индукция как плотность потока может возрасти, как видно, в 20 раз. Суммарный заряд электрино на остром конце полюса выхода магнитного потока может быть даже выше, чем отрицательный избыточный заряд магнита. А раз индукция больше, то притяжение полюсов больше, так как притяжение - это суперпозиция (перекрестное взаимодействие) полярных зарядов.
Обычно в зоне острия магнита не только больше концентрация и плотность потока электрино (магнитная индукция), но и скорость электрино, может быть свечение на острой кромке в атмосферном воздухе, тихий пробой, электрический разряд.
Магнитный порошок как однодоменная структура малого размера, имитирующего жало конуса, также является концентратором магнитного потока. Магнитная индукция возрастает настолько, что ее (потока, плотности и скорости электрино) достаточно для нейтрализации и разрушения структуры воздуха и кислорода на атомы, с которыми начинают взаимодействовать электроны-генераторы энергии: происходит ФПВР с воспламенением на открытом атмосферном воздухе. Поэтому магнитные порошки, например, самарий-кобальт, хранят в банке с углеводородом.
Концентрации магнитного потока можно добиться также тяжелыми металлами, имеющими большие вихри электрино вокруг атомов. Эти вихри поглощают, экранируют, магнитный поток, но зато сами возрастают за счет магнитного потока и оказывают более сильное, например, каталитическое - разрушительное воздействие на прокачиваемое мимо них вещество.
10. Почему?
10.1. Почему дистиллированная вода - диэлектрик?
Дистиллированная вода, как известно, плохо проводит электрический ток, по сути - является изолятором. Чтобы проводить ток в жидкой среде нужны носители этого тока: положительные и отрицательные ионы. В водяных растворах - это ионы солей и примесей, поэтому растворы хорошо проводят электрический ток, а чистая дистиллированная вода, или бидистиллят или вода высокой чистоты (ВВЧ) - нет, не проводит ток.
Для того, чтобы не проводить ток вода должна быть нейтральной, то есть иметь взаимно компенсированные заряды отдельных ее частей и - в целом. Поскольку известно, что молекулы воды полярны, то их полярные заряды тоже должны быть компенсированы. И, наконец, структурные образования жидкой воды должны иметь какой-нибудь один заряд (плюс или минус), а не два одновременно: тогда, вследствие отсутствия одного из полярных носителей тока, его и не будет (это если вода не совсем нейтральна).
Из простого уравнения химической реакции образования воды 2Н2 + О2 = 2Н2О следует, что в левой части располагаем двумя электронами связи в каждой молекуле водорода и одним электроном связи в молекуле кислорода - всего пятью электронами 2 х 2е + 1е = 5е. Поскольку каждая из совокупности молекула воды должна быть одинаковой, то на одну молекулу воды должно приходиться два целых электрона связи кислорода с водородом, а поскольку молекул (в реакции) - две, то они ассимилируют четыре электрона, а пятый располагаемый по реакции электрон становится электроном связи полученных двух молекул воды. Тогда цепочка молекул воды выстраивается в следующем виде:
eH->O<-eH e eH->O<-eH e eH->O<-eH e и т.д.
Всего монокристалл воды содержит 3761 молекулу Н2О. Итак, в жидкой воде все молекулы Н2О - одинаковы, каждая имеет по два электрона связи водорода с кислородом, и каждая предыдущая соединена с последующей в монокристалле одним электроном связи самих молекул воды. В принципе можно считать, что молекул воды Н2О с двумя и тремя электронами - поровну, но в таком рассуждении суть все же теряется, так как молекулы должны быть одинаковы и соединены между собой электронами связи.
Проверим баланс электрических зарядов цепочки молекул воды. Не повторяя расчетов, данных в книге /6/, запишем результат: каждая молекула воды с двумя электронами связи имеет избыточный заряд q2=164x10 в-21 степени Кл . В то же время электрон связи двух соседних молекул имеет заряд qe=160x10 в-21 степени Кл . В цепочке монокристалла воды на один электрон связи молекул воды приходится по половине заряда соединяемых им двух молекул, так как остальные половинки зарядов этих молекул отданы другим электронам связи (справа и слева от рассматриваемых двух молекул воды). Как видно, получается почти баланс зарядов q2-qe=4x10 в -21 степени , что составляет 1/41% от заряда одной молекулы воды.
Как видно, жидкая дистиллированная вода является почти нейтральной и имеет слабый положительный избыточный электрический заряд, составляющий всего 0, 025% от заряда молекулы воды: этого достаточно, чтобы вода была диэлектриком и плохо проводила электрический ток.
10.2. Почему небо голубое, а скорость света - разная?
Небо голубое потому, что в земной атмосфере расстояние между элементами электринного газа равно длине волны голубого света. Атмосфера является мощным естественным световым фильтром голубого цвета, что мы и наблюдаем визуально. При достижении лучей Солнца атмосферы Земли свободные частицы-электрино участвуют в образовании голубого цвета. Подробности этого процесса имеются в книге /5/.
Однако, если спросить: какого цвета солнечный луч, ответят: желтого. То есть, атмосфера как голубой фильтр пропускает также желтый свет с большей длиной волны и меньшей частотой. Более того, люди ощущают тепло инфракрасных, тепловых, лучей, еще менее частотных; загорают - под ультрафиолетовыми лучами высокой частоты. Как видно, голубой фильтр, как и любой другой фильтр, пропускает весь спектр частот световых лучей. При измерении скорости света оптического диапазона частот первыми приемника достигают наиболее скоростные лучи - фиолетового цвета. Именно их скорость принимают за скорость света, постоянную для любого монохроматического пучка, так как фиксируют в любых опытах только ее, а скорость пучков света менее скоростных уже не фиксируют. И сколько бы раз не измеряли таким способом, скорость света всегда будет казаться постоянной.
Скорость света зависит от длины волны, связанной с ней частоты, которые определяются диаметром электронной глобулы фазового перехода высшего рода (ФПВР), описанного выше многократно. Именно в этой глобуле рождается свет, она является генератором, источником света. При этом накопленные в глобуле электрино под действием разности концентраций (потенциалов) покидают глобулу, образуя структуру света вокруг электронного луча. Взаимодействуя друг с другом, электрино как бы подталкивают друг друга. Конечно, если количество подталкиваний в единицу времени (частоту), например, удвоить, то понятно, что скорость тоже возрастет в два раза, длина волны уменьшиться в два раза, а частота возрастет, соответственно, в 4 раза.
10.3. Почему воздушная атмосфера не падает на Землю, не улетает от нее и не взрывается?
Рассмотрим численные значения электрических избыточных статических зарядов основных компонентов воздуха: азота и кислорода, данные о которых приведены в /6/.
Заряды атомов азота и кислорода оба являются положительными вследствие недостатка одного структурного электрона в атоме как азота, так и кислорода. Оба заряда по численному значению почти равны друг другу и лишь немного меньше заряда электрона (по абсолютной величине):
qN=1,55x10 в-19 степени Кл.
qO=1,58x10 в-19 степени Кл.
qe=1,60x10 в-19 степени Кл.
Заряды молекул азота и кислорода:
qN2=2qN+2e=-1.03x10 в -20 степени Кл.
qO2=2qO+1e=15.5x10 в -20 степени Кл.
Атомы азота в молекуле скреплены двумя электронами. Поэтому молекула азота является прочной и обладает относительно небольшим отрицательным зарядом, делающим азот химически менее активным, чем, например, кислород.
Два атома в молекуле кислорода скреплены только одним электроном. Поэтому молекула кислорода является менее прочной, чем молекула азота и более химически активной (если судить по заряду, то - в 15.5 раз).
В объеме воздуха при нормальных условиях находится 79% азота и 21% кислорода. Это значит, что на каждую молекулу кислорода приходится по 4 молекулы азота (по объему). Суммарный электрический заряд атмосферного воздуха, без учета других газов из-за их малого количества, составит:
qатм ~4qN2 +qO2=11.4x10 в -20 степени Кл.
Как видно, заряд атмосферного воздуха является положительным. Именно поэтому воздушная атмосфера притягиватеся электростатически к Земле, имеющей противоположный по знаку, отрицательный избыточный электрический заряд. Поэтому и не улетает!
В то же время, притягиваясь электростатически к Земле, воздушная атмосфера встречает поля положительных структурных зарядов Земли, которые как одноименные заряды отталкивают компоненты атмосферы, не давая им упасть на землю. Также ведет себя и геомагнитное поле Земли. Это ответ на второй вопрос.
Для ответа на третий вопрос о невозможности взрыва атмосферного воздуха вспомним, что при наличии следов углеводородов (смазочное масло, топливо) взрывается чистый кислород. Взрыв - это быстрое горение, то есть при взрыве происходит фазовый переход высшего рода (ФПВР) кислорода с выделением энергии, происходит почти мгновенно. А воздух не взрывается даже от сильных атмосферных электрических разрядов - молний. Ответ, как следует из предыдущего анализа, заключается в том, что в составе воздуха находится относительно инертный газ - азот, который при активном кислороде является балластом. Более того, будучи заряжены отрицательно, молекулы азота окружают каждую положительно заряженную молекулу кислорода своеобразной оболочкой, которая экранирует кислород и защищает его от взрыва. Значит, для того чтобы добраться горению до кислорода, необходимо не только разрушить его молекулу на атомы, но и, в первую очередь разрушить структуру агрегатов воздуха из кислорода и окружающего его азота, то есть нарушить их электростатическую связь каким-либо энергетическим воздействием. Таким воздействием может быть, например, сфокусированный луч лазера /1/. В фокусе луча лазера в малом объеме воздуха импульсом подводится такое количество энергии, что ее достаточно для разрушения структуры воздуха, структуры кислорода, даже - структуры азота и возникновения взрыва воздуха. Но это - исключительный случай, а обычный воздух при обычных воздействиях, включая молнии, не взрывается, если коротко сказать из-за наличия в нем азота.
10.4. Почему температура термодинамического цикла двигателя внутреннего сгорания
при автотермическом режиме снижается, а мощность возрастает?
При автотермическом, бестопливном, режиме горения воздуха в цилиндрах, например, автомобильного двигателя, максимальная температура в камере сгорания снижается с 1800:2000град.С до примерно 600:700 град.С. В соответствии с понятием цикла Карно и его коэффициента полезного действия (КПД) следовало ожидать снижения полезной мощности. Однако, в цикле Карно теплоемкость и газовая постоянная рабочего тела должны быть неизменными, чем и отличается идеальный цикл Карно от нашего реального. Как уже было многократно повторено и, в том числе, сказано в предыдущем параграфе, воздух из единого структурированного вещества, состоящего, в основном, из соединенных электростатически агрегатов азота и кислорода, при автотермическом режиме горения разрушен во-первых, на смесь газов, в которой нарушена электростатическая связь между ними; во-вторых, молекулы самих газов разрушены на атомы и электроны их связи; в-третьих, и атомы могут быть разрушены на отдельные фрагменты. В результате таких разрушений вместо единого воздуха получается диссоциировання смесь значительно более мелких фракций. Диссоциация, как известно, вызывает увеличение удельного объема, газовой постоянной и теплоемкости смеси. На этом свойстве было основано создание энергоустановок на диссоциирующих газах, например, тетраксиде азота, с повышенным КПД. Другими словами, если при обычном горении повышение давления газа в цилиндрах двигателя достигается за счет повышения температуры газов, то в диссоциирующей смеси - за счет размельчения ее компонентов и увеличения удельного объема. То есть сам термодинамический цикл становится меньше похож на циклы Карно, Брайтона, Отто, Дизеля и больше похож на цикл Стирлинга.
Понижение температуры реакции при разрушении (катализе) компонентов реакции современная химия объясняет понижением необходимой энергии активации для ее начала в первом звене цепной реакции, в результате которой получаются продукты сгорания. На самом деле реакция энерговыделения (ФПВР) идет как в обычном, так и в автотермическом, режимах одинаково, а химическая реакция соединения отработанных элементов в продукты сгорания является только следствием ФПВР. Снижение температуры вызвано более равномерным по объему горением диссоциированного воздуха, что равносильно понятию не максимальной, а средней температуры в камере сгорания. Но если средние температуры обычного и автотермического режимов горения воздуха примерно одинаковы, а в последнем увеличился удельный объем, то из этого следует увеличение мощности двигателя, что и наблюдается практически.

ЧАСТЬ ВТОРАЯ
Реализация новых идей в энергетике .
11. Бестопливный автотермический режим самогорения воздуха в двигателе внутреннего сгорания.
Автотермия - это явление самогорения, в частности, воздуха, заключающееся в том, что процесс горения воздуха, например, в двигателе внутреннего сгорания, происходит самостоятельно, автономно, самодостаточно - без расходования органического или другого вида топлива.
Разработка теории /1, 2/ заняла семь лет, практическая работа, в первую очередь, на карбюраторных автомобильных двигателях, - еще три года. Впервые бестопливный режим работы двигателя (на холостом ходу) был получен 25 июля 2001 года. Понадобилось еще более одного года, чтобы 25 августа 2002 года на автомобиле ВАЗ-2106 был получен бестопливный режим самогорения воздуха в цилиндрах двигателя при движении автомобиля с нагрузкой и скоростью 120 км/час. Расход топлива определялся оперативно с помощью серийно выпускаемого штатного путевого компьютера и датчика расхода топлива, установленных непосредственно в автомобиле. Показания расхода топлива датчиком и компьютером контролировались периодически объемным способом, замерами расхода с помощью мерной мензурки, замерами уровня в топливном баке, с помощью бутылки, устанавливаемой на мерный сосуд вместо бака в непосредственной близости к поплавковой камере карбюратора. Контрольные замеры показали, что точность датчика расхода топлива соответствует объемному измерению, в частности, когда датчик и компьютер показывают нулевой расход топлива, тогда и уровень топлива в измерительной мензурке (диаметром 1 см и длиной 1 м) тоже неподвижен, находится на одной и той же отметке.
На основных режимах движения автомобиля:
- со скоростью 60:70 км/ч и числом оборотов двигателя 2000:2500 об/мин.;
- со скоростью более 70 км/ч и числом оборотов двигателя более 3500 об/мин.;
- а также на холостом ходу с числом оборотов двигателя 200..1500 об/мин.
расход топлива отсутствовал совсем, был нулевым.
При пуске и прогреве двигателя, а также - на переходных режимах и перегазовках имел место кратковременный расход топлива такой, что в среднем при общем пробеге более 7000 км он составил 1.0:1.5 л/100 км пути.
Режим бестопливного горения обеспечивался обработкой воздуха и настройкой карбюратора на бедную смесь без каких-либо изменений конструкции двигателя.
12. Решающие разработки, обеспечившие выход на бестопливный режим .
Теоретические разработки изложены ранее в /1, 2/, а также - в настоящей книге, поэтому нет необходимости в повторном подробном описании.
12.1. Раздельная до- и внутрицилиндровая обработка воздуха .
Обработка воздуха каким-либо инициирующим воздействием (магнитным, электрическим, тепловым, ударным и другими, указанными в соответствующих разделах первых двух книг) заключается в нейтрализации положительно заряженным потоком мелких частиц-электрино межатомных электронных связей в молекулах азота и кислорода атмосферного воздуха, в ослаблении этих связей, разрушении молекул на атомы, фрагменты и высвобождение электронов связи, которые становятся свободными и начинают работу генераторов энергии в описанном ранее процессе фазового перехода высшего рода (ФПВР).
Применение только внутрицилиндровой обработки воздуха требует потоков высококонцентрированной энергии типа лазерного луча, в фокусе которого, как известно, воздух взрывается /1/ без какого-либо топлива, самостоятельно. Такой способ сейчас невозможен ввиду низкого коэффициента полезного действия лазера (1:3%) и отсутствия других подобных по концентрации энергии устройств. Поэтому процесс обработки воздуха был разбит на два этапа: доцилиндровую и внутрицилиндровую обработку. Эта мера значительно облегчила выполнение задачи и позволила использовать достаточно простые средства.
12.2. Определение роли топлива в процессе горения.
То, что горит не топливо, а кислород было ясно достаточно давно /1/. Этому способствовали следующие факты: взрыв воздуха в фокусе лазерного луча; взрыв чистого кислорода при наличии только следов углеводородов; электрический разряд (искра, плазма, шаровая молния - это тоже горит воздух).
Но впервые роль топлива как донора электронов была установлена Д.Х.Базиевым /5/. Еще раз было подтверждено, что горит не топливо, а, в первую очередь, кислород воздуха. Но если горит не топливо, то можно от него избавиться?! Был разработан способ исключения топлива как компонента горения путем использования электронов связи самого воздуха. В этом и была главная задумка автотермии - самогорения воздуха, чего Базиев в своих книгах /5-7/ не заметил, прошел мимо бестопливного горения. Впервые разработки по бестопливному горению были опубликованы в /1/ и встречены Базиевым скептически как потеря времени.
Но может быть более значимой является вторая роль топлива как главного <врага> и гасителя автотермической реакции горения /2/. Вкратце, вторая роль заключается в том, что переизбыток электронов связи в топливе приводит к значительной нейтрализации всех положительных зарядов и излучений в камере сгорания. Такой процесс является обратным процессу до- и внутрицилиндровой обработки воздуха, что препятствует автотермии - самогорению воздуха непосредственно. Только исключение топлива в совокупности с обработкой воздуха дает возможность автотермии. Понимание этого факта значительно ускорило и продвинуло вперед исследования по бестопливному горению.
12.3. Единство и возможность усиления магнитной и каталитической обработки веществ.
Катализ - разрушение (по-гречески) крупных объектов (молекулы, атомы:) на более мелкие фрагменты, чего не понимает современная наука о катализе и поэтому вместо четкого физического механизма дает формальные объяснения, о чем говорилось ранее. Так вот, магнитный поток является скоростным потоком мелких положительно заряженных частиц - электрино, движущихся по линейным траекториям в межатомных каналах магнитов и вне их со скоростью порядка 10в19степени м/с как в современных ускорителях. В катализаторах, не являющихся магнитами в силу отсутствия туннельных, коридорных, межатомных каналов, вихревые потоки электрино вокруг атомов кристаллической решетки со скоростью порядка 10в21степени м/с так же , как в магните являются потоками <снарядов>, которые способны нейтрализовать, ослабить межатомные связи атомов в молекулах вещества-мишени и даже разрушить молекулы на атомы и более мелкие фрагменты, что и называется катализом по-гречески.
Как видно, магнитная и каталитическая обработка веществ - это один и тот же процесс разрушения, но проводимый разными средствами.
Более того, магнитным потоком можно усилить вихрь электрино вокруг атомов в катализаторе, разместив его в виде каких-либо гранул с губчатой развитой поверхностью между полюсами магнита и тем самым усилить обработку, например, воздуха в целом.
Установленные выше обстоятельства стали решающими в практической реализации явления автотермии - самогорения воздуха.
13. Алгоритм настройки двигателя на режим самогорения воздуха .
Режим бестопливного горения воздуха (автотермия) не требует каких-либо конструктивных изменений в двигателе внутреннего сгорания, так как сам процесс энерговыделения (ФПВР) такой же, как и при обычном горении с участием топлива как донора электронов. При автотермическом горении используются электроны самого воздуха, поэтому отпадает необходимость в топливе. Для обеспечения режима автотермии нужна настройка только некоторых вспомогательных систем и элементов оборудования.
13.1. Выбор материалов и разработка конструкции оптимизатора для обработки воздуха
Опуская описание этапов поиска инициирующих воздействий, скажем, что, в конечном итоге, остановились на магнитном и каталитическом воздействии как наиболее удобном, доступном и достаточном для доцилиндровой обработки воздуха. Устройство для обработки воздуха условно назвали оптимизатором, не подобрав лучшего наименования. Обработка воздуха при пропускании его в воздушном зазоре между полюсами магнита осуществляется, во-первых, магнитным потоком. Для успешной обработки нужна достаточная магнитная индукция (плотность потока электрино), а также - достаточная скорость электрино. Пока нет опробованных расчетных методик эти параметры определялись экспериментально путем выбора необходимых материалов и разработки конструкции оптимизатора. Это делалось на основе следующего соображения: магнитная индукция нужна для прицельного попадания в мишень-молекулу азота и кислорода воздуха. Поскольку молекулы в воздухе при своем взаимодействии друг с другом все время движутся внутри своих глобул с высокими скоростями, а сама молекула по своему размеру примерно на три порядка меньше размера (диаметра) глобулы, сами понимаете, что попасть мелким скоростным одиночным снарядом-электрино в быстро движущуюся по разным направлениям тоже малую мишень-молекулу практически невозможно. Для повышения вероятности попадания необходимо сразу много снарядов - поток электрино высокой плотности, то есть, достаточная магнитная индукция.
Магнитная индукция тем выше в воздушном зазоре между полюсами магнита, чем меньше толщина этого зазора, так как молекулы азота воздуха захватывают электрино из магнитного потока, раскручивают их и выбрасывают из зоны своего вихря (вокруг молекулы), нарушая магнитный поток, чем и определяется рассеяние и сопротивление, выпучивание и снижение магнитной индукции.
Скорость магнитного потока в межатомных каналах достигает порядка 10в19степени м/с как в ускорителях и, в принципе, достаточна даже для разрушения молекул. Но эта скорость в воздушном зазоре быстро уменьшается обратно пропорционально отношению толщины зазора к диаметру межатомного канала. В то же время скорость электрино в вихре вокруг атомов достигает порядка 10в21степени м/с, но для воздуха доступны только те атомы и их вихри, которые находятся на поверхности магнитных полюсов в зазоре, по которому идет воздух.
На основании изложенных принципиальных соображений, сделанных с учетом представлений гиперчастотной физики, однозначно следует уменьшить толщину воздушного зазора между полюсами магнита, в то же время обеспечив достаточную площадь сечения каналов для прохода воздуха в зазорах.
Были опробованы постоянные магниты на основе ферритов железа, ферритов стронция, самарий-кобальта, неодима-железа-бора, а также - электромагниты. В принципе все они дают возможность получить эффект автотермии - бестопливного самогорения воздуха. Но столько привходящих факторов, влияющих на выбор (значение индукции насыщения, другие магнитные свойства, стоимость, доступность, конструкция и условия использования:), что трудно сказать каким магнитам отдадут предпочтение при серийном производстве.
Катализаторами, размещенными в зазоре между полюсами магнита (в магнитном поле), могут быть практически все металлы 6-го периода таблицы Менделеева, а также - другие химические элементы и соединения, обладающие каталитическими свойствами. При этом следует иметь ввиду, что чрезмерное усиление разрушительной способности оптимизатора, может привести к возгоранию и взрыву воздуха, что преждевременно, так как эти свойства нужны при внутрицилиндровом воздействии, а не при доцилиндровой обработке воздуха, да и опасны, как все взрывы и воспламенения. Следует учесть, что редкоземельные металлы, не являясь магнитами, но обладая мощным вихрем электрино вокруг своих атомов, имеющих, к тому же, специфическую структуру (описано ранее), горят на открытом воздухе. Так указывается в справочниках и технической литературе, но на самом деле <горит> сам воздух, обработанный вихрями электрино редкоземельных металлов, а атомарный кислород плазмы горения после ФПВР соединяется с металлом, образуя их окислы.
Предпочтительными конструкциями оптимизаторов являются те, в которых минимальна масса магнитов и магнитопроводов. В частности, магниты могут образовывать круговой воздушный зазор (см.§16.1), радиальный зазор (см.§16.2), линейный воздушный зазор как вариант предыдущего, с соединением магнитов магнитопроводами в броневой магнит. Указанный здесь второй вариант вообще не имеет магнитопроводов, а третий вариант - минимальное их количество.

13.2. Настройка карбюратора
Меня, как не автолюбителя, не знакомого с устройством карбюратора, удивила его примитивность и сложность. Фактически в одном общем карбюраторе объединены до 9-ти частных карбюраторов (на каждый режим работы двигателия автомобиля):
1. Система главного хода первичной камеры.
2. Система главного хода вторичной камеры.
3. Система пуска.
4. Система холостого хода первичной камеры.
5. Система холостого хода вторичной камеры.
6. Переходная система первичной камеры.
7. Переходная система вторичной камеры.
8. Эконостат.
9. Насос-ускоритель, пожалуй - все!
В каждой системе еще много разных элементов (воздушные и топливные жиклеры, сверления и трубки, эжекторы и клапана:). Такую многоэлементную конструкцию, конечно, сложно настроить так, чтобы на всех режимах соблюдался бетопливный процесс горения, особенно, на переходных и перегазовках. Общий принцип настройки состоит в том, чтобы по возможности вообще избавиться от топлива: перекрыть, заглушить те каналы и жиклеры, по которым оно поступает из поплавной камеры карбюратора в воздушный тракт и далее в двигатель, или - оставить топливные жиклеры минимальных размеров, а воздушные - максимальных. Топливо в минимальном количестве нужно только для облегчения пуска и прогрева (пока нет для этого бестопливных устройств) на те несколько минут, которых для этого достаточно. Для остальных режимов (холостой ход, движение автомобиля) топливо вообще не нужно. Однако, специфика карбюраторного двигателя в том, что, например, при закрытой или слабо открытой заслонке первичной камеры, поршнями двигателя создается сильное разрежение на всасывании, под действием которого топливо принудительно подсасывается в двигатель, хотя этого и не нужно. При открытых заслонках под действием скоростного потока воздуха в эжекторах также создается разрежение, под действием которого подсасывается топливо, хотя оно для горения обработанного в оптимизаторе воздуха и не нужно.
Практически при полностью отключенном от вторичной камеры топливе и открытии ее заслонки (на больших скоростях и нагрузках) большие массы атмосферного воздуха попадают во всасывающий тракт двигателя, снимая то высокое разрежение, которое было до открытия заслонки вторичной камеры. Снятие большого разрежения и установление почти атмосферного давления устраняет подсасывание топлива, отсутствие которого благотворно, как видели выше, влияет на обеспечение бестопливного режима горения. Повышается и литровая мощность двигателя за счет диссоциации воздуха в цилиндрах двигателя.
Более детально расписывать настройку карбюратора нет возможности, так как она производится практически индивидуально на каждом двигателе. Инжекторная система подачи топлива значительно проще, так как от одной заслонки фактически дается команда на компьютер и, далее, - на инжектор. Но даже, если поставить оптимизатор и ничего не менять, то компьютер будет насильно гнать топливо в двигатель без такой необходимости. То есть, нужно адаптировать, приспособить программу компьютера к условиям бестопливного горения, что усложняет настройку. Можно вообще отключать топливо на режимах движения автомобиля: пусть инжектора работают вхолостую, но зачем тогда вся эта система. Поэтому настройка инжекторных и дизельных двигателей - это отдельная работа с учетом опыта, полученного на карбюраторных двигателях.
13.3. Регулировка зажигания
Здесь мы подошли к внутрицилиндровой обработке воздуха для бестопливного горения. Конечно, лазер бы решил всё: и до- и внутрицилиндровую обработку, так как обеспечивает взрыв воздуха, но подходящих и экономичных лазеров пока нет. Поэтому самое распространенное средство инициирования воспламенения воздуха в цилиндрах двигателя - это электрический разряд - искра зажигания. В современных автомобилях искра слабенькая, с энергией примерно 30 мДж (миллиджоулей). Это вызвано тем, что присутствие топлива в обычных автомобилях облегчает воспламенение воздуха и в большей энергии искры нет необходимости. Для автотермического бестопливного режима воспламенения воздуха, даже предварительно обработанного, надо еще постараться разбить межатомные связи как кислорода, так, желательно, и азота, и для этого, по ориентировочным расчетам требуется энергии примерно 1.0 Дж, то есть ~в 30 раз больше, чем в обычной слабой искре.
Кроме того, обычно воспламенение происходит с одной стороны цилиндра, где находятся электроды свечи зажигания. Неравномерность давления, вызванная такой асимметрией, приводит к перекосу поршня, потерям на трение и другим отрицательным обстоятельствам, снижающим эффективность двигателя. Для увеличения энергии искры, равномерности воспламенения топлива в камере сгорания цилиндра двигателя рекомендуются изготавливаемые серийно свечи зажигания с конденсатором - накопителем энергии и конусным распределителем факела, либо форкамерно-плазменные свечи зажигания с малой форкамерой, имеющей форму сопла Лаваля, либо другие подобные свечи зажигания. Они облегчают получение режима бестопливного горения воздуха.
Угол зажигания регулируется индивидуально на каждом двигателе, а лучше - цилиндре. Наиболее предпочтительным является угол не опережения, а запаздывания зажигания, после верхней мертвой точки (ВМТ) поршня на рабочем ходе такта расширения, так как при таком угле, равном +90град., на кривошип приходится максимальный крутящий момент. Практически угол зажигания может быть в пределах -70град.:+70град. в зависимости от эффективности, наибольшей мощности, развиваемой двигателем.
Иногда, если достаточна доцилиндровая обработка воздуха, воспламенение воздуха может быть обеспечено повышением тепературы воздуха в цилиндре от сжатия, калильным эффектом, волновыми процессами в цилиндре и другими факторами. В этом случае искры зажигания не нужно, двигатель работает как бы без системы зажигания, и такие случаи были /1/, когда машина работала даже без электрических проводов или других элементов системы зажигания, то есть, в дизельном режиме. Дизельный режим наступал также в движении, когда принудительно отключалось зажигание во время движения автомобиля накатом. При этом двигатель работал длительное время в дизельном автотермическом режиме и останавливался только тогда, когда двигатель тормозили включением сцепления с ходовой частью автомобиля.
13.4. Отработка основных режимов двигателя.
13.4.1. Пуск, прогрев и холостой ход.
Необходимость отсутствия топлива при автотермическом режиме горения воздуха в камерах сгорания цилиндров автомобильного карбюраторного двигателя требует настройки на предельно бедную смесь при пуске, прогреве двигателя и его работе на холостом ходу. Подача минимального количества топлива облегчает пуск и прогрев двигателя, его подготовку к режиму автотермии. В прогретом состоянии при работе на холостом ходу в установившемся режиме с числом оборотов (проверено) от 200 до 1500 об./мин., а при больших оборотах тем более, топливо вообще не требуется.
Для выполнения указанных условий выполняют следующие основные операции (на примере ВАЗ 2106 и карбюратора <Солекс>):
1. Заменяют штатный воздушный жиклер на жиклер большего диаметра, например, Ж 2.0 мм.
2. Заменяют штатный топливный жиклер холостого хода на жиклер меньшего диаметра, например, Ж 0.38 мм.
3. Устанавливают: на первичной камере топливный жиклер, например, Ж0.905 мм; на вторичной камере - Ж 0.95 мм и воздушный жиклер Ж 1.65 мм.
4. Заглушают экономайзер.
5. Устанавливают уровень топлива 26:27 мм.
6. Винтом качества смеси устанавливают предельно бедную смесь, чтобы только двигатель запускался.
7. Винтом регулировки положения заслонки <газа> приоткрывают ее максимально так, чтобы двигатель запускался и работал на холостом ходу.
8. Устанавливают обороты холостого хода в пределах 800:1000 об./мин.
9. Прогревают двигатель до установившегося режима работы.
10. Устанавливают угол зажигания по максимальным оборотам двигателя, полученным при изменении угла зажигания.
11. Измеряют концентрацию окиси углерода СО, меняя параметры по пп.1:10 так, чтобы концентрация СО менялась в некоторых пределах около допустимой или меньшей нормы, например, 0.10+0.05%.
12. Выбирают и оставляют параметры пп.1:10 по минимальному значению концентрации СО, как показателю хорошего горения.
13. После каждых 1000 км пути на автотермическом режиме или по мере необходимости производится подрегулировка указанных систем.
В процессе длительной работы двигателя в режиме автотермии происходит естественная наработка катализаторов в цилиндрах, действие которых облегчает наступление автотермии.
13.4.2. Движение со скоростью 60:70 км/ч
и числом оборотов 2000:2500 об/мин.
После настройки холостого хода надо ездить. Указанный в наименовании параграфа режим движения характерен для перемещения по городу, причем, в основном, при работе главного хода первичной камеры карбюратора. При нажатии педали <газа> и соответствующем открытии заслонки увеличивается подача воздуха в цилиндры двигателя - это благоприятный факт для автотермического режима, так как воздух является главным и единственным компонентом горения, автотермическим горючим. В то же время увеличивается расход органического топлива через эжектор главного хода, если этот канал не заглушен - этот факт - отрицательный, его по возможности надо исключить. Мешает этому, как правило, <просадки> педали <газа> (машина не реагирует). Одновременно, топливо поступает в цилиндры двигателя также из системы холостого хода, так как просто топливо не отключить, ибо оно подсасывается за счет создаваемого поршнями разрежения. Можно включать систему холостого хода только при стоянке автомобиля, а с началом движения - отключать, например, с помощью электромагнитного клапана.
Однако при удачной настройке карбюратора с наступлением автотермического бестопливного режима горения воздуха поступление органического топлива к двигателю автоматически прекращается. Это можно объяснить двумя факторами. Первым фактором, видимо, является повышенное относительно обычного давление на такте выпуска газов, которое при продувке проникает во впускной коллектор и в карбюратор, отжимая топливо по топливным каналам от мест его впрыска в сторону поплавковой камеры. Повышенное давление может быть вызвано продолжающимся в воздухе на выхлопе реакции ФПВР, которой, в принципе ничто не мешает. Только при достаточном охлаждении газа ФПВР прекращается, вероятно, в пределах выхлопной системы. Свидетельством повышенного давления на впуске в двигатель может служить выбивание струйки топлива через воздушный жиклер в такт работе двигателя на малых оборотах, что наблюдалось иногда при настроечных работах.
Вторым фактором автоматического отключения подачи топлива при наступлении автотермического режима может быть своеобразный гидрозатвор, предотвращающий подсасывание топлива, как в систему главного хода, так и в систему холостого хода. Гидрозатвор образован топливными каналами от главного топливного жиклера, вверх к эмульсионной трубке и далее вверх до канала подачи топлива к эжектору главного хода первичной камеры. Таким образом, чтобы обеспечить подачу топлива, нужно преодолеть указанную высоту столба топлива с помощью разрежения, как в эжекторе главного хода, так и в системе холостого хода. Но такого разрежения при автотермическом режиме при правильной настройке - не бывает, из-за несколько повышенного давления на всасывающем тракте и, соответственно, в карбюраторе.
Третьим фактором является разрежение в топливном баке. Без разрежения (например, при атмосферном давлении в мерной емкости, бутылке, мензурке) топливо подсасывается даже тогда, когда оно не нужно при работающем двигателе, а также - проникает при неработающем двигателе под действием столба топлива, например, в мензурке высотой 1 м, в количестве 0,2 : 0,3 л/ч, заливая цилиндры и катализатор на их стенках, что отрицательно сказывается на работе двигателя.
По мере опробования настройки двигателя на автотермический бестопливный режим в движении, по поведению двигателя, системы управления и автомобиля в целом делают поднастройку системы до достижения нужного режима.
13.4.3. Движение со скоростью 70 км/ч и числом оборотов более 3500 об/мин.
Этот режим - самый интересный из бестопливных режимов: при переходе к работе на вторичной камере карбюратора, характерной для самого скоростного и нагрузочного режима движения автомобиля, двигатель сразу автоматически переходит на бестопливный режим. Открытие заслонки вторичной камеры обеспечивает подачу большого количества нужного для автотермического режима воздуха как горючего. Повышение давления воздуха на входе в двигатель и соответствующее снятие разрежения уменьшает или прекращает подсасывание топлива через систему холостого хода. В то же время топливные жиклеры главных ходов первичной и вторичной камер либо уменьшены до предела, либо вообще заглушены. Все это способствует переходу двигателя на бестопливный режим. Более того, чем больше открыты заслонки камер, тем лучше условия для бестопливного режима. Именно этот режим был получен первым 25 июля 2001 года.
Для улучшения параметров автотермического режима при работе на первичной камере следует сдвинуть момент открытия заслонки вторичной камеры на более ранний, например, одновременно с заслонкой первичной камеры, что подбирается экспериментально.
13.4.4. Переходные режимы, перегазовки
Если думаете, что на этих режимах нет неожиданностей, то напрасно. Есть.
Увязка в карбюраторе сразу всех 8:9-ти основных и соответствующего числа переходных режимов приводит к тому, что если удается настроить все основные режимы на бестопливный, то переходные режимы и перегазовки, как правило, не удается, так как больше нечем. Поэтому последние идут с некоторым, небольшим, расходом топлива, причем ненужного в данный период, но вынужденно подсасываемым в двигатель. Тем не менее, в камерах сгорания цилиндров двигателя в основном идет автотермический режим горения, так как топлива подсасывается менее 1 л/ч и даже менее 0,2 л/ч. Более того, при прогретом двигателе (t>90град.С) даже на переходных режимах и перегазовках расход топлива почти равен нулю.
Как и обычное горение, автотермический режим является атомной реакцией, в результате которой элементарные частицы - электрино отдают свою кинетическую энергию плазме горения, нагревая ее путем контактных соударений или электродинамического взаимодействия с другими участниками процесса. При этом в микроколичествах образуются некоторые химические элементы, которые тут же частично окисляются и выбрасываются с выхлопными газами (не пугайтесь, - этот процесс идет точно так же и при обычном горении). Ряд нестабильных изотопов работают как катализаторы горения. При стационарных режимах работы двигателя соблюдается равновесие между выделением энергии в камерах сгорания и ее потреблением в двигателе.
На переходных режимах работы двигателя наблюдается неожиданная специфика, которая заключается в следующем. Когда вы нажимаете педаль газа и открываете заслонки для подачи воздуха в цилиндры, то двигатель набирает обороты и мощность. Но педаль можно нажать очень быстро, а двигатель набирает обороты, преодолевая инерцию, не сразу, а постепенно. Это рассогласование по времени между началом усиленной реакции горения в камере сгорания и началом периода установившихся оборотов двигателя после их набора приводит к избытку невостребованной энергии скоростных электрино во время переходного периода и перегазовок. Невостребованные скоростные электрино образуют радиоактивное мягкое рентгеновское излучение, которое распространяется за пределы камеры сгорания на 0.5:1.0 м; в салоне его нет. Практически излучение наблюдается вблизи камер сгорания, а его уровень достигает значения, превышающего фон в 10:400 раз, например, 4000 мкР/ч. Этот уровень, превышающий допустимый, хотя и локально и кратковременно, следует учитывать при проведении работ или размещении водителя непосредственно на двигателе, вблизи него.
Но самое, пожалуй, неожиданное для людей, незнакомых с теорией, в том что импульсы такого же уровня излучений характерны не только для автомобилей с автотермическим режимом горения, но и для автомобилей с обычным режимом горения топлива. При этом, чем больше мощность двигателя, тем уровень и жесткость излучения больше. Длительность импульса определяется, как указано, периодом рассогласования времени нажатия педали газа и раскрутки двигателя до установившихся оборотов. Отсюда возникает и мера для исключения импульса излучения - медленное нажатие педали, хотя сам период настолько мал, а импульс сразу после набора оборотов пропадает совсем, что его, видимо, можно и не учитывать. В остальных режимах радиоактивность вокруг и в салоне автомобилей и с обычными и с автотермическими режимами лишь немного превышает фон и находится в пределах допустимых норм.
Излучение с частотой выше оптического диапазона точно так же наблюдается и в обычных двигателях, и при взрывах, и - на лазерном луче. При взрывах специально никто не измерял, но отмечают большие наводки на различных датчиках, а также - засветку кино- и видеопленки в момент движения детонационной волны по зоне взрыва: начало и конец взрыва нормально фиксируется в оптическом диапазоне, а в краткий миг прохода детонационной волны, например, 10 мс, засветку во весь кадр дает излучение в надоптическом диапазоне (ультрафиолетовое, рентгеновское и гамма излучения). При взрыве воздуха в фокусе лазерного луча в краткий миг импульса, например, 2мкс, непокрытые одеждой кожные покровы людей, находящихся вблизи вспышки, получают ожоги, как при загаре за целый день. Все это подтверждает, что энерговыделение (ФПВР) - это атомный процесс, сопровождающийся излучением скоростных электрино.
13.4.5. Сезонные особенности
Сезонные особенности эксплуатации автомобильных двигателей и их настройки на автотермический бестопливный режим работы относятся, прежде всего, к пуску и прогреву. Сначала сам факт: настроенный на предельно бедную смесь холодный двигатель в зимнее время просто так не запускается. Этот факт никого не удивляет. Но почему в летнее время двигатель с такой же настройкой запускается и после прогрева выходит на автотермический режим, а зимой - не запускается.
Влияет совокупность факторов, к которым можно отнести: низкие температура, влагосодержание воздуха, расход топлива, уровень их каталитической обработки.
Низкая температура затрудняет разрушение межатомных связей в молекулах компонентов горения, в то время как высокая температура является одним из инициирующих воздействий разрушения на атомы и образования плазмы, необходимой для горения. Вторым необходимым условием горения как фазового перехода высшего рода (ФПВР) является, как было установлено /5/, наличие электронов. Если воздух и топливо в холоде при пуске двигателя плохо разрушаются, да еще топлива предельно мало, то откуда возьмется достаточное количество электронов - их нет. Именно поэтому при обычном горении и пуске расход топлива в самом начале пуска и прогрева увеличивается до трех и более номинальных значений.
Немаловажным фактором является влагосодержание воздуха. В летнее время при температуре, например, +25град.С и относительной влажности 50%, влагосодержание воздуха составляет 10 г/кг (десять граммов воды в виде пара на один килограмм воздуха), то есть - 1% по массе. При той же температуре и 100%-ной влажности влагосодержание (насыщенного) воздуха увеличивается до 20 г/кг, то есть - до 2%. В зимнее время воздух сухой. Его влагосодержание снижается на 1:2 порядка, то есть до десятых и сотых долей процента. Во влажном воздухе на атомы разрушаются не только молекулы азота и кислорода воздуха, дающие электроны, но влага. Монокристалл воды является цепочкой молекул, соединенных электронами связи: при его разрушении освобождается сразу 3760 электронов (по одному на каждую молекулу). При разрушении молекул воды освобождается еще по два электрона на каждую молекулу. Итого - три электрона на одну молекулу или, что то же, один электрон на 6 атомных единиц массы [аем]. При разрушении бензина получается примерно один электрон на 4 атомных единиц массы. Как видно, топливо и вода по эффективности их использования как горючего, поставляющего электроны, примерно одного порядка. Воздух от них отстает, так как при его разрушении получается примерно 16 аем на один электрон, ставший свободным генератором энергии. Однако, и воздух и вода содержат, в отличие от топлива, достаточное количество атомов кислорода и поэтому самодостаточны для горения, так как их плазма содержит всё необходимое для ФПВР: и атомы кислорода и электроны.
Сравним теперь расходы топлива и воды, как влаги воздуха, в автомобильных двигателях при обычном горении. Из стехиометрического соотношения 1:15 следует, что топлива потребляется примерно 7% по массе от необходимого расхода воздуха. Но и в воздухе влаги содержится от 1 до 2%, а с учетом коэффициента избытка воздуха - до 5:6%. То есть двигатель потребляет влаги примерно столько же, сколько и топлива. Именно поэтому дефицит влаги, как донора электронов наравне с топливом, зимой затрудняет пуск двигателя. Из опыта, освещенного в технической литературе, например, /3/, известно, что добавка в топливно-воздушную смесь 1:2% воды улучшает процесс горения и снижает расход топлива до 30%. Кроме того, приготовление хорошей смеси 50% топлива и 50% воды, связанных на молекулярном уровне в виде нерасслаивающейся эмульсии, дает тот же эффект по теплотворной способности топлива, что и чистый бензин /2/. Этот факт подтверждает идентичность работы влаги и топлива в горючей смеси, причем именно поровну.
Из сделанного анализа следуют меры, которые нужно принимать, чтобы двигатель с обедненной смесью можно было легко запустить не только летом, но и в зимнее холодное время года:
1. Лучше всего, конечно, усилить магнитно-каталитическую обработку воздуха и топлива перед подачей в цилиндры двигателя. Тогда могут не понадобиться другие меры, что упростит систему пуска.
2. Увеличить подачу топлива на период пуска.
3. Увлажнять воздух, добавляя 1:2% влаги.
4. Осуществлять предварительный подогрев воздуха, влаги, топлива и самого двигателя.
5. Усилить инициирующее воздействие в цилиндрах двигателя (конденсаторы-накопители, плазменные свечи зажигания и т.п.).
6. Подать в цилиндр пучок электронов извне, например, из электронной пушки.
Все эти меры, конечно, могут усложнить систему пуска двигателя, поэтому применяются в разумном сочетании друг с другом.
13.4.6. Лучший вариант подготовки двигателя к автотермическому режиму.
В настоящее время лучшим вариантом является наработка достаточно <толстого> (~20 мкм) слоя катализатора на стенках цилиндров двигателя. Это соответствует наезду примерно 4000 : 5000 км с оптимизатором. При этом нужно намеренно занизить компрессию, например, до 7 кгс/см2, при первоначальном увеличении зазора на 20 мкм. При наработке катализатора этот зазор закроется и компрессия автоматически восстановится до 12 кгс/см2. В этих условиях двигатель может работать без топлива, без оптимизатора и без усиленных свечей на всех режимах, оборотах и нагрузках.
14. Основные направления естественной энергетики.
I. Энергетика:
1. Двигатели.
1.1. Карбюраторные двигатели.
1.2. Инжекторные двигатели.
1.3. Дизельные двигатели.
1.4. Газотурбинные двигатели.
1.5. Другие (Стирлинга, Сказина, : и т.п.).
2. Электростанции.
2.1. На основе двигателей (по п.1).
2.2. На основе магнитных электрогенераторов (МЭГ).
2.3. На основе виброрезонансных электрогенераторов.
2.4. На основе кавитационных электрогенераторов.
2.5. Другие.

3. Теплогенераторы.
3.1. На основе источников электроэнергии (по п.2).
3.2. Кавитационные теплогенераторы.
3.3. С горелочными устройствами.
3.4. Модернизированные котельные.
3.5. Другие.
4. Персональные электрические бестопливные машины (ЭБМ).
4.1. Комнатные.
4.2. Квартирные.
4.3. Коттеджные.
4.4. Крупных жилых домов (домовые).
4.5. Специальные.

II. Транспорт
1. Автомобильный.
1.1. Легковые автомобили.
1.2. Грузовые автомобили.
1.3. Большегрузные автомобили.
2. Железнодорожный.
2.1. Тепловозы с двигателями внутреннего сгорания.
2.2. Электровозы с автономными электроисточниками.
3. Воздушный.
3.1. Самолеты.
3.2. Вертолеты.
3.3. Аппараты с вихревыми движителями.
4. Водный.
4.1. Корабли и суда с воздушными бестопливными энергоустановками.
4.2. Корабли и суда с водяными бестопливными энергоустановками.
5. Амфибии и бездорожники на основе вихревых движителей.

Краткие комментарии к (далеко не полному) перечню направлений естественной энергетики. Конечно, во всех направлениях основным является отсутствие потребления органического или ядерного топлива. Энергию предпочтительно получать из наиболее распространенных и доступных веществ - воздуха и воды, а также - непосредственно из окружающего пространства, а точнее путем использования потенциальной энергии электринного газа (эфира) и гравитационных сил.
Пока можно с уверенностью говорить об энергоустановках на основе частичного распада веществ на элементарные частицы, так эти процессы уже освоены в промышленных установках, какими являются, например, автомобильные двигатели, работающие на воздухе как горючем, а также - вихревые кавитационные теплогенераторы, работающие на воде и выдающие избыточную тепловую энергию.
Энергоустановки, работающие на свободной энергии (окружающего пространства), - это пока экзотика, в том смысле, что даже те, которые реально работают (установки Серла, Флойда; вечные лампочки Кушелева и другие) - не прошли всесторонней проверки, в первую очередь, экологических свойств, в результате не только научных исследований, но и, в основном, в результате многолетней эксплуатации как автомобили и теплогенераторы. К примеру, двигатели и электрогенераторы Серла известны уже, как реально работающие, более полувека, но к использованию непригодны по вредным воздействиям на человека и окружающую среду.
Большинство направлений специальных пояснений не требуют. Но некоторые моменты следует подчеркнуть. Так, горелочные устройства, работающие в автотермическом режиме могут быть использованы для модернизации существующих котельных установок без серьезных изменений их конструкции, что очень важно для их быстрого освоения: не нужно строить новые котельные, или изготавливать новые теплогенераторы.
В то же время существенно сдвинется с места децентрализация энергоустановок в сторону перечисленных персональных. Появление и распространение персональных энергоустановок имеет своим аналогом персональные вычислительные машины.
Воздушный и водный транспорт получат возможность почти безграничной автономности плавания, беспосадочных перелетов, дальности действия.
До появления транспорта, движение которых опирается на вихри эфира не так уж далеко, так как их аналогом являются те же, упомянутые двигатели (диски) Серла, реально летающие; быстровращающиеся объекты, например, гироскопы, теряющие свой вес и приобретающие положительную плавучесть, и другие, в том числе, вероятно, НЛО.
15. Социальные аспекты энергетики
В мире большое количество отдельных ученых, инженеров, специалистов различных отраслей, изобретателей, практиков, мелких и крупных предприятий и организаций локально решают тактические задачи совершенствования и развития энергетики.
Однако, отсутствие внятной теории и кризис классической физики до сего времени не позволили добиться успеха в этом деле. Медленно, но неуклонно и все быстрее ощущается приближение энергетического кризиса, в основе которого лежит топливная проблема Земли.
Топливная проблема Земли заключается в исчерпаемости запасов органического и ядерного топлива, а также - в отрицательном воздействии традиционной энергетики на природу и людей, вплоть до возможности исчезновения цивилизации.
15.1. Социальные последствия традиционной энергетики .
1. Энергетический голод вследствие исчерпания запасов топлива.
2. Природные катастрофы в связи с потеплением климата.
3. Атомные аварии с радиоактивным заражением местности.
4. Загрязнение атмосферы, изменение ее газового состава.
5. Электромагнитные и радиоизлучения, убивающие живую и неживую природу.
6. Возможность исчезновения цивилизации.
7. Централизованная энергетика уязвима для террористов и техногенных катастроф.
В отличие от специалистов, совершенствующих частные вопросы традиционной науки или усиливающих ее математизацию, нами на основе самых современных представлений науки, в частности, гиперчастотной физики разработаны теоретические основы естественной энергетики, в которой используются природные процессы энергообмена без расходования органического и ядерного топлива в его обычном понимании. Успешно проведены широкомасштабные натурные опытно-конструкторские работы, в частности, на автомобильных двигателях, подтвердившие экологическую и экономическую эффективность новых энергетических технологий на базе естественной энергетики.
15.2. Социальные перспективы естественной энергетики.
1. Исключение негативных последствий традиционной энергетики.
2. Сохранение естественных природных условий.
3. Заселение Севера и Антарктиды в связи с возможностью получения тепла и энергии на месте.
4. Развитие новых видов транспорта.
5. Появление новых видов информационной связи.
6. Излечение болезней энергетическими методами.
7. Трансмутация химических элементов, искусственное создание необходимых веществ.
8. Искусственная пища, жилище, одежда:
9. Сокращение и исключение войн.
10. Приближение новой культурной цивилизации.
11. Децентрализация энергетики и, в связи с этим, ее неуязвимость для террористов и катастроф.

Итак, с учетом современного состояния общества и энергетики на основе новых экологически и экономически эффективных технологий использования естественных энергетических процессов природы, развертывания интенсивного промышленного освоения и производства установок естественной энергетики, объединенными, в том числе, международными, усилиями всего общества в течение ближайших 20-30 лет необходимо и возможно практически решить топливную проблему Земли.
То есть, главной целью деятельности в области энергетики является решение топливной проблемы Земли.

16. Описание изобретений.
16.1. Способ подготовки топливно-воздушной смеси и устройство для его осуществления.

Заявка 2002124485 от 06.09.2002 F 02 M 27/00
Изобретение относится к энергетике, теплосиловым установкам и двигателям, в том числе, внутреннего сгорания.
Известно явление холодной плазмохимии, при которой с атомов кислорода, азота, аргона и других газов слетают верхние электронные оболочки, образуются ионы и другие активные частицы, с выделением теплоты за счет частичного ядерного распада атомов. Условия для протекания плазмохимии могут быть созданы, например, за счет электрических разрядов или использования магнитного поля (Журнал "Промышленный вестник", № 9, 1999, стр.19).
Известно устройство для обработки воздуха в двигателе внутреннего сгорания (ДВС), предназначенное для озонирования воздуха перед его смешением с топливом, повышения полноты сгорания топлива и снижения токсичности отработанных газов двигателя. Озонирование воздуха достигается движением воздуха навстречу электронному ветру, образующемуся при коронном разряде между двумя электродами ( Авторское свидетельство СССР № 1341366, F 02 M 27/00, Бюлл. № 3 от 30.09.87). Недостатком является сложность конструктивного исполнения устройства и необходимость наличия достаточно мощного генератора электрического тока.
Известно, что при слабом воздействии на воздух электрическим или магнитным импульсами, происходит только диссоциация молекул кислорода. При этом диссоциации молекул азота не происходит, так как энергия диссоциации молекул азота в 2 раза выше, чем у кислорода (Авторское свидетельство СССР № 1825887, F 02 M 27/04, Бюлл. № 25 от 07.07.93).
Известен способ предварительной подготовки топлива и устройство для его осуществления, включающий первичное воздействие на топливо катализатором на основе олова и последующую обработку топлива магнитным полем с воздействием на гранулированный наполнитель (катализатор) (Патент РФ № 2028491, F 02 M 27/00, Бюлл. № 4 от 9.02.95). Однако, указанной обработке подвергается только топливо, составляющее 3-5% от объема всей топливно-воздушной смеси и не обрабатывается воздух смеси. Более того, установка устройства по обработке топлива на топливном тракте сопровождается повышением гидравлического сопротивления в нем и повышением коррозии топливного тракта за счет более высокой химической активности топлива.
Известен способ магнитной обработки топливно-воздушной смеси в ДВС на основе постоянных магнитов и устройство, включающее в себя диффузоры, выполненные из постоянных магнитов и образующие магнито-силовые линии, перпендикулярные потоку топливно-воздушной смеси (Авторское свидетельство СССР № 1384814, F 02 M 27/00, Бюлл. № 12 от 30.03.88). Однако, использование только магнитной обработки недостаточно для эффективного повышения химической активности топливно-воздушной смеси, а также указанная обработка топлива сопровождается повышением гидравлического сопротивления в топливном тракте перед подачей в камеру сгорания (цилиндры двигателя).
Технический результат, который может быть получен при осуществлении изобретения на основе предлагаемого способа подготовки топливно-воздушной смеси заключается в повышении КПД теплосиловых установок и двигателей, снижении концентрации вредных примесей в отработанных газах и снижении гидравлического сопротивления в топливно-воздушном тракте.
Для достижения данного технического результата, в предлагаемом способе подготовки топливно-воздушной смеси, заключающимся в обработке компонентов топливно-воздушной смеси магнитным полем, предварительно обрабатывают только воздух путем воздействия на него магнитного поля и катализатора, при этом создают такую индукцию магнитного поля, при которой в присутствии катализатора происходит диссоциация на ионы не только молекул кислорода воздуха, но и молекул азота, затем обработанный воздух смешивают с горючим в пропорции, обеспечивающей получение предельно бедной топливно-воздушной смеси, образовавшуюся топливно-воздушную смесь подают для сгорания в теплосиловую установку или двигатель.
Введение в предлагаемый способ подготовки топливно-воздушной смеси предварительной обработки воздуха на основе комбинированного воздействия на него магнитного поля и катализатора, приводящего к диссоциации на ионы не только молекул кислорода воздуха, но и молекул азота, а также последующее смешивание обработанного воздуха с горючим в пропорции, обеспечивающей получение предельно бедной топливно-воздушной смеси, позволяет получить новое свойство, заключающееся в повышении химической активности воздуха за счет диссоциации молекул не только кислорода, но и азота, составляющих до 80% воздуха, сокращении расхода горючего за счет применения предельно бедной топливно-воздушной смеси, а также сокращении концентрации вредных веществ в отработанных газах за счет более качественного сгорания топлива и снижении гидравлических потерь в топливно-воздушном тракте за счет предварительной обработки только воздуха, без присутствия топлива.
Предлагаемый способ подготовки топливно-воздушной смеси может быть осуществлен в описываемом ниже устройстве.
Устройство подготовки топливно-воздушной смеси, включающее в себя постоянные магниты, образующие магнитные силовые линии, перпендикулярные потоку воздуха, выполнено в виде плоского цилиндра, имеющего несквозное центральное отверстие, по внешней боковой поверхности цилиндра сделана выемка, соединенная с центральным несквозным отверстием каналами, при этом на внешней стороне выемки напротив друг друга установлены кольцевые постоянные магниты таким образом, что между ними образуется зазор, позволяющий проходить воздуху между магнитами во внутреннюю полость выемки и, далее, через каналы в центральное несквозное отверстие, причем внутренняя полость выемки заполнена катализатором, а к центральному несквозному отверстию подсоединен трубопровод для смешивания обработанного воздуха с горючим и подачи топливно-воздушной смеси в двигатель или теплосиловую установку.
На фиг. 1 изображено устройство подготовки топливно-воздушной смеси, реализующее предлагаемый способ.
Устройство подготовки топливно-воздушной смеси, выполнено в виде плоского цилиндра 1, имеющего несквозное центральное отверстие 2, по внешней боковой поверхности цилиндра 1 сделана выемка 3, соединенная с центральным несквозным отверстием каналами 4, при этом на внешней стороне выемки напротив друг друга установлены кольцевые постоянные магниты 5, между ними образуется зазор 6, позволяющий проходить воздуху между магнитами 5 во внутреннюю полость выемки 3 и, далее, через каналы 4 в центральное несквозное отверстие 2, причем внутренняя полость выемки 3 заполнена катализатором 7. К центральному несквозному отверстию 2 подсоединен трубопровод 8, в который подается горючее, например, через форсунку 10, для образования топливно-воздушной смеси. Трубопровод 8 соединяет устройство подготовки топливно-воздушной смеси с двигателем или теплосиловой установкой (на рис. не показаны). Магнитные силовые линии указаны в виде стрелок 9.
Предлагаемый способ осуществляют в описанном устройстве следующим образом.
Кольцевые магниты 5, установленные в выемке 3 плоского цилиндра 1, образуют магнитные силовые линии 9, идущие через зазор 6 между ними и корпус цилиндра 1. Воздух, проходя через зазор 6 подвергается воздействию магнитного поля, образованного магнитами 5, величину индукции которого выбирают такой, чтобы обеспечить диссоциацию молекул кислорода и азота. Для усиления эффекта диссоциации молекул кислорода и азота одновременным воздействием магнитного поля и катализатора, внутренняя полость выемки 3 заполнена катализатором 7, через который проходят магнитные силовые линии 9. В качестве катализатора используют, например, платину. Из внутренней полости выемки 3 по каналам 4 диссоциированный воздух (с ионами кислорода и азота) проходит в центральное несквозное отверстие 2, расположенное в цилиндре 1, а затем проходит в трубопровод 8, куда подают горючее, например через форсунку 10, в количестве, обеспечивающим образование предельно бедной топливно-воздушной смеси. Образовавшаяся топливно-воздушная смесь по трубопроводу 8 подается в теплосиловую установку или двигатель.
Источники информации, принятые при составлении заявки:
1. Журнал "Промышленный вестник", № 9, 1999, стр.19.
2. Авторское свидетельство СССР № 1341366, F 02 M 27/00, Бюлл. № 3 от 30.09.87.
3. Авторское свидетельство СССР № 1825887, F 02 M 27/04, Бюлл. № 25 от 07.07.93.
4. Патент РФ № 2028491, F 02 M 27/00, Бюлл. № 4 от 9.02.95.
5. Авторское свидетельство СССР № 1384814, F 02 M 27/00, Бюлл. № 12 от 30.03.88 - прототип.

ФОРМУЛА ИЗОБРЕТЕНИЯ
1. Способ подготовки топливно-воздушной смеси, заключающийся в предварительной обработке перед сгоранием компонентов топливно-воздушной смеси магнитным полем, о т л и ч а ю щ и й с я тем, что предварительно обрабатывают только воздух путем совместного воздействия на него магнитного поля и катализатора, при этом создают такую индукцию магнитного поля, при которой в присутствии катализатора происходит диссоциация на ионы не только молекул кислорода воздуха, но и молекул азота, затем обработанный воздух смешивают с горючим в пропорции, обеспечивающей получение предельно бедной топливно-воздушной смеси, образовавшуюся топливно-воздушную смесь подают для сгорания в теплосиловую установку или двигатель.
2. Устройство подготовки топливно-воздушной смеси, включающее в себя постоянные магниты, образующие магнитные силовые линии, перпендикулярные потоку воздуха, о т л и ч а ю щ е е с я тем, что выполнено в виде плоского цилиндра, имеющего несквозное центральное отверстие, по внешней боковой поверхности цилиндра сделана выемка, соединенная с центральным несквозным отверстием каналами, при этом на внешней стороне выемки напротив друг друга установлены кольцевые постоянные магниты таким образом, что между ними образуется зазор, позволяющий проходить воздуху между магнитами во внутреннюю полость выемки, заполненную катализатором, и, далее, через каналы в центральное несквозное отверстие, к которому подсоединен трубопровод для смешивания обработанного воздуха с горючим и подачи топливно-воздушной смеси в двигатель или теплосиловую установку.

СПОСОБ ПОДГОТОВКИ
ТОПЛИВНО-ВОЗДУШНОЙ СМЕСИ
И УСТРОЙСТВО ДЛЯ ЕГО ОСУЩЕСТВЛЕНИЯ
(р е ф е р а т)
Изобретение относится к энергетике, теплосиловым установкам и двигателям, в том числе, внутреннего сгорания. Достигаемый технический результат - повышение КПД теплосиловых установок и двигателей, снижение концентрации вредных примесей в отработанных газах и снижение гидравлического сопротивления в топливно-воздушном тракте.
Кольцевые магниты 5, установленные в выемке 3 плоского цилиндра 1, образуют магнитные силовые линии 9, идущие через зазор 6 между ними, полость с катализатором 7, и корпус цилиндра 1. Воздух, проходя через зазор 6 подвергается воздействию магнитного поля, образованного магнитами 5, величина индукция которого выбирается такой, чтобы обеспечить диссоциацию как молекул кислорода, так и молекул азота. Для усиления эффекта диссоциации молекул кислорода и азота, внутренняя полость выемки 3 заполнена катализатором 7, изготовленного, например, из платины. Затем диссоциированный воздух (ионы кислорода и азота) поступает в трубопровод 8, куда подают горючее, например, через форсунку 10 в количестве, обеспечивающим образование предельно бедной топливно-воздушной смеси. Образовавшаяся топливно-воздушная смесь по трубопроводу 8 подается в теплосиловую установку или двигатель для сгорания.

СПОСОБ ПОДГОТОВКИ ТОПЛИВНО-ВОЗДУШНОЙ СМЕСИ И УСТРОЙСТВО ДЛЯ ЕГО ОСУЩЕСТВЛЕНИЯ.
Фиг. 1

16.2. Устройство для обработки воздуха топливно-воздушной смеси
Заявка 2002124489 от 06.09.2002 F 02 M 27/00
Изобретение относится к энергетике, теплосиловым установкам и двигателям, в том числе, внутреннего сгорания.
Известен способ повышения энергии рабочей среды для двигателей и теплосиловых установок, заключающийся в пропускании через рабочую среду электровозбуждающего импульса, например, магнитного поля, лазерного луча или электрической дуги (Заявка Великобритании № 2241746, F02 G 1/02. Реферативный журнал "Изобретения стран мира", выпуск № 65, №5, 1993, стр 22).
Известно устройство для обработки воздуха в двигателе внутреннего сгорания (ДВС), предназначенное для озонирования воздуха, перед его смешением с топливом, повышения полноты сгорания топлива и снижения токсичности отработанных газов двигателя. Озонирование воздуха достигается движением воздуха навстречу электронному ветру, образующемуся при коронном разряде между двумя электродами (Авторское свидетельство СССР № 1341366, F 02 M 27/00, Бюлл. № 3 от 30.09.87). Недостатком является сложность конструктивного исполнения устройства и необходимость наличия достаточно мощного генератора электрического тока.
Известно, что при воздействии на воздух электрическим или магнитным импульсами, происходит только диссоциация молекул кислорода на отрицательные ионы. При этом диссоциации молекул азота не происходит, так как энергия диссоциации молекул азота в 2 раза выше, чем у кислорода (Авторское свидетельство СССР № 1825887, F 02 M 27/04, Бюлл. № 25 от 07.07.93).
Известно устройство для обработки компонентов топлива с помощью катализаторов, обеспечивающих повышение эффективности сгорания топлива. Устройство содержит герметичный цилиндр с гранулированным катализатором (Патент РФ № 1799429, F 02 M 27/00, Бюлл. № 8 от 28.02.93).
Известно устройство для магнитной обработки топливно-воздушной смеси, состоящее из проточного канала с установленным в нем полым цилиндрическим магнитом, намагниченным в осевом направлении (Авторское свидетельство СССР № 1477929, F 02 M 27/00, Бюлл. № 17 от 07.05.89). Устройство предназначено для повышения экономичности работы двигателя внутреннего сгорания. Однако данное устройство существенно повышает гидравлическое сопротивление в топливно-воздушном тракте.
Известно устройство для обработки компонентов топлива, включающее в себя постоянные магниты и гранулированный катализатор (Патент РФ № 2028491, F 02 M 27/00, Бюлл. № 4 от 9.02.95). Однако, в указанной установке обработке подвергается только топливо, составляющее 3-5% от объема всей топливно-воздушной смеси и не обрабатывается воздух смеси. Более того, установка устройства по обработке топлива на топливном тракте сопровождается повышением гидравлического сопротивления в нем и повышением коррозии топливного тракта за счет более высокой химической активности топлива.
Технический результат, который может быть получен при осуществлении изобретения заключается в повышении экономичности теплосиловых установок и двигателей и снижении концентрации вредных примесей в отработанных газах.
Для достижения данного технического результата, устройство для обработки воздуха топливно-воздушной смеси, включающее в себя постоянные магниты и катализатор, выполнено в виде полого цилиндра с подводящим и отводящим патрубками, внутри которого радиально расположены постоянные магниты, в виде пластин, образующие магнитное поле таким образом, что между ними и внешней боковой стенкой цилиндра существует зазор для свободного прохода воздуха, а другими концами магниты крепятся к отводящему патрубку, введенному в цилиндр, при этом между магнитами размещают катализатор, а введенная в цилиндр часть патрубка имеет отверстия для прохода воздуха.
Введение в устройство для обработки воздуха топливно-воздушной смеси радиально расположенных магнитов, образующих магнитное поле, и катализатора, через который проходят магнитные силовые линии, позволяет получить новое свойство, заключающееся в повышении химической активности воздуха за счет диссоциации молекул не только кислорода, но и азота, составляющих до 80% воздуха, что позволяет сократить расход горючего, повысить эффективность его горения и снизить концентрацию вредных веществ в отработанных газах.
На фиг. 1 изображено устройство для обработки воздуха топливно-воздушной смеси, на фиг.2 - разрез А-А.
Устройство для обработки воздуха топливно-воздушной смеси представляет собой полый цилиндр 1 с подводящим 2 и отводящим 3 патрубками. Внутри цилиндра радиально расположены постоянные магниты таким образом, что между магнитами 4 и внешней боковой стенкой цилиндра 1 существует зазор 5 для свободного прохода воздуха. Другими концами магниты 4 крепятся к отводящему патрубку 3, введенному в цилиндр 1, при этом между магнитами размещают катализатор 6. Введенная в цилиндр 1 часть отводящего патрубка 3 имеет отверстия 7 для прохода воздуха.
Устройство работает следующим образом.
Обрабатываемый воздух по подводящему патрубку 2 подается во внутрь цилиндра 1. Внутри цилиндра 1 через зазоры 5 воздух равномерно распределяется по всему объему цилиндра 1. После этого воздух двигается к введенной в цилиндр 1 части отводящего патрубка 3, проходя между магнитами 4 и сквозь слой катализатора 6. При воздействии на воздух магнитного поля в присутствии катализатора происходит диссоциация молекул не только кислорода, но и азота, составляющих до 80% воздуха, что обеспечивает значительное повышение химической активности обработанного воздуха и более эффективное сгорание топлива. Диссоциированный воздух проходит через отверстия 7 и поступает в отводящий патрубок 3 для последующего образования топливно-воздушной смеси.
Источники информации, принятые при составлении заявки:
1. Заявка Великобритании № 2241746, F02 G 1/02. Реферативный журнал "Изобретения стран мира", выпуск № 65, №5, 1993, стр 22.
2. Авторское свидетельство СССР № 1341366, F 02 M 27/00, Бюл. № 3 от 30.09.87
3. Авторское свидетельство СССР № 1825887, F 02 M 27/04, Бюл. № 25 от 07.07.93
4. Патент РФ № 1799429, F 02 M 27/00, Бюл. № 8 от 28.02.93
5.Авторское свидетельство СССР № 1477929, F 02 M 27/00, Бюл. № 17 от 07.05.89
6. Патент РФ № 2028491, F 02 M 27/00, Бюл. № 4 от 9.02.95 - прототип.

ФОРМУЛА ИЗОБРЕТЕНИЯ
Устройство для обработки воздуха топливно-воздушной смеси, включающее в себя постоянные магниты и катализатор, о т л и ч а ю щ е е с я тем, что выполнено в виде полого цилиндра с подводящим и отводящим патрубками, внутри которого радиально расположены постоянные магниты, в виде пластин, образующие магнитное таким образом, что между ними и внешней боковой стенкой цилиндра существует зазор для свободного прохода воздуха, а другими концами магниты крепятся к отводящему патрубку, введенному в цилиндр, при этом между магнитами размещают катализатор, а введенная в цилиндр часть патрубка имеет отверстия для прохода воздуха.

УСТРОЙСТВО ДЛЯ ОБРАБОТКИ ВОЗДУХА
ТОПЛИВНО-ВОЗДУШНОЙ СМЕСИ
(р е ф е р а т)
Изобретение относится к энергетике, теплосиловым установкам и двигателям, в том числе, внутреннего сгорания. Достигаемый технический результат - повышение экономичности теплосиловых установок и двигателей и снижение концентрации вредных примесей в отработанных газах.
Обрабатываемый воздух по подводящему патрубку 2 подается во внутрь цилиндра 1. Внутри цилиндра 1 через зазоры 5 воздух равномерно распределяется по всему объему цилиндра 1. После этого воздух двигается к введенной в цилиндр 1 части отводящего патрубка 3, проходя между магнитами 4 и сквозь слой катализатора 6. При воздействии на воздух магнитного поля в присутствии катализатора, происходит диссоциация молекул не только кислорода, но и азота. Диссоциированный воздух проходит через отверстия 7 и поступает в отводящий патрубок 3 для последующего образования топливно-воздушной смеси.
УСТРОЙСТВО ДЛЯ ОБРАБОТКИ ВОЗДУХА ТОПЛИВНО-ВОЗДУШНОЙ СМЕСИ.

16.3. Способ повышения энергии рабочей среды для получения полезной работы
Патент № 2179649 от 25.07.2000 г.
F 02 G 1/02, F 02 M 27/04
Изобретение относится к энергетике, силовым установкам и двигателям, работающим на горячих газах, и энергоустановкам, использующим теплоту взаимодействий элементарных частиц.
Известны способы получения полезной механической энергии, включающие в себя процессы всасывания рабочей среды, ее сжатия, нагрева и расширения. Нагрев рабочей среды в них осуществляют как за счет непосредственного горения топлива (химической энергии топлива), так и за счет внешней передачи теплоты, когда продукты горения топлива не контактируют с рабочей средой. Данные способы могут быть реализованы как в поршневых, так и в газотурбинных двигателях (Стационарные газотурбинные установки. Справочник под ред. Л.В.Арсеньева. - Л.: "Машиностроение", 1989. - стр.15). Однако, как правило, для нагрева рабочей среды используется дорогостоящее органическое топливо, а продукты сгорания оказывают негативное воздействие на окружающую среду.
Известны паровые энергоустановки, в которых энергию перегретого пара используют для получения полезной механической работы (А.В.Чечеткин, Н.А.Занемонец. Теплотехника. Учеб. Для спец. Вузов. - М.:Высшая школа, 1986.- стр. 301-302). Однако, для получения пара используются традиционные виды топлива и технологии, не отвечающие современным требованиям ресурсосбережения и экологии.
Известен способ повышения энергии рабочей среды в атомных реакторах путем распада, например, урана-235, на элементарные частицы с образованием радиоактивных изотопов (Т.Х.Маргулова Атомные электрические станции. - М.:Высшая школа, 1978.-360 с.). Однако, такой способ экологически опасен для всего живого на Земле.
Известен способ преобразования теплоты в механическую работу и силовая установка для его осуществления, заключающийся в использовании энергии расширения двухкомпонентного рабочего тела: газообразного и предварительно нагретого жидкостного (Патент РФ № 2075599, F 01 K 21/00. Бюл. № 8 от 20.03.97). Однако, для нагревания жидкостного компонента используют теплоту сгорания топлива.
Известно явление ионизации (холодной плазмохимии), при которой с атомов кислорода, азота, аргона и других газов слетают верхние электронные оболочки, образуются ионы и другие активные частицы. Условие для возникновения ионизации определяется температурой около 3000° С и может быть создано за счет электровозбуждающего импульса (Журнал "Промышленный вестник", № 9, 1999, стр.19).
Известен способ обработки топлива двигателей внутреннего сгорания путем введения в него воды, снижения давления в смеси до образования кавитационных пузырьков и повышения давления для их схлопывания. Устройство кавитации для получения кавитационных пузырьков конструктивно представляет собой специально спрофилированные сужения и расширения (Авторское свидетельство № 1254191, F 02 M 27/00. Бюл. № 32 от 30.08.86). Однако, для получения полезной механической энергии в данных двигателях используется дорогостоящее органическое топливо.
Известен способ получения тепловой энергии на основе ядерных реакций, возникающих при схлопывании кавитационных пузырьков воды. Кавитационные пузырьки в жидкости создаются за счет периодически изменяющегося давления в устройстве кавитации, в качестве которого используют "ультразвуковой активатор". В момент "схлопывания" пузырьков их стенки под действием разности давлений ускоряются, приобретают кинетическую энергию и сталкиваются в центре. Величина приобретенной и сконцентрированной в микрозоне энергии оказывается достаточной для разрыва части связей между атомами в молекулах и нуклонами в атомах и осуществления их частичного распада на элементарные частицы, содержащиеся в обрабатываемом веществе. В результате в локальной области вещества в момент исчезновения кавитационного пузырька (схлопывания) происходит ядерная реакция с выделением большого количества тепловой энергии (Патент РФ № 2054604, F 24 J 3/00. Бюл. № 5 от 20.02.96). Однако, выделяющаяся тепловая энергия является низкопотенциальной, что ограничивает возможность ее использования для получения полезной работы. Кроме того, требуется обязательное жидкое состояния вещества (рабочей среды).
Известен способ повышения энергии рабочей среды, заключающийся в воздействии на кавитационную воду катализатора, например, инертного газа - аргона, усиливающего сонолюминисценцию воды в 30 раз (М.А.Маргулис. Звукохимические реакции и сонолюминисценция. - М.:Химия, 1986. - 288 с.). Однако, абсолютный уровень энергии в данном способе - незначительный.
Известен способ повышения энергии рабочей среды для совершения полезной работы, заключающийся во всасывании рабочей среды, ее сжатии, пропускании через сжатую рабочую среду электровозбуждающего импульса (электрической дуги или лазерного луча) с повышением энергии рабочей среды и расширении этой рабочей среды с получением полезной работы. Для реализации данного способа поршневая машина снабжена цилиндром, в верхней части которого расположены впускной и выпускной клапана и электроды, связанные с генератором электрической энергии электрическими цепями, а также поршнем, совершающим возвратно-поступательное движение в цилиндре (Заявка Великобритании № 2241746, F 02 G 1/02. Реферативный журнал "Изобретения стран мира", выпуск № 65, №5, 1993, стр 22). Однако, для ионизации и получения избыточной энергии в рабочей среде (воздухе) необходим достаточно мощный генератор электрической энергии.
Технический результат, который может быть получен при осуществлении изобретения на основе предлагаемого способа повышения энергии рабочей среды заключается в повышении коэффициента полезного действия (КПД) силовых установок и двигателей, работающих на горячих газах и парах, и энергоустановок, использующих энергию взаимодействия элементарных частиц, решении вопросов экологической чистоты перспективных энергетических установок, за счет исключения использования традиционного органического и ядерного топдива, а также, в исключении опасной радиации при течении ядерных реакций путем организации частичного распада вещества, без изменения химических свойств его атомов, которые рекомбинируют в продукты реакции без остатка и образования радиоактивных веществ, и восстановление (малого) дефекта массы рабочей среды в естественных природных условиях.
Для достижения данного технического результата, в предлагаемом способе повышения энергии рабочей среды для получения полезной работы заключающемся во всасывании рабочей среды, ее сжатии, пропускании через рабочую среду электровозбуждающего импульса, расширении рабочей среды с получением полезной работы, используют двухкомпонентную рабочую среду, состоящую из газовой части - воздуха и жидкостной части -воды, при этом всасывание осуществляют в цилиндре поршневой машины путем движения поршня от верхней мертвой точки (ВМТ) до нижней мертвой точки (НМТ) в три этапа, в первом из них, подают начальную порцию воздуха, во второй, расширяют данную порцию воздуха до низкого давления, в третий, подают дополнительную порцию воздуха одновременно с водой, причем воду предварительно обрабатывают в устройстве кавитации с образованием кавитационных пузырьков и насыщают катализатором, затем производят сжатие рабочей среды путем движения поршня от НМТ к ВМТ, приводящее к "схлопыванию" кавитационных пузырьков и нагреву рабочей среды, после этого, на такте расширения (после перехода поршнем ВМТ) через рабочую среду пропускают электровозбуждающий импульс, обеспечивая повышение энергии рабочей среды за счет парообразования жидкостной части и ионизации рабочей среды, подготовленную двухкомпонентную рабочую среду расширяют в цилиндре поршневой машины путем движения поршня от ВМТ к НМТ с получением полезной работы, затем, отработанную рабочую среду выпускают в атмосферу путем движения поршя от НМТ к ВМТ.
Введение в предлагаемый способ повышения энергии рабочей среды для получения полезной работы двухкомпонентной рабочей среды, состоящей из воздуха и воды, которая предварительно обрабатывается в устройстве кавитации с получением кавитационных пузырьков и насыщается катализатором, деление процесса всасывания на три этапа подачи рабочей среды, а также, "схлопывание" кавитационных пузырьков в процессе сжатия рабочей среды с последующим пропусканием через эту среду электровозбуждающего импульса, позволяет получить новое свойство, заключающееся в комбинированном использовании явлений повышения энергии кавитации жидкости путем добавления катализатора, "схлопывания" кавитационных пузырьков и ионизации двухкомпонентной среды посредством электровозбуждающего импульса, обеспечивающих, в целом, повышение энергии рабочей среды путем увеличения давления рабочей среды за счет парообразования жидкостной части и увеличения количества выделяемой теплоты за счет протекания ядерных реакций в рабочей среде в более широком интервале времени, от начала "схлопывания" кавитационных пузырьков до момента электровозбуждающего импульса.
Предлагаемый способ повышения энергии рабочей среды для получения полезной работы может быть осуществлен в любой энергоустановке, например, в поршневом двигателе.
На рис. 1 изображена схема фрагмента поршневой машины, реализующей предлагаемый способ повышения энергии рабочей среды для получения полезной работы.
Поршневая машина для преобразования теплоты в механическую работу, реализующая предлагаемый способ, содержит цилиндр 1, внутри которого расположен поршень 2, выполненный с полусферическим углублением 3 в центре верхней торцевой части. Цилиндр 1 поршневой машины в верхней торцевой части снабжен впускным 4 и выпускным 5 клапанами, а также электродами 6 и 7, связанными электрическими целями 8 и 9 с генератором электрической энергии 10. Цилиндр 1 в боковой поверхности верхней части снабжен форсункой 11, связанной с линией подачи воды 12 через устройство кавитации 13. Электроды 6 и 7 установлены в цилиндре 1 с помощью втулок 14 и 15, выполненных из изолирующего материала.
Предлагаемый способ реализуется в описанной поршневой машине следующим образом.
Такт всасывания рабочей среды осуществляют в три этапа. Первый этап начинают движением поршня 2 вниз от ВМТ. При этом через открытый всасывающий клапан 4 из окружающей среды в цилиндр 1 засасывается воздух (газовая часть рабочей среды). При прохождение примерно третьей части полного хода поршня 2 (от верхней до нижней мертвой точки) прекращается подача воздуха, закрывается клапан 4 и начинается второй этап - расширение воздуха, при этом поршень 2 проходит примерно 2/3 полного хода (от ВМТ до НМТ). На третьем этапе всасывания одновременно подают, через клапан 4, дополнительную порции воздуха из окружающей среды и впрыскивают воду в цилиндр 1, через форсунку 11, при этом воду из линии 12 предварительно обрабатывают в устройстве кавитации 13, в результате чего в ней образуются кавитационные пузырьки и насыщают катализатором (например, аргоном). Предварительное расширение воздуха (второй этап) и катализатор усиливают эффект кавитации подаваемой в цилиндр 1 воды. Третий этап характеризуется образованием двухкомпонентной рабочей среды, состоящей из газовой (воздух) и жидкостной (вода) частей с кавитационными пузырьками.
При достижении НМТ, поршень 2 двигают вверх к ВМТ, начиная процесс сжатия двухкомпонентной рабочей среды. За счет увеличения давления, при движении поршня 2 к ВМТ, в рабочей среде происходит "схлопывание" кавитационных пузырьков, что приводит к частичному разрушению молекул и атомов рабочей среды, началу ядерных реакций с выделением теплоты, а как следствие повышению энергии рабочей среды. Для дальнейшего повышения энергии рабочей среды, на такте расширения, при движении поршня 2 вниз от верхней мертвой точки, производят электрический разряд между электродами 6 и 7, связанных электрическими цепями 8 и 9 с генератором электрической энергии 10. Электрический разряд приводит к парообразованию жидкостной части и дополнительной ядерной реакции, что в целом резко повышает энергию рабочей среды. Электрический разряд происходит в области полусферического углубления 3 поршня 2, что обусловливает образование сплошной зоны ядерной реакции.
Выделившуюся теплоту ядерных реакций и давление от парообразования рабочей среды реализуют в полезную (механическую) работу при расширении рабочей среды и движении поршня 2 от ВМТ к НМТ, организуя, таким образом, третий рабочий такт поршневой машины.
На четвертом такте отработанная рабочая среда выпускается из цилиндра 1 через выпускной клапан 5 при движении поршня 2 от НМТ к ВМТ. Затем цикл поршневой машины повторяется.
Для безопасности работы электроды 6 и 7 установлены в цилиндре 1 с помощью втулок 14, 15, выполненных из изолирующего материала.
Источники информации, принятые при составлении заявки:
1. Стационарные газотурбинные установки. Справочник под ред. Л.В.Арсеньева. - Л.: "Машиностроение", 1989. - стр.15.
2. А.В.Чечеткин, Н.А.Занемонец. Теплотехника. Учеб. Для спец. Вузов.-М.:Высшая школа, 1986.- стр. 301-302.
3. Т.Х.Маргулова. Атомные электрические станции. - М.:Высшая школа, 1978. - 360 с.
Патент РФ № 2075599, F 01 K 21/00. Бюл. № 8 от 20.03.97.
5. Журнал "Промышленный вестник", № 9, 1999, стр.19.
6. Авторское свидетельство № 1254191, F 02 M 27/00. Бюл. № 32 от 30.08.86.
Патент РФ № 2054604, F 24 J 3/00. Бюл. № 5 от 20.02.96.
М.А.Маргулис. Звукохимические реакции и сонолюминисценция. - М.:Химия, 1986. - 288 с.).
Заявка Великобритании № 2241746, F 02 G 1/02. Реферативный журнал "Изобретения стран мира", выпуск № 65, №5, 1993, стр 22 - прототип.

ФОРМУЛА ИЗОБРЕТЕНИЯ
Способ повышения энергии рабочей среды для получения полезной работы, заключающийся во всасывании рабочей среды, ее сжатии, пропускании через рабочую среду электровозбуждающго импульса, расширении рабочей среды с получением полезной работы, о т л и ч а ю щ и й с я тем, что всасывание рабочей среды, состоящей из газовой части - воздуха и жидкостной части -воды, осуществляют в три этапа, в первом из них, подают начальную порцию воздуха, во второй, расширяют данную порцию воздуха до низкого давления, в третий, подают дополнительную порцию воздуха одновременно с водой, причем воду предварительно насыщают катализатором и обрабатывают в устройстве кавитации с образованием кавитационных пузырьков, затем производят сжатие рабочей среды, приводящее к "схлопыванию" кавитационных пузырьков и нагреву рабочей среды, после этого, на такте расширения через рабочую среду пропускают электровозбуждающий импульс, обеспечивая повышение энергии рабочей среды за счет ее ионизации и парообразования жидкостной части, причем после расширения, рабочую среду выпускают в атмосферу.

СПОСОБ ПОВЫШЕНИЯ ЭНЕРГИИ РАБОЧЕЙ СРЕДЫ ДЛЯ ПОЛУЧЕНИЯ ПОЛЕЗНОЙ РАБОТЫ
(р е ф е р а т)
Изобретение относится к энергетике, силовым установкам и двигателям, работающим на горячих газах. Достигаемый технический результат - повышение КПД данных установок и двигателей, решение вопросов экологической чистоты перспективных энергетических установок.
Всасывание рабочей среды осуществляется в три этапа, сначала, при движении поршня 2 от ВМТ, через всасывающий клапан 4 из окружающей среды в цилиндр 1 засасывается воздух, затем, воздух расширяется, а на третьем этапе, одновременно подается дополнительная порция воздуха и вода, через форсунку 11, предварительно обработанная в устройстве кавитации 13, в результате чего в ней образованы кавитационные пузырьки, и насыщенная катализатором. При движении от НМТ, поршень 2 сжимает двухкомпонентную рабочую среду, что приводит к "схлопыванию" кавитационных пузырьков, с выделением теплоты. Для дальнейшего повышения энергии рабочей среды, на такте расширения, при движении поршня 2 вниз от ВМТ, производят электрический разряд между электродами 6 и 7, связанных электрическими цепями 8 и 9 с генератором электрической энергии 10. Электрический разряд приводит к резкому повышению энергии рабочей среды Выделившаяся теплота ядерных реакций рабочей среды и давление от парообразования реализуются в механическую работу при расширении рабочей среды. Затем отработанная рабочая среда выпускается через клапан 5 в окружающую среду и цикл повторяется.

СПОСОБ ПОВЫШЕНИЯ ЭНЕРГИИ РАБОЧЕЙ СРЕДЫ ДЛЯ ПОЛУЧЕНИЯ ПОЛЕЗНОЙ РАБОТЫ

Рис.1

Заключение
Итак, завершена трилогия о естественной энергетике - энергетике XXI века. Оказывается, человечество страдает от дефицита энергии и связанного с ней экологического беспорядка при изобилии энергии, аккумулированной в веществе и в окружающем пространстве. На основе новой, гиперчастотной, физики и прикладных разработок по бестопливной энергетике удалось в сравнительно короткий срок реализовать практически, на автомобильных двигателях, автотермический режим горения воздуха без расходования органического или другого вида топлива.
Традиционная наука, в первую очередь - физика, не допускает даже возможности создания <вечного> двигателя. А мы на нем уже давно ездим. Да и двигатель обычный, без изменений конструкции, и даже без изменения самого процесса энерговыделения (фазовый переход высшего рода - ФПВР), физический механизм которого до сих пор не знали. В кратком заключении снова всего не объяснишь - для этого нужно прочесть и проработать все три книги трилогии. Но некоторые моменты необходимо еще раз напомнить и подчеркнуть. И в первую очередь даже не то, что <научили> двигатель работать в бестопливном режиме, а то, что изъятие топлива как излишнего компонента горения улучшает экологию, оставляя все то хорошее, что было присуще обычному горению, в том числе отсутствие радиации, и добавляя новое положительное: отсутствие СО2 и СО; чистые выхлопные газы; решение топливной проблемы:
Использование естественной природной энергии, запасенной, в частности, в кислороде, как и при обычном горении, происходит очень экономно, за счет всего лишь одной стомиллионной доли его массы, которая восполняется в природных условиях, как и было до сих пор. Так что и в этом смысле экология сохраняется абсолютно.
Развитие естественной энергетики, исключающей использование органического и ядерного топлива, экологически опасных для человечества, надеюсь, позволит обеспечить людей светом, теплом, электричеством в изобилии повсеместно, в том числе, в холодных северных районах, при минимальных затратах и ущербе для природы.

Литература:
1. Андреев Е.И. и др. Естественная энергетика. - СПб: Нестор, 2000.
2. Андреев Е.И. и др. Естественная энергетика-2. - СПб: Невская жемчужина, 2002.
3. Андреев Е.И. Расчет тепло- и массообмена в контактных аппаратах. - Л.: Энергоатомиздат, 1985.
4. Андреев Е.И. Механизм тепломассообмена газа с жидкостью. - Л.: Энергоатомиздат, 1990.
5. Базиев Д.Х. Основы единой теории физики. - М.: Педагогика, 1994.
6. Базиев Д.Х. Электричество Земли. - М.: Коммерческие технологии, 1997.
7. Базиев Д.Х. Заряд и масса фотона. - М.: Педагогика, 2001
8. Чистов А.В. Способ получения энергии. Положительное решение о выдаче патента на изобретение по заявке 94010375 от 24.03.94.
9. Журнал <Парадокс>, № 9, 2002.