Бортовой водород для дальнобойщиков

Пока ведущие автомобильные концерны мира экспериментируют с водородными машинами, подталкивают вперёд водородную энергетику и спорят о преимуществах топливных элементов над водородными ДВС, американские дальнобойщики, водители этих огромных "носатых" монстров, сами переводят их на водородное питание.

Сложно представить, что старые и потёртые капотные тягачи могут оказаться на передней линии прогресса. Однако сейчас по дорогам США колесит уже некоторое количество таких машин, потребляющих водород вместе с дизтопливом. И количество это растёт.

Причём на этих машинах вовсе нет дорогущих топливных элементов, тяжёлых баллонов с газообразным водородом или теплоизолированных – с жидким. Всё намного проще и, вместе с тем – любопытнее.

Но сначала – маленькая историческая ремарка. В 1974 году Джон Хоусман (John Houseman) и его коллеги из Лаборатории реактивного движения (Jet Propulsion Lab) подготовили доклад для общества автомобильных инженеров США под названием "Бортовой генератор водорода и частично водородный впрыск в ДВС".

В этой работе (как и по результатам более поздних теоретических и лабораторных исследований 1970-1980-х годов) было установлено, что крошечная добавка водорода в ДВС, работающий на традиционном топливе, существенно повышает показатели двигателя, и что искомый водород можно получать прямо на борту машины, из воды.

Исследования, проводимые в этой области в разных странах и организациях, в конце концов, вылились в успешный коммерческий проект.

Так выглядит комплект CHEC HFI – маленькая вертикальная коробка перед колесом. Кстати, на снимке в заголовке – первый американский грузовик, оборудованный этой системой. И на этом кадре – он же (фото Canadian Hydrogen Energy Company).

Компания "Канадская водородная энергия" (Canadian Hydrogen Energy) довела до ума старую идею. Так получилась патентованная система впрыска водорода (Hydrogen Fuel Injection – HFI; или с добавлением имени компании — CHEC HFI) во впускной коллектор обычного двигателя внутреннего сгорания.

Сразу скажем: миру известны множество разных систем, так или иначе, "улучшающих" работу мотора. Только купи, прикрути – и вот оно счастье. Но автопроизводители почему-то не спешат ставить всякие "гомогенизаторы" и "магнитные улучшатели топлива" на серийные машины. Вот и к изделию канадской компании мы поначалу отнеслись с опаской.

Как оно работает? Это электролизный аппарат, который берёт энергию из бортовой электрической сети, разлагает дистиллированную воду и направляет водород и кислород во впускной коллектор ДВС.

Производитель обещает 10-процентную экономию топлива и существенное сокращение выброса вредных веществ, особенно сажи, слабого места дизелей.

Этот эффектный грузовик представлял продукцию канадской фирмы на одном из шоу дальнобойщиков, прошедшем нынешним летом (фото Canadian Hydrogen Energy Company).

Стоп. Но закон сохранения энергии ещё никто не отменял. Электричество на борту обеспечивает генератор, вращаемый тем же двигателем. И не бесплатно. Так откуда же сокращение расхода топлива?

Авторы системы поясняют: количество водорода, подаваемого в двигатель – очень мало. Не он сам, как топливо, даёт прибавку мощности. То есть он, сгорая, конечно, что-то даёт, но и ведь он же и забирает. Вырабатывая его электролизом, мы, как уже сказали, тратим часть мощности ДВС.

Секрет в другом. Добавленные "сверху" водород (и кислород) повышают полноту сгорания солярки, меняя характер распространения пламени в цилиндрах. То есть – тут речь идёт о повышении КПД мотора и о росте отдачи от традиционного топлива.

Система CHEC HFI может работать с любым ДВС (дизель, бензин, природный газ), но оказалась, в первую очередь, популярна у дальнобойщиков Северной Америки. В частности, с недавних пор комплекты для установки на дизельные тягачи стали живо покупать у канадской компании американские фирмы-грузоперевозчики.

"Послушай, да тут, в общем-то, ничего сложного нет…" (фото Canadian Hydrogen Energy Company).

Как мы ранее рассказывали, в университете Тасмании (University of Tasmania) недавно построили первый в мире двигатель внутреннего сгорания, потребляющий водород и дизельное топливо одновременно.

Но вот теперь необходимо внести поправку — первый, разработанный специально для такой смеси. Потому, что новаторы из Канады полагают: крошечная добавка водорода не помешает любому серийному ДВС. В этом её принципиальное отличие.

Да, мы знаем, что горение водорода в ДВС – вещь весьма непростая, и не всё тут ещё изучено в полной мере. Недаром же над чисто водородными моторами упорно бьётся ряд известных фирм. Тут есть вопросы и по ресурсу, и по рациональной схеме системы питания.

Но маленькое количество водорода, как добавка. Почему бы и нет? Развивая систему в прошлые четыре года, канадская компания провела массу дорожных тестов: аппараты CHEC HFI накатали в сумме десятки миллионов миль.

"…Водород из неприметной коробочки, смонтированной где-нибудь в удобном месте за кабиной, поступает во впускной патрубок мотора" (фото Canadian Hydrogen Energy Company).

Стоят эти комплекты от $4 тысяч до $14 тысяч (у компании есть ряд моделей, под авто разных классов). А как окупаются?

Президент американской компании Great Plains Trucking Шервин Фаст (Sherwin Fast) говорит: "Мы экономим на каждом грузовике с этой системой по $700 в месяц в расходах на топливо". Сейчас компания эксплуатирует четыре тягача с CHEC HFI и заказала ещё 25 комплектов.

Что ж, пара лет окупаемости – вовсе неплохо. Особенно, если твой автомобиль становится ещё и более "зелёным".

А главное — CHEC HFI намного проще передовых и модных топливных элементов, не требует хранения водорода на борту (то его количество, что вырабатывается – немедленно идёт в ДВС) и не нуждается в специальной инфраструктуре (вроде водородных заправок).

Просто добавь воды.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=21