Магнитный Генератор

Dragons' Lord 9.1.2005, 2:40

Всем привет !

Выкладываю, как и обещал, полные логи всех приключений Странника по просторам Интернет в поисках истины.

Качать придётся долго, качать придётся нудно (12 Метров в архивах). Но зато потом... читать будете долго, читать будет интересно [image] . Начиналось всё очень прозаично: в середине марта, расправившись с публикацией очередной статьи по Гребенникову, я в поисках решения о закольцовании SMOT'a, собрал небольшой стенд, на котором отрабатывал всевозможные необычные взаимодействия магнитов в различной ориентации относительно друг друга (включая и исследование взаимодействий ферромагнитных деталей). Был найден интересный эффект - появление тяги, когда один магнит (роторный) расположен ребром относительно другого (разорванная круговая статорная дорожка). О чём, буквально через месяц, сообщил в открытой части форума. Вы без труда найдёте эти строки. Дальнейший инженерный поиск реализации найденного эффекта в готовое вращающееся (круговое, зацикленное) устройство - привело к конкретной схемотехнике. Одновременно с публикацией моего открытия в сети появляется некая "Задача МГ", от виртуального персонажа МГ. МГ, как потом выясняется, расшифровывается "Магнитный Генератор". Анализ задачи показывает, что её однозначный ответ, как ни парадоксально, - является тем же самым устройством, которое придумал я [image] . Давно привыкнув к подобным совпадениям, к "новости" я отнёсся без излишнего снобизма и решил, раз уж такое дело, использовать совпадение с пользой дела, и с лёгкостью внедрился в закрытый форум Мастера.

Приследуемые цели:
(негативного характера)
- Показать зазнайкам, что они совершенно не представляют, как строятся ЗАКРЫТЫЕ системы ограничения доступа к информации (взять полный контроль информации в свои руки).
- Показать дилетантам, что Dragons' Lord реально работающий ручками и изобретающий персонаж и может быть отнесён к конструкторам-практикам (в отличие от "всяких левых" участников).
- Доказать на практике, что заявленные "рабочие образцы моделей МГ" - полнейшая ложь и провокация (что с успехом и было сделано).
- Быть в курсе всех событий которые творятся в "стане врага" у меня "за спиной". Оценить уровень лицемерия и неблагонадёжности отдельных граждан.

(позитивного характера)
- Окунуться в благоприятню среду отличных изобретателей, и использовать общие мозги для продвижения одной цели, - построить реально работающий прототип.
- На практике обнаружить все неработоспособные моменты придуманного устройства, решить их своими силами и НАУЧИТЬ ВСЕХ, как ПРАВИЛЬНО сделать тот или иной узел.
- Поддержать развитие форума. Использовать эту дополнительную Интернет-площадку для всеобщего распространения знаний (правды, истины).
- Добиться, чтобы у КАЖДОГО был построен генератор свободной энергии.

01_Пролог к задачке МГ
http://dragons-matrix.narod.ru/soft/01_mg.zip (802 Kb).

В сей папочке Вы ознакомитесь с самой задачей МГ, как она была дана в оригинале. Далее прочитаете все перепитии открытого форума, и в самом конце найдёте эксклюзивный текстовый файлик, содержащий самые основные мысли, необходимые для решения задачи.

02_Архив закрытого форума МГ
http://dragons-matrix.narod.ru/soft/02_mg.zip (1 844 Kb).

03_Архив закрытого форума МГ
http://dragons-matrix.narod.ru/soft/03_mg.zip (2 763 Kb).

04_Архив закрытого форума МГ
http://dragons-matrix.narod.ru/soft/04_mg.zip (2 448 Kb).

Слейте всю информацию этих трёх зипов в одну папку. Сие представляет собой полный лог закрытого форума, о котором так много шума вовне, но который нифигища не содержит в себе самом (я имею в виду, - ничего ценного). Наглядно, без цензуры, можно проследить, как Странник на чужой территории мочит откровенных врунов, лгунов, фантазёров и зазнаек [image] . Отмечу: если встречается два одинаковых файла, но у одного приписано _old , то это означает, что _old содержит один или несколько постов, которые впоследствие были удалены администратором.

05_Закрытый форум МГ
http://dragons-matrix.narod.ru/soft/05_mg.zip (2 741 Kb).

Обновлённый текущий вид форума (старые материалы были отправлены в архив). Как бонус, найдёте список участников закрытого форума на определённый момент его функционирования.

06_Дополнительная информация
http://dragons-matrix.narod.ru/soft/06_mg.zip (731 Kb).

Специалный раздел, предназначенный для выяснения закулисных отношений участников. Плюс некоторые фотографии моей модели v.3.2, которые не вошли в общую публикацию. Перехваченные письма (далеко не все) от Электрика к Мастеру. Оригинал "помощи" от группы Электрика мне (конечно же, полная туфта). Страничка с руганью между Дудышевым и Электриком (занимательное зрелище, в котором можно оценить уровень интеллекта последнего). И страничка Оширова с составными магнитами, чтобы не искать это в Инете.

07_Суперзакрытый форум
http://dragons-matrix.narod.ru/soft/07_mg.zip (785 Kb).

Полный лог СуперЗакрытого форума, о котором даже мало кто знал. Парочка интересных мыслей, в том числе по маятниковой системе и моя автоколебательная система. Дополнительные картинки к последней лежат отдельно.

В общем, читайте, анализируйте, возможно, что-то пробуйте. У меня есть ещё куча фоток по последней модели v.3.6. Опубликую потом. Конечно, Вы спросите меня: "так можно или нельзя построить прототип, основанный на этом принципе" ? - "А хрен его знает", - отвечу я. По крайней мере, я буду продолжать исследования в этом году, т.к. практически всё готовое лежит и ждёт приложения моих рук (самое интересное то, что возможно вся проблема заключена в отсутствие обычного керамического магнита в стоимости, ну, рублей 20, - и в паре часов настройки агрегата. Забавно, правда ?).

Dragons' Lord 12.1.2005, 2:45

Если, вдруг, у Вас проблемы со скачиванием, то расскажу сразу о всех возможных недоразумениях. Если не получается скачать сами архивы по приведённым мною ссылочкам, то это означает, что:

1. Вы работаете в "Опере". Это не правильно. Через "Оперу" невозможно выкачать. Она всё время будет возвращать Вас на синюю страничку народа с надписью "для скачивания файла нажмите сюда". Решение: Зайдите через Internet Explorer. Он прекрасно Вам всё скачает.

2. Не удачно выбрано время скачивания. В виду того, что сервер narod.ru - очень перегружен, то невозможно осуществить скачивание вечером (примерно в 20..23 часа по Москве). Решение: пытайтесь скачать днём, а ещё лучше - ночью.

3. Есть ещё вариант. Я сознательно выложил архивы в незащищённую часть своего сайта. Вы можете войти напрямую в директорию http://dragons-matrix.narod.ru/soft/ (используя IE), и он Вам покажет список всех файлов, лежащих там. И уже покликав в том списке, Вы сможете скачать всё себе на винт.

Теперь, если вдруг имеет место "нечтение" формата MHT. Это, для тех, кто не знает, современный сетевой формат от Microsoft. Один файл содержит в себе ВСЮ информацию по сохранённой странице, как то текст, стиль, оформление, и все катринки. На сколько я знаю - все современные браузеры спокойно читают и отображают этот формат. Если вдруг у Вас проблемы с открытием таких файлов, то опять таки, посоветую открывать их при помощи IE. Ибо продукт от Microsoft всегда поймёт родственный формат (в крайнем случае сравните содержимое моих файлов и файлов, отписанных при помощи Вашего IE при помощи кнопки F3 в коммандере).

Если у Вас в системе вообще не значится такой вид файлов (нет ассоциации с запускающим приложением, и у .mht файла горит иконка - "белый лист"), то сделайте двойной клик мышкой (попробуйте его запустить), затем выпадет менюшка "с помощью чего запустить ?", - далее укажите IE и поставьте галочку на флаг "всегда запускать при помощи этого приложения". Готово.

Gardi 19.1.2005, 9:59

Неужели единственный вариант создания потенциальной ямы в магнитном поле - это "минус сектор"? А если "плюс сектор"? (один из пунктов ТРИЗа - сделать все наоборот [image] ) Добавить к целому статору сектор от другого такого же (снизу), магнитное поле сверху должно как-то измениться, и именно над этим сектором... Или электромагнит вставить не в разрыв, а снизу.

Пардон, если вопрос тавтологический, - я еще не все материалы просмотрел...

Elf 19.1.2005, 16:57

"Добавить к целому статору сектор от другого такого же (снизу), магнитное поле сверху должно как-то измениться, и именно над этим сектором... Или электромагнит вставить не в разрыв, а снизу."

Мы как только не измывались с магнитами. Результат ЗСИ. Хрен ты его обойдешь. Сколько прибудет, столь и убудет. В данном предложении есть лазейка, можно придумать систему компенсации. Мы его искали, вроде нашли, но все не так просто, как казалось!

Elf 21.1.2005, 10:11

До нового года, господин Электрик окатил всех холдным душем, он признался, что по словам МГ эта задача была уткой, поскольку механическую ситему ни кто не делал. МГ взял первый попавшийся рисунок и подсунул Электрику.
Я так думаю, это откровение связано с желанием разрушить форум, поскольку, по его же признанию, свою задачу он выполнил. А цель создания форума была, отобрать группу думающих башковитых энтузиастов, способных занятся разработками!
После этого, он больше не появляется.

SEK 21.1.2005, 13:26

To Dragon's Lord:

Пока удалось скачать, только 01_mg.zip. Но и это ввело меня в экстаз, творческий. Спасибо.

Мороз 22.1.2005, 4:50

"До нового года, господин Электрик окатил всех холдным душем, он признался, что по словам МГ эта задача была уткой, поскольку механическую ситему ни кто не делал."

- Ну как-же, сам Электрик сделал "тарахтелку", именно на принципе МГ. Делали и большинство участников, включая Странника. Но ни одна попытка повторить пока не удалась. Что и ставит под сомнение наличие "тарахтелки"... Ну а дальше уже всё переговорено...

Есть ещё один свидетель, имеющий самовращение- Гость2, с форума Энергии, и с кем я был в прямой связи на некотором этапе. Но ввиду очевидности, на мой взгляд, неработоспособности излагаемых им принципов работы его модели, контакты прекратились по моей инициативе.

Однако должен отметить высокую компетентность данной персоны в знании предмета.

Мороз 23.1.2005, 0:32

Гость 2 просил меня несколько раз найти адрес Электрика, хотел ему предлжить сотрудничество. Я знал, но без разрешения дать не мог.
Впрорчем ТЕ игрища я не понимаю. Может быть это и он (Электрик).
Я видел его несколько раз на других форумах, предлагающим деньги изобретателям (напр. Белану), но не вмешивался.

Dragons' Lord 23.1.2005, 4:38

Мороз, открой глаза ! Гость 2 и Электрик - это одно и то же лицо ! (Как, впрочем, и ещё с десяток ников). Я об этом на Оффтопе упоминал уже очень давно. ТАМ правильно сказал.

Это он, просто, такой хитрожопый. Один факт разговора самого с собой (под видом двух людей, или трёх) - уже говорит о сильно покалеченном душевном здоровье [image] . Например, Физик, - это тоже Электрик...

Мороз 23.1.2005, 5:18

Тогда отсутствие тарахтелки - это факт. Я потому и общение прекратил, что варианты им предлагаемые просто не стыковались, ни модельно, ни теоритически.

Вероятно максимум, что он имел ещё на первом этапе - модель эффекта МГ, которая действительно впечатляет давая почти полный оборот (и действительно стучит привод наезда толкателя на сегмент, как и выпадение сегмента), и кажется вот ещё чуть-чуть и...

Dragons' Lord 26.1.2005, 3:21

Да, кстати, вот Вам на ознакомление последний пост Электрика, который упоминался здесь в последних постах:

************************************************************
***
Уважаемые коллеги!

Видимо и для меня пришло время кое-что разъяснить и объяснить. Хотя я никому не обязан делать это.
Я рад, что многие восприняли мой посыл именно так, как я хотел, чтобы его восприняли: кроме Папка я никого не обвинял в утечке. Вопрос был лишь в одном: какой смысл в деятельности любого на форуме, если за спиной ВОЗМОЖНО присутствует некто, кто сгребает разом все с таким трудом рожденное и выкладывает под своим именем на обозрение всех?! Как показала практика, <ВОЗМОЖНО> подтвердилось реальностью: Меня такой расклад всегда не устраивал. И, думаю, такой расклад не устроит любого исследователя, включая вас всех.

А теперь только для hl:

Не нужно <задумываться о (моих) целях>. Изначально моя цель не отличалась от цели других.
Сейчас у меня вообще нет никаких целей, связанных с магнитами. Почему, - не буду говорить: ответ не имеет никакого отношения к теме разговора. Более того, у меня, так получилось, исчезли какие-либо цели в жизни. Мне дали все готовеньким, и я превратился в того жирного кота, который валяется на диванах и которому добрая, любящая хозяйка в любой момент готова сунуть в пасть лакомый кусок:
Вы об этом мечтаете? А мне противно: И скучно жить.
Но это - личное.
Вернемся к баранам:
Да! Я где-то врал!!! И часто.
Но вранье бывает разное. Можно врать, извращая факты и умышленно дезинформируя. Можно просто скрывать правду. Я врал по второму варианту.
Первая причина такого варианта вранья приведена выше.
Была и вторая. Если Вы внимательно знакомились с моим <творчеством> на форуме с самого начала (и не только на этом форуме), то не могли не обратить внимание на очевидное: я был не один. Мы работали здесь командой. Командой не просто спецов разных отраслей знаний, но - главное - командой единомышленников. Крайне важно то, что в нашу команду вошли и жены участников. Отсюда и огромная (по оценке <высокого дяди>) производительность нашего труда. Добавьте завод под боком, БЕСПЛАТНО и быстро реализовавший все наши задумки, порой наш бред:
Так вот: эта команда изначально была КАТЕГОРИЧЕСКИ против моего (и иных членов нашего коллектива) участия на любых форумах, включая и этот. Дело доходило до ругани и, порой, до мордобития. Я же считал иначе (я имею право на искреннее заблуждение?) и в итоге получил то, что получил: богатство и одиночество:
То, что я получил от МГ с самого начала, - правда. Эта правда отражена на выложенном мною рисунке на этом форуме. Но то, что МГ посмеялся, так скажем, надо мной, прислав мне ТАКОЙ вариант, а не свои варианты, реализованные им реально, - тоже правда. Я, мы все здесь, как и вы все клюнули наживку и стали работать только в одном направлении. Конечно, нашлись на форуме творческие головы, которые стали уходить в ответвления (электромеханика, Триод и т.д.), но, согласитесь, основное копье коллективной мысли било только в одном, самом худшем направлении применения идеи. Мы здесь также порой уходили в сторону, но все равно сидели на этом же копье.
Потом пошли письма. Всякие письма: В том числе от очень интересных лиц с адресами, заканчивающимися на . Пошли предупреждения, пошли угрозы!
К этому моменту мы очень далеко продвинулись в наших исследованиях. Первый заводской образец все поставил на свои места: мы окончательно поняли, что идем по самому худшему из путей. Свои наработки мы выложили МГ. И когда он увидел наши выводы, отображенные в таблицах, графиках, пояснительных записках к каждому нащему шагу, он сам признался в своей цели и способах. А они таковы: поскольку МГ давно ушел от <вращающихся> машин, он посчитал возможным вбросить в публику один из вариантов управления полем магнита. Выбор формы такого вброса - задача - его право. Изначально он хотел всего лишь изобразить простое кольцо (речь ведь шла только о ПРИНЦИПЕ управления полем?). А потом его дежурные по Инету подбросили ему готовый рисунок:
Этот рисунок, взятый им как приложение к задаче без всякого злого умысла, и явился в итоге <дезой>, на которую мы все и клюнули, посчитав, что именно таким единственным способом можно организовать самовращение ротора.
МГ подключил к нам куратора. Тот, змей ядовитый, вовсе не давал нам готовых решений. Он заставлял нас думать и рожать в муках идеи, реализовывать их в металле и затем, после провалов, указывал на ошибки.
Условие при этом было выдвинуто одно: никакой ГОТОВОЙ информации на форумы! И абсолютно никакой информации по последнему компенсатору!!! Почему? - Потому, что схема компенсатора в разных исполнениях есть основа для построения генераторов энергии по иным конструкторским решениям. Иными словами, компенсатор - это самостоятельный двигатель!
Я вновь не послушался: Разболтал достаточно. Болтал и Антон, болтал и Николай. Вспомните, уважаемый коллега, все вопли того же Странника по любому чисто техническому камню преткновения, хотя бы те же технические решения первых текущих задач. Они не были найдены участниками форума, согласитесь. Они были подарены нами готовыми! За что я и получал здесь по шапке!
Дальше события развивались лавинообразно. Вы не можете знать этого, их знает Мастер. Свою позицию он высказал по поводу личной переписки.
Завод был разгромлен. Нас охраняли, как членов Правительства. Работы были свернуты до соответствующих указаний. Я загремел туда, куда стремился всем своим дурным поведением. Даже Странник предупреждал меня о последствиях такого моего отношения ко всему происходящему, искренне опасаясь за мое здоровье (отдадим ему должное).
Итог известен: всех забрали. Я остался практически один, с группой молодых, набранных мною вновь энтузиастов-исследователей магнетизма.
Да! Я обладаю такими знаниями, которые могут быть подарены только человеку выстрадавшему. И знания эти в части магнитов и машин на базе энергии магнитных полей - мелочь, чепуха в сравнении с тем, ЧТО я видел в действии, что трогал руками:
Все!

Что касается моего ника: Что получил, тем и пользуюсь.

Вы вправе высказывать любые свои мнения, выдвигать любые гипотезы.
Я не нуждаюсь в этом форуме: здесь не создано НИЧЕГО!
Люди с форума нуждаются во мне, и с этим фактом Вы ничего не сможете поделать. НИЧЕГО!
Все упирается в главную разницу между мною и Вами: у меня магнитная пыль, масло и занозы металла вьелись в кожу рук, а Вы, простите за прямоту, только теоретизировали.

Форум демократичен. Проголосуйте и закройте мне доступ.
Но пока меня не прихлопнули, позвольте высказать мнение свое.

Известно, что самое эффективное управление коллективом (включая творческим) возможно тогда, когда число членов этого коллектива (энтузиастов) , форума не превышает 7 человек. Мы говорили с Мастером и на эту тему когда-то.
Так получилось, что форум раздулся до клуба по интересам. Вот только интересы у разных членов изначально были разные: кто-то работал головой и руками (подлинные энтузиасты-исследователи, включая Странника), кто-то занял место в <ученом совете> наблюдателя-теоретика, а кто-то пришел и хапнул готовое.

Не нужно навешивать на меня и болезнь - шпиономанию. Спасибо скажите! Вы, коллега, только представьте себе, сколько Вы вместе с иными коллегами по форуму могли бы сделать открытий и изобретений. А теперь представьте себе, что все ваши общие потуги в этот момент оформляются дудиками в соответствующие труды и патенты: Кто-то ОБЯЗАН был остановить этот процесс длительного воровства? Вы? Что же не остановили, не задумались даже? МГ дал информацию.
Я остановил. И вновь в мой адрес летят комки грязи:

А форум теперь просто потерял смысл. То, что выложил Дудик всему миру, очень быстро будет проверено и РАЗВИТО. В том числе и соответствующими научными кругами в России. Другой вопрос, - не вовремя продался Папк: Рановато.

И последнее. О цели моей:

Да! Была еще одна цель.
Найти лучших и отправить их туда, где сейчас мои дорогие мне друзья!
Это была не моя инициатива, но я включился в поиск. Вы и за это меня осудите?

Всем, кроме ННН: писать мне больше не нужно. Я не буду отвечать:
ННН: я пришлю Вам новый адрес. Этот я закрою.

И последнее: мне незачем лукавить в этом последнем изречении.
Не трогайте Мастера! Он чист перед всеми. Не было у нас с ним никаких загоров, сговоров и прочей ерунды. Тайны были. В интересах дела, в интересах, если хотите, страны. Но они вас всех не касаются.
Мне лично понравился этот замечательный, на мой взгляд, близкий мне по духу и интересам человек. Может встретимся:

С уважением Электрик.
************************************************************
***

Вот, ведь врунишка то

> Люди с форума нуждаются во мне, и с этим фактом Вы ничего
> не сможете поделать. НИЧЕГО!

А какая самоуверенность [image] ...

Alex2004 26.1.2005, 11:17

>А какая самоуверенность ...
Нет, не этот человек призван изменить мир!
Не "избранный" он!
Мы должны помнить, что если с ВЫШЕ нам чтото дается то это не для ЛИЧНОГО пользования и никакая разница в заслугах не должна препятствовать воле БОЖЬЕЙ, т.к. это дается для ВСЕХ!
Если бы было иначе, жить нам сейчас в каменном веке, однако-ж нет цивиллизация ДВИГАЕТСЯ! Это благодоря нормальным людям которые делятся с человечеством тем что дал им БОГ.
И никакие доводы про занозы, масло и бесонные ночи не могут оспорить это!

Volodya 27.1.2005, 13:09

Здравствуйте, уважаемые друзья и Dragons' Lord.

В теме http://www.gamedev.ru/forum/?group=9&topic=2594&page=38 увидел ссылочку на этот форум, заинтересовался.

Во первых, хочу заметить, молодцы ребята, полезные вещи продвигаете.

Во вторых, хочу спросить: в работающем устройстве наблюдается заметное охлаждение магнитов?

Сколько ват вырабатывает созданное устройство? Вращение ротора происходит без дополнительного подведения электроэнергии?

Заранее приношу извинения, что отвлекаю от дел. Большое спасибо за внимание.

С уважением, Володя.
icq: 164982568

Dragons' Lord 28.1.2005, 4:08

Volodya :

> в работающем устройстве наблюдается заметное охлаждение
> магнитов? Сколько ват вырабатывает созданное устройство?
> Вращение ротора происходит без дополнительного подведения
> электроэнергии?

На сколько мне известно:
- Нет работающего устройства, а значит и с магнитами ничего аномального не наблюдалось,
- Нисколько не вырабатывает, - опять таки, нет рабочего устройства,
- Никакого вращения ротора нет. В принципе, от внешнего источника питания, как обычный моторчик работать может, но это, как понимаете, не есть цель.

А вообще-то, всё же прочитайте все материалы, - и не задавайте такие очевидные вопросы. Все ответы есть в архивах.

dreams 31.1.2005, 5:21

Dragons' Lord

Здравствуйте.

Скажите вот в "Закрытом форуме" ваше последнее сообщение от 27-12-2004 а в "Суперзакрытом форуме" от 23-08-2004. Я так понимаю что в "Суперзакрытом форуме" далее обсуждений не возникло?
Или я чего то не понял?

Dragons' Lord 31.1.2005, 5:49

dreams :

Совершено верно. Суперзакрытый форум по причине ненадобности отмер сам-собой и более не использовался участниками для обсуждения. Все прения шли в обычном закрытом.

dreams 4.2.2005, 17:13

Если заинтересует - патенты по маг движетелям.

Прикрепленные файлы
Прикрепленный файл Dvig.zip ( 140.23 килобайт ) DL: 1042

Elf 5.2.2005, 14:32

Меня удивляет, неуж- то патентуют такую туфту? Знаете сколько подобных конструкций я уже собрал? Штук 50-100, не считал. Ни одна из них не работает. А эта, патентованная штука ни чем от них не отличается. Возможно у него есть какой нибудь секрет, не раскрытый в чертежах? Но то, что нарисовано, не может дать самодвижения, причина ЗСИ.

Dragons' Lord 6.2.2005, 20:34

dreams :

Полностью согласен с Эльфом. После просмотра этих трёх патентов у меня РЕЗКО УПАЛО мнение о патентном ведомстве (не только Российском, а обо всех). До чего дошли, - БЕЗ ПРОВЕРКИ работоспособности модели, - выдают патент. Нет... МАРАЗМ !!! Я балдю...

Таким образом складывается следущая ситуация. Все патенты до 60..70 годов двадцатого века признать правильными, правдивыми и реальными. Все изобретения, запатентованные после 60..70 годов двадцатого века - признать полной лажей и туфтой. (Как правильно отмечалось, - им только денежки плати, - запатентуют любую неработающую хрень)... Вот уродцы... Это я не только по патентам магнитных движков говорю, - это я В ОБЩЕМ, обо всех патентах.

Теперь по указанным трём патентам.
1. Альтернатор. Если бы глупый автор потрудился бы собрать свою модель, то мгновенно бы понял, что оная имеет такие зверские моменты удержания, что (при условии использования редкозёмов) для вывода из этого положения не помогут даже плоскогубцы. Ротор вырвет с корнем, - а магниты останутся по прежнему в точке удержания. Вывод: модель не рабочая.

2. Очень симпотичная моделька. Опять таки показывает мизерный опыт её изобретателя в общении с постоянными магнитами [image] . Абстрагируясь от данной схемы скажу в общем: у магнитов есть очень поганное свойство, - сила магнитного поля (а значит и взаимодействие с чем-либо) убывает от поверхности магнита обратно пропорционально квадрату расстояния. Запомните это, как азбуку. В связи с этим, - ВСЕГДА в подобных схемах получаем условие, что одна пара магнитов, размещённая на минимальном растоянии (на притяжение), и находящаяся, соответственно, в точке коллапса, НИКОГДА не будет выведена из этого положения (не проскочит эту точку) другими парами магнитов (от двух пар и более, - без разницы, т.к. результат не меняется). Конкретно по этой модельке, - две "дальние" внутренние лопасти никогда не выведут из зацепления одну "ближнюю". И этих "дальних" может быть сколь угодно много. НИКОГДА, - запомните это и не делайте так, и уж тем более, не покупайтесь на такую инфу ! (Примечание: запасённая кинетическая энергия ротора, НИКОГДА не сможет решить указанную проблему. Верьте мне.)

Конечно, видно сразу, что автор расчитывал, что "ближайший" магнит статора уйдёт в этот самый статор и якобы выключит своё поле, т.е. будет заэкранирован. Но опять-таки, из за отсутствия практического опыта, автор не знает, что поле не выключится (не будет заэкранировано) таким способом. Не существует материала, который полностью экранирует магнитное поле. Если развивать эту схему, и предположить, что эран был всё-же изготовлен и установлен, то возникнет другое, не менее гадкое условие, а именно: ЗАЛИПАНИЕ. Т.е. ферроманитная деталь, вобрав в себя все магнитные линии, - сама будет магнитится к корпусу. Однако теперь, - сила этого притяжения (которую нужно коммутировать для работоспособности устройства) будет на порядок БОЛЬШЕ, чем даже у самой пары магнитов "на прилипание". Из за того, что все магнитные линии сконцентрированы в малюсеньком зазоре. И теперь уж точно ни кто и ни когда не сможет вывести такую деталь из точки коллапса.

Однако, моделька мне понравилась, и я подумаю, как её "довести до ума".

3. В статическом состоянии - модель не сдвинется с места, т.к. потенциал статора во всех точках окружности ОДИНАКОВЫЙ. Модель не работает. Обратите внимание на стрелку "вверх-вниз". Что хотел сказать автор, знает только сам автор, но для нас это повод думать, что это возвратно-поступательное движение ротора, на которое нужно затрачивать энергию. Взять же эту энергию из установки - не где. Всё просто, как два банана.

***

Кстати, перечитал я пост Электрика и решил всех предупредить. Не бегите смотреть, что же там такого Дудешев выложил сногсшибательного. Это очередная провокация. Всё, что там появилось - ПОЛНЫЙ БРЕД. Всё не рабочее, и ... даже близко не рабочее. Дудышев сам бы понял это, если бы потрудился собрать ХОТЬ ОДНУ МОДЕЛЬКУ в живую. (И вобще, утомили меня эти кретины, которые по всей сети народ "разводят". То одних "разведут", то других. И народ ведётся,... - всё меньше у этого народа времени, на занятия, действительно, работоспособными вещами. Вот в ЭТОМ главный вред от спецуры !!! Они уводят мысли и руки разработчиков от реально работающих устройств ! Опасайтесь, и думайте - на перёд - не о том, правдивая инфа или нет, - а о том, заслуживает доверия или нет, ТОТ, кто Вам её пропихивает. Скажу по секрету, более половины инфы о якобы проведённых экспериментах и показавших положительные результаты (а на самом деле, модель не работает), и отрицательные результаты (а на самом деле, модель работает), - идёт от этой самой спецуры. Имеет ли отношение "спецура" к органам государства или нет, не нашего ума дела. Важна суть. Кстати, и на нашем форуме так же присутствуют и постят такие "товарищи". Выход один, - проверять всё собственными ручками. Поверьте мне, личный практический опыт, не важно какой - положительный или отрицательный, очень Вам поможет в будущем)...

***

Чего-то меня понесло. Решил, что пост несёт ярко выраженный деструктивный характер, а по сему дам немного, НО ОЧЕНЬ ПОЛЕЗНОЙ инфы. Внимайте. Практика с всевозможными компенсаторами на основе постоянных магнитов (чистая механика), позволила сделать один уникальный и полезный вывод, очевидность которого, кроме меня и Эльфа, до сих пор ни кто не увидел [image] . Обратимся к моделям генараторов (и альтернаторов). Энергия, затрачиваемая на привод ротора, складывается из двух составляющих.

1. Преодоление момента удержания, когда роторный магнит (или катушка, производящая магнитное поле), стоит напротив одного из ферромагнитных сердечников (на котором, намотана вторичка, с которой снимаем электричество).

2. Влияние самоЭДС вторичной обмотки, обратно, через магнитное поле, на первичный "возбудитель" (магнит или электромагнит, которые значатся в первом пункте). Опять-таки, имеем сопротивление вращению.

Не будем рассматривать затраты на поддержание поля в первичках в обычных моделях генераторов, а будем считать, что у нас альтернатор и мы возбуждаем вторичный контур за счёт перемещения в пространстве постоянных магнитов.

Итак, и первый и второй пункт присутствовали в тех моделях, которые я делал и описал на сайте "MATRIX". Предлагается ПОЛНОСТЬЮ ИЗБАВИТЬСЯ от первого пункта за счёт применения механического компенсатора на основе постоянных магнитов (т.е. способ подходит ДЛЯ ЛЮБОГО ныне существующего генератора или альтернатора). Компенсатор момента удержания конструктивно состоит из количества магнитов = количество точек удержания + 1, и строится по любому из двух нижепредставленных вариантов. Первый (если Вам нужно увеличить массу вращающихся частей, т.е. сделать маховик): роторная часть компенсатора несёт на себе количество магнитов, равное количеству точек удержания. Важно - точно выдержать углы (добиться полного соответствия размещению точек удержания на окружности). На статоре крепиться только один магнит (ответная часть компенсатора). Принцип действия: когда основной ротор устройства входит в точку удержания (притягивается к ней), - один из магнитов роторной части компенсатора входит во взаимодействие со статорным магнитом компенсатора (на отталкивание). Сила обоих взаимодействий должна быть одинаковой по абсолютной величине. Результат, - на ротор НЕ ДЕЙСТВУЕТ сила момента удержания, т.к. компенсатор её обнуляет.

Вторая схема реализации такого компенсатора аналогична по замыслу. Просто, в случае, когда нужно добиться минимального веса роторной части, - на роторе закрепляется только один магнит (который в предыдущем варианте стоял на статоре), а на статор закрепляются все остальные магниты компенсатора (размещённые на роторе в предыдущем варианте), с соблюдением углов между точками удержания. - Принцип тот же самый.

Предложенная схема компенсатора легко "тянет" на патент. Собирается на легких, но мощных редкозёмах (из старых отслуживших винчестеров). Важно, - очень точно отрегулировать компенсатор один раз, и дальше горя не знать [image] . Остаётся проблемка с вредным влиянием самоЭДС вторички. На данный момент она частично решена. Идейная часть произрастает из схемотехники Ф-Машины. Т.е. встречные потоки, от разделённой надвое вторички, гасят друг друга, не влияя на первичный контур. Модель в процессе построения. Ищутся способы убрать самоиндукцию стопроцентно. Но об этом уже не в этой теме [image] (Кстати, на самом деле, в моей новой модельке альтернатора, "убиение" точек удержания сделано другим способом, без всякого компенсатора. - Тоже моё изобретение)...

P.S.: На данный момент в нашей группе имеется три человека, имеющих ПРАКТИЧЕСКИЙ опыт моделирования схем, основанных на постоянных магнитах, - БОЛЕЕ 10 ЛЕТ ! Вот кому Вы можете доверять [image] [image] [image] .

Gardi 18.2.2005, 17:13

Еще одна модель магнитного генератора. Рисунок, возможно, будет позже.

За основу берется все тот же кольцевой магнит. Впрочем, можно цилиндрический (шайба). Через центр магнита проходит ось, на которой вращается обтюратор (стальной, например - он должен хорошо "экранировать" магнитное поле). Крестообразный, или в виде знака "радиация". Суть в том, что у него принципиально нет момента удержания - потому что все положения обтюратора равнопотенциальны. Как вариант, он может вращаться вместе с магнитом, или даже просто быть прилепленным к нему (чуть более спорно).

Итак, магнит стоит, обтюратор перекрывает часть поля. Над магнитом, таким образом, появляются магнитные "ямы" и "горы". Вращая обтюратор, мы получаем перемещение "ям" и "гор", а затраты на вращение, по идее, весьма невелики. По сути, получился униполярный генератор без нагрузки и с некруглым сбалансированным ротором.

Теперь над обтюратором мы помещаем группу катушек, расположенных как в генераторе Хаббарда. Можно их немного наклонить вдоль силовых линий магнитного поля. Выводы катушек пока оставим болтаться в воздухе. Сердечников нет. Начинаем вращать обтюратор. Торможения вроде, быть не должно.

Теперь к каждой катушке подключим нагрузку - лампу накаливания.

Возникнет ли торможение обтюратора?

Если нет - то, я думаю, все понятно... .

aha68 25.2.2005, 23:07

незнаю бред или нет но если попробовать повернуть катушку,то есть по кольцевой катушке воздействовать магнитным полем не поперек а по окружности (однин или несколько магнитов вертеть паралельно намотке [image] )неоднородность поля есть а противодействия нет.извеняюсь если сморозил что то не то но материальной базы проверить не имею

DED 26.2.2005, 22:59

DL, пожалуй первый альтернатор и ф-машину в одном флаконе сделал столяр Грамм. Если вместо электромагнитов поставить по окружности магниты постоянные (как в твоём последнем альтернаторе [image] ) и вращать ротор с тороидальной обмоткой, то "преодолевать момент удержания" тоже не придётся. Возможно и самоэдс удастся приуменьшить.
Когда грянул переход от постоянного тока к переменному, Грамм не растерялся и выбросил коллектор из своего генератора, подключившись к диаметрально противоположным точкам на тороидальной обмотке. Полчив генератор переменного тока и зная об обратимости электрических машин, я думаю, Грамм должен был взять патент и на двигатель переменного тока. Прада я пока такого патента не встречал.
Извини, отвлёкся. Итак, вращать как и раньше можно или тор с обмоткой и двумя контактными кольцами, или магниты вокруг или внутри тора. Немного смущает большой воздушный зазор, но и от него можно избавиться, уложив обмотку на торе в пазы, как в обчном роторе от асинхронника. Писали, что кпд генератора постоянного тока Грамма был "достаточно высок". Я думаю и генератор переменного тока должен иметь неплохой кпд.

Dragons' Lord 27.2.2005, 20:44

DED :

Всегда, ну ооочень плохо воспринимал со слов. У меня визуальное восприятие [image] . Прошу дать номер патента (если US, то сам скачаю, а если не US, то прошу прислать на e-mail).

DED 27.2.2005, 21:46

DL,а патента Грамма у меня и нет. Есть статья - выписка из книги про изобретения. Но картинки там есть. Думаю разберёшься.
А ещё SIM картинку цеплял http://hobby.ovl.ru/forum/index.php?act=Attach&type=post&id=145

Прикрепленные файлы
Прикрепленный файл generator.pdf ( 133.07 килобайт ) DL: 482

DED 28.2.2005, 19:30

DL, я тут попытался изобразить то, о чём говорил.
Снаружи, как у тебя в альтернаторе, находится стальная лента. На ней закреплены пока два магнита. На тороидальном сердечнике навита замкнутая обмотка. Причём как и у Грамма количество витков можно увеличивать, тоесть вместо изображённых единичных витков можно наматывать целые катушки и соединять их последовательно. Вращать можно внешние магниты, можно вращать тор с обмотками, снимая ток через контактные кольца с диаметрально расположенных точек. Можно вращать вместо внешних магнитов магниты внутренние (изображённые пунктиром). Насчёт добавления ещё магнитов пока не решился писать.

Прикрепленные файлы
Прикрепленный файл _____.bmp ( 93.36 килобайт ) DL: 339

Dragons' Lord 28.2.2005, 20:07

DED :

Ну, что тут сказать... всё и так без слов ясно [image] [image] [image] . Буду делать и такой вариант (это обычная Ф-машина, но только не с электроприводом, а с магнитным механическим). - Обещаю. Грамм был молоток. Он даже не знал от чего нужно избавляться (момент удержания и самоЭДС), ему просто ток нужно было сгенерить, но он тем не менее решил обе поставленные задачки.

Ну, и конечно, стоит упомянуть, что моё решение очень близкое. Только я в силу своего опыта позволил себе применять в своей схеме незамкнутые магнитопроводы (разомкнутые), но суть приблизительно такая же. Короче, ждём н-ное число времени и читаем мой отчёт. Сейчас не могу, - болею страшно. Да и редкозёмов один хороший человек обещал подбросить

P.S.: DED, а с твоими высказывыаниями, мыслями и предложениями я полностью солидарен. Может ещё чего интересного подкинешь, чего я не видел ?

Dragons' Lord 12.3.2005, 22:14

DED :

Кстати, я сегодня додумал свой механический генератор (альтернатор). Усовершенствовал на бумаге "по самое нихочу". Ну, да ладно, я не об этом...

> пожалуй первый альтернатор и ф-машину в одном флаконе
> сделал столяр Грамм.

Грамм, Грамм... Думаете, Тесла не смог допетрить до такого способа генерации ? Как бы ни так ! Я тут сижу и помалеху патенты Теслы скачиваю себе на винт. Вот, что я высмотрел в свеже-слитых патентах:

487796 Tesla - System of Electrical Transmission of Power - смотрите третий лист.

Или вот ещё, по тем же мотивам:

0511915 Tesla - Electrical Transmission of Power - рисунок 1.

TESLA FOREVER !!!

DED 15.3.2005, 10:13

Ничего не имею против "Тесла навсегда!" Просто Тесла в колледже изучал мотор Грамма и задался целью убрать искрение щёток. Так ему пришлось изобрести асинхронный двигатель.
Как и обещал отчёт по НЭГ. Лежит здесь http://www.skif.biz/modules.php?name=Pages&go=page&pid=132
Предполагалось, что три первичных обмотки создают вращение постоянного магнита в пространстве этого статора-ротора. Бучу поднимал ещё в своё время Блзк741-Владомир-Дикпост. Тогда я проверил в их варианте - ни хрена не получилось. Теперь вот проверил патент 2002 года. Видимо с него всё и надо было начинать. Но сами видите- результат пока такой же. Хитрый это мужик "магнитное поле". Не хочет лезть туда куда ему велят, всё ускользнуть наровит. Так что хочется уже конкурс объявить : "Кто зажжёт светодиод свободной энергией!"

danila 31.3.2005, 13:43

QUOTE(SERGant @ 31.03.2005 - 12:15)
1. Все предлагаемые ранее схемы двигателей на постоянных магнитах не работоспособны из-за уравновешенности сил (нехватает ассиметрии для постоянного вращения), верно?

как знать ? как знать ?

http://www.fdp.nu/perendev/

Dragons' Lord 5.4.2005, 3:09

Электрик опять вылез на свет божий и продолжает нести пургу под псевдонимом Nikolasha. Будьте бдительны ! Более того, - что меня ни сколько не удивило, - набивается в спонсоры к Андрусу (сулит финансы за то, чтобы узнать секрет генератора). Дима Белан, - балбес такой, - скорее всего купится на этот закидон.

andrey 6.4.2005, 7:21

QUOTE(Dragons' Lord @ 5.04.2005 - 03:09)Электрик опять вылез на свет божий и продолжает нести пургу под псевдонимом Nikolasha. Будьте бдительны ! Более того, что меня ни сколько не удивило, - набивается в спонсоры к Андрусу (сулит финансы за то, чтобы узнать секрет генератора). Белан, балбес такой, - скорее всего купится на этот закидон.

Всем привет!

Интересная информация про электрика. Конечно это мои догадки, но тем не менее... Короче, года полтора назад я познакомился с Дудышевым на мембране. Там и на закрытом форуме по задаче МГ я обитал под ником PAPK, так вот все бы ничего, но Дудышев частенько упоминал в своих письмах некого Николашу, говорил мол бизнесмен какой-то, рыбой торгует и вообще очень странный тип. На мембране он окалачивался под ником NIKOLACHA. После того как я попал на закрытый форум, я по просьбе Дудика слил ему (Дудику) весь форум со своими комментариями, после этого появился пост Электрика в котором он меня подозревал в утечке информации с форума. Этот пункт меня очень заинтересовал, т.к. Дудик либит трепаться, то видимо он растрепал все своему николаше, то есть нашему Электрику. К сожалению у меня не осталось писем от дудышевского николаши, но стиль письма один в один электрик. Письма я эти получил через дудика раньше чем попал на форум и в этих письмах открыто написано, что николаша придумал (стырил) способ как управлять полем кольцевого магнита при помощи вырезанного из магнита сектора. Далее он упоминал, что на него как-то вышел МГ [image] и сказал, что такой вариант не самый лучший, но тем не менее Николаша двигается в правильном направлении, за что подарил Николаше какую-то пластинку, экранирующую магнитное поле и не взаимодейсвующую с ним как обычная железка.

Короче мораль такова, Электрик и Дудиук близкие друзья и очень похоже что раньше тесно сотрудничали, может продолжают и сейчас.

andrey 6.4.2005, 8:47

Вот добрался из дома до работы... Продолжим

Николаша-Электрик явно имеет манию преследования и по-моему просто двинутый на всю башку. Дудик частенько упоминал, что у николаши есть какие-то связи и что в случае чего он (Николаша) может устроить много неприятностей. Скорее всего это сказки которые николаша наплел дудику, но что точно, так это то, что николаша-электрик готов за любые деньги купить работающий генетратор и видимо присвоить его себе как якобы автору изобретения.

По поводу пластинки-экрана которую николаша якобы получил за 5000р (по другим сведениям, исходящим по-моему от того же николаши, просто получил в подарок) я с ним как-то схлестнулся в переписке через дудика. Кстати если кто с дудиком общался, то знает, что дудик сам практически ничего не делает, а только всеми силами пытается приписать себя к чужим идеям, мол "мы сила", "вместе мы им всем покажем" и т.д., а фактически выступает в роли переслки писем между своим знакомыми, типа "прочитай, что мне написал такой-то". Так вот, пластинка эта якобы сделана из неизвестного материала, залита чем-то типа эпоксидки, поэтому посмотреть, что там внутри николаша не может, т.к. боится повредить. Как только я начал крепко наседать на него он закончил все общение и начал переходить на личности, намекать на то, что ему уже звонили откуда следует с просьбами не трепаться и т.д. В общем либо он, извиняюсь, еб**тый либо их там целая комманда таких, думающих, что владеют великими тайнами. Короче Николаша упорно доказывал, что вот сейчас возьмет и сделает, что на базе этой пластинки-экрана, а мы все не узнаем.
Мне кажется, что идея-фикс по поводу экрана появилась у него не без помощи дудика. Дело в том, что я в то время пробовал активно заниматься такими экранами и естественно делился всей инфой с дудиком. Вся моя идея состояла в том, чтобы в стальной пластинке насверлить дырок и попробовать использовать ее в устройстве типа двигателя Калинина. Тогда мы бы добились, того, что магниты частично притягивались бы к пластине и частично отталкивались друг от дружки. А подобрав балланс этих сил (площадь дырок по отношению к общей площади пластинки и ее толшины) можно добиться того что силы эти будут взаимно скомпенсированы, т.е. получили бы действительно экран, но не поля, а сил, и пластинка с ними взаимодействовала бы слабее, т.к. засчет дырок мы бы уменьшили ее площадь. Потом я высказал идею, что видимо лучший вариант когда экран - это мелкая сетка, и тут как раз появилась пластинка-экран у Николаши-Электрика. Мол он сделал с нее спил и увидел что внутри, под эпоксидкой, ячеистая (или как то так уже точно не помню) структура. Напомню, что Николаша-Электрик утверждал, что заполучил эту пластину от МГ.
Видимо у Электрика такой стиль - все идеи которые достались ему на халяву относить к мифическому МГ, якобы сам он (Николаша) нипричем, но МГ снизошел до того, чтобы подарить ему секрет, поэтому секрета он рассказать не имеет права.

Немного инфы про Дудика. Дудик на моих глазах тырил чужие идеи и печатал их на ntpo.ru под своей фамилией. В частности кто-то прислал ему рисунки двигателя сделанного из сегментов стального кольца и магнитов, короче подробностей не помню, ссылку сейчас поищу. Потом была еще идея с вращающимися магнитами, тоже не его, сейчас тоже лежит на ntpo.ru.

В общем, народ, будте бдительны! Если не хотите расхлебывать проблемы со всякими мудаками не связывайтесь с Дудиками и Николашами-Электриками.

Обещанные ссылки на стыринные дудиком идеи:
http://www.ntpo.com/invention/invention2/28.shtml
http://www.ntpo.com/invention/invention2/29.shtml
http://www.ntpo.com/invention/invention2/16.shtml

Вроде, все, других не видел. Последняя ссылка - мои русунки сделанные в ворде (самое смешное, что дудик долго уверял меня что работать это не будет, а тут вдркг взял и вывалил под своим именем), сами рисунки были срисованы с задачи МГ естественно. Моя работа - изменил полярность магнита статора. Первые две какого-то парня, не помню как звали, но точно помню, что парень этот быстренько прикратил все связи с Дудиком видимо потому-что так и не удалось заставить свои идеи работать.

andrey 7.4.2005, 10:41

Те кто что-то имеет либо молчат в тряпочку (пока [image] , кто знает, может и расскажу вам как заставить задачу МГ работать без управляющих магнитов и прочей лабуды [image] ), либо не знают сами чего изобрели, пример - SMOT, автор так и не понял, что его изобретение - оригинальный способ коммутации, и как результат ушел в тупик.

andrey 8.4.2005, 11:44

2 free_energy:
QUOTE Если это не сверхпроводник,а если мне память не изменяет у них нет магнитных полей... или изменяет? Ну если есть в наличии магнитное поле, то если создать условия которые не влияют на течение этого тока, отбирать мощность, ну скажем в виде вихревых токов или еще чего там...бла-бла-бла

Со сверхпроводником все немного сложнее. По сути сверхроводник - это идеальный диамагнетик. Т.е. он намагничивается антипараллельно (против) магнитного поля и создает собсвтенное поле по модулю равное внешнему. Трудно сказать, что можно из этого извлечь, т.к. появление сверхпроводимости всегда связано с энергозатратам, грубо говоря материал надо охлаждать.

Из вихревых токов тоже толку мало. Прямой электроэнергии из них не получить, т.к. даже припаяв к железке по которой тече вихревой ток два прводка с нагрузкой, по нагрузке ток не потечет, т.к. оба конца которыми она припаяна к железке находятся под одним потенциалом, т.е. напряжение равно нулю. Единственный спопсб отбора энергии - отбор тепла, но этот случай не чем не лучше остальных способов преобразования тепла в электричесвто.

QUOTEВ полне приемлемый ответ, но для того что бы он отбирал тепло, он изначально должен быть холоднее, окружающего вещества, тогда будет теплообмен...

Не совсем так. Такой теплообмен называется конвекцией, т.е. естественный ток энергии (тепла) от более нагретого тела к менее нагретому. Он происходит без внешней работы. Но возможен и обратный случай ток тепла от менее нагретого к более нагретом - так работает холодильник. Достаточно просто оценить температуру радиатора, чтобы понять что температура фреона выше чем температура воздуха внутри холодильника. Такой процесс возможен ТОЛЬКО когда над системой совершается работа, т.е. имеют место энргозатраты. В холодильники расходуется энергия на сжатие фреона, фреон же в свою очередь отбирает тепло, испаряясь с поверхности морозилки и выводит его наружу. Энергозатраты на сжатие (сжижение) фреона всегда не меньше чем отводимая из морозилки энергия, поэтому кпд всегда меньше или в идеале равно единице.

Что касается МКЭ то тут процесс практически тот же. Известно, что одним из способов размагнитить магнит является его нагрев до т.н. температуры Кюри, т.е. когда силы удерживающие домены от поворотов становятся меньше чем силы обусловленные тепловым движением тех же доменов. Так вот предположим у нас есть материал с точкой Кюри 5 градусов по цельсии (температура морозилки), при внесении в среду с температурой выше 5-ти градусов он размагнитится, но приэтом отберет часть энергии от среды (также как фреон испарясь поглощает тепло, т.к. грубо говоря чтобы его испарить ему надо "влитиь" некоторое кол-во энергии, т.е. испарение или размагничивание - всегда энергозатраты, но в случае холодильника не наши а той среды, которую охлаждаем). Далее вытаскиваем магнит наружу и он отдает отобранную энергию окружающей среде. Намагничиваем магнит магнитным полем и опять суем в морозилку, он опять ращмагничивается поглощая энергию и т.д. Процесс этот будет продолжаться до тех пор пока температура в морозилке не станет равна тампературе Кюри (мы взяли для примера 5 градусов). Вот собственно и все [image] про холодильник на магнитах.

Сейчас схожу пообедаю и напишу то, о чем так долго говорили большевики [image] - суть моих предложений.

Carn 8.4.2005, 13:19

QUOTE(andrey @ 7.04.2005 - 15:41)Те кто что-то имеет либо молчат в тряпочку, кто знает, может и расскажу вам как заставить задачу МГ работать без управляющих магнитов и прочей

Тех, кто может что-то сказать и, возможно имеет, не так много. В основном тут "группа поддержки", которые что-то вроде понимают, но сказать не могут. Типа меня.

Попробую со своей колокольни обрисовать ситуацию на форуме. Тут собрались фанаты, желающие во что бы то не стало создать сверхединичный источник энергии. Для личных ли нужд, для создания коммерческих проектов - не важно. Но ползаем как слепые щенки в поисках молока. И вроде наметился какой-то прогресс после вливания документеции Горлума и сообщений о катушках с кольцами с зазором...

И тут бах - появляется человек, который говорит что все это фигня и ставит все вверх ногами.

Третий раз за сегодня перечитываю ваши сообщения. С чем-то соглашаюсь, в чем-то сомневаюсь. Но в голове полная каша. Думаю, не у меня одного.

Так все-таки, исследование резонанса это направление или ступень?

andrey 8.4.2005, 14:03

Вот собственно говоря идея:

Известно, что в ферромагнетике в намагниченном состоянии, по поверхности течет т.н. связаный ток. Появляется он только когда материал намагничен. При намагничивании как известно магнитные моменты большинства атомов материала сонаправленны. Магнитный момент, атома обусловлен конфигурацией электронных оболочек, и у некоторых элементов он отличен от нуля (это и так ясно), т.е. вокруг атома течет отличный от нуля ток. Далее, при намагничивании токи эти ориентируются таким образом, что внутри материала суммарный атомаоный ток равен нулю а на поверхности (где нет соседних атомов) отличен от нуля. Конечно это не ток в смысле тока проводимости, но тем не менее упорядолченное движение электронов. Все механические свойства магнитов в магнитном поле связаны именно с этии током. Если интересно, можете расчитать по известной формуле H=NI/L величину NI для редкоземельников (относительная магнитная проницаемость несильно отличается от единицы), получите величину порядка десятков килоампер (!). Т.о. все моделирование сводится к рисованию на бумаге контура с током и векторов поля и сил действующих на контур. Для примера, если поместить нашу модель магнита в поле создаваемое другим магнитом так, чтобы они были ориентированы друг к другу "разноименными полюсами" и нарисуете вектор силы Ампера (она же Лоренца, ортогональна плоскости содержащей вектора поля и тока и направлена по правил буравчика - вращяем от тока к полю) то увидите, что в каждый точке на контур действует сила направленная к "источнику" внешнего поля и наружу, т.е. помимо компоненты силы растягивающей контур, действует компонента направленная ко второму магниту - магниты притягиваются. Аналогично можно получить отталкивание. Далее, поступим иначе, поместим наш магнит-модель в поле другого магнита напротив его полюса, так чтобы магнитный момент модели был ортогнален моменту второго магнита. Т.о. получается что ось второго магнита и магнитный момент контур лежат в одной плоскости и образуют букву "Т". Получается довольно интересная картинка с силами. На той части контура (контур для простоты можно нарисовать квадратным), которая ближе к полюсу второго магнита действует сила в одну сторону, на остальных трех сторонах в другую, т.е. возникает вращающий момент. Но, т.к. магнитное поле расходится "3D веником" (вполне кстати научный термин [image] обычно применяется к пучкам заряженных частиц [image] ), часть поля пересекщая одну сторону (ближнюю к полюсу второго магнита) контура уходит в стороны не пересекая остальных сторон. Т.е. суммарная сила действующая на остальные три сторроны меньше чем, сила действующая на первую ("ближнюю") сторону. Т.о. помимо момента на контур действует сила двигающая его в сторону, и если исключить вращательную степень свободы, то контур поедит вдоль линии ортогональной его плоскости. Далее, после прохода какого-то расстояния он встанет, т.к. поля, пересекающее его стороны поменяют направление (напомню про веник и то что силовые линии поля замкнутые). Т.к. образом образуется "яма" - точка устойчивого равновесия. Те кто долго возится с магнитма наверняка замечали, что-то подобное. Более того, точно такой же процесс происходит в задаче МГ когда высунут управляющий магнит - мы получаем что-то типа "веника" силовых линий, и магнит начинает ползти над статором. Кому интересно, могут прикинуть это на бумажке, и если кто видел замеры сил на закрытом форуме на offtop то поймет откуда чего появляется.

Перекур....

Поехали дальше. Для дальнейшего рассмотрения будем считать, что у нас не контур, а соленойд в форме параллелепипеда, что ближе к реальности. В той же задаче МГ при вставленном управляющем магните картинка поля крдинально другая. Для простоты будем считать, что статор не кольцо а бесконечно длинный магнит. Ротор как обычно имеет намгниченность вдоль статора. В этом случае поле статора имеет форму того же "веника" но расходится в две стороны и мы получаем действие теоремы о потоке вектора магнитной индукции через замкнутую поверхность - равен нулю, т.е сколько Тесла входит столько и выходит и магнит никуда не двигается, т.к. сила действующая по касательной к нижней (ближней к статору) грани равна силе действующей на остальные грани и противоположна по направлению в результате имеем только вращающий момент. Разберемся с силами на гранях. Т.к. в нашей модели магнит - соленоид, что как я писал недалеко от реальности, то связный ток течет только по четырем из шести гранем - по тем которые параллельны оси магнита. Две грани, которые пересекает ось ток не несут, поэтому сил на них не действует. Но веремся к теореме о потоке - она верна для всей поверхности магнита, а нас интересует только четыре "токонесущие" грани. Ну против теоремы не попрешь, а вто две грани без тока можно использовать. Повернем наш магнит на 90 градусов, так чтобы его намагниченность была ортогональна линии вдоль которой установлен бесконечный статор. В этом случае мы получаем силу выталкивающую магнит со статора и растягивающую или сжимаюшую его. Действительно картика сходна с той, что мы рассматривали в начале, когда оси магнита и контура были ортогональны. Поток, пересекающий ближнюю (для определенности будем называть ее нижней) к статору грань оказывается меньше чем поток пересекающий верхнюю (дальнюю от статора грань), следовательно сила действующая на нижнюю гранб больше чем сила дейсьвующая на верхнюю грань (направления сил разные), в результате имеем поступательное движение. Что касается растягивающих/сжимающих сил, то они действую благодаря тому, что поле на остальных двух токонесущих гранях идет под некоторым углом по отношению к связному току, при этом в каждой точке выбранной силовой линии угол разный (от 0 до 90). В чем тут причина того что сила снизу больше силы сверху? В том, что часть потока "рассеиивается" через грани где связного тока нет (через торцы соленоида).

Далее встает такой вопрос, а что если мы поверннем наш магнит не на 90 а на 45 или на любой другой отличный от 0, 90 или 180 градусов угол? Очевидно что та сила которая выталкивала магнит со статора теперь будет иметь составляющую вдоль статора, Но... Т.к. мы развернули магнит, то часть "паразитного" потока который мы выводили через торцы теперь пойдет через боковые (уже токонесущие грани) и будет создавать силу толкающую магнит назад. Но в зависимиости от того на какой угол мы повернем магнит и от того насколько он близок к статору балланс сил будет разный. Для простоты будем считать, что магнит лежит на статоре, т.е. магнитное поле всегда ортогонально нижней грани. Т.о. образом сила, дейсьвующая на нижнюю грань всегда может быть без труда определена, и кроме этого полезная составляющая силы, т.е. та, что толкает магнит вдоль статора, также без труда находится как функция угла поворота. А далее требуется интегрирование закона Био-Савара чтобы определить поле статора в кадой точке пространства (с этим пока замика, но я над эти работаю), для того чтобы определить возможна ли ситуация, когда паразитная сила возникающая на боковых и на верхней грани меньше чем сила возникающая на нижней грани. Задачку можно упростить, если пассматривать магнит между лвумя статорам, ориентированными одинаковыми полюсами на магнит.

Численное интегрирование тут нежелательно, т.к. надо знать наверняка, но кое какие эксперименты я делал. В частности если взать кольцевой магнит, положить на него полосковый магнит так как в задаче МГ, и повернуть полосковый магнит на некоторый угол, то можно насчупать такое положение, когда на магнит помимо момента действует сила тянушая его внутрь (к оси кольца) и немного в бок - т.е. составляющая вдоль касательной к кольцу есть. Пробовал делать это с разными по величине магнитами - эффект где то силнее, где-то слабее но всегда есть, при этом угол под которым тянет в бок похоже всегда один, но видимо он тоже должен отличаться в зависимости от геометрии магнита. У меня был выбор небольшой - чуть подлиннее и чуть покороче. Кроме этого поле кольцевого статора отлично от того идеального случая бкесконечных магнитов - на переферии плотность меньше, внутри выше, так что ничего такого определенного про кольцо сказать не могу, но тем не менее к идеалу можно стремиться бесконечно и рано или поздно компромис найдется

Фуф блин, умаялся набивать. Может где-то написал путанно, спрашивайте - разъсню подробнее, если есть какие-то свои соображения по этому поводу пишите, обсудим. Убедительная просьба вещей типа "энергия эфира" и "торсионные поля" не предлагать, т.к. по мне смысл их один - бездонная яма в которую можно легко сливать все, что пока трудно объяснимо (ввиду того что на все надо время и на поиск решений в том числе), а достать оттуда порой очень трудно.

С уважением Андрей
ака Papk

Ps. Хотел поправить грамматику, но чето сил уже нет

andrey 8.4.2005, 14:40

QUOTEТак все-таки, исследование резонанса это направление или ступень?

Резонанс - штука обманчивая. Я честно говоря никогда не занимался резонансом, но из общефизических соображений резонанс никогда не дает энргии больше чем та каторую вы в него вкладываете. Скажем премагничивание ферромагнетика на резонансной частоте (зависимость от частоты есть но она насколько я помню не такая явно выраженная как скажем у пружины или маятника, хотя могу и ошибаться, надо справчник найти) в лучшем случае даст вам минимум потерь на перемагничивание, но величина остаточной индукции при этом не будет выше максимальной. Кроме этого необходимо четко понимать как ведет себя намагниченность в зависимости от амплитуды внешнего поля - если амплитуда меньше чем амплиткда напряженности магнитного поля на кривой гистерезиса, то намагничивание будет происходить по т.н. частной петле гестерезиса, энерговклад при этом меньше но и энерговыход в виде ЭДС индукции меньше. Мне честно говоря неизвестно никаких эффектов в направлении которых можно было бы копать кроме эффекта Бракгаузена (или Баркгаузена не помню точно). Дудышев что-то пытался делать в этом направлении, но у него ничего дальше рисунка не ушло. Суть эффекта - намагниченность при росте внешнего поля меняется не плавно, а скачками, т.о. кривая намагничивания при ближайшем рассмотрении представляет собой лесенку, и в принципе меняя поле вблизи одного из скачков возможет удастся что-то получить, но такой эксперимент на коленях не поставищь, нужно лабораторное оборудование. Есть еще один эффект - магнтострикция (типа пьезоэлектрического эффекта), не знаю может и на нем что-то можно сделать. В любом случае существет ЗСЭ и обойти его не удастся.
Плохо то, что авторы не проводят никакого анализа своих устройств и все сваливают на эфир про который ничего кроме различных толкований различных авторов нет.

andrey 8.4.2005, 21:43

Сделал некоторые прикидки на бумажке по поводу предложенной мной модели для случая магнита в форме куба, расположенного между двумя статорными магнитами и повернтуым на 45 градусов вокруг оси пересекающей верхнюю и нижнюю грань под прямым углом. Размер магнита таков, что диагональ верхней или нижней грани равна ширине статора. Основной вопрос был в том как соотносятся сила тормозящая магнит (она всегда направлена вдоль линии движении магнита) и сила ускоряющая магнит (в данном случае направлена под 45 градусов по отношению к траектории), точнее ее составляющая вдоль траектории. Взяв крайний случай, когда магнтное поле во всех точках боковых граней направлено под 45 градусов к грани, что дает угол между полем и связным током на боковой грани равный 90 градусам, т.е. maximum maximorun силы Лоренца. Получается, что полезная сила (именно составляюшая вдоль траетории) в sqrt(2) (корень из двух ~ 1.41) раза больше, чем тормозящая сила. Т.е. реально будет больше, т.к. поле направлено под 90 градусов к связному току на боковых гранях, только в плоскости лежащей ровно посередине между статорами. Так, что з-н Б.-С. пока можно не трогать [image], хотя несомненно надо, т.к. пока нет полной ясности с кольцевым статором.

ЗЫ. Надеюсь кто-нибудь понял о чем речь [image] (см. предыдущие посты).

Владимир 10.4.2005, 6:01

Я здесь новичок. Хочу поделиться идеями. Решение задач по магнитному двигателю, как правило, связаны с перемагничиванием постоянных магнитов (точнее упругим домагничиванием и размагничиванием). На петле гистерезиса это изображается замкнутой кривой, назыв. частным гистерезисом. Площадь петли - потери (по классике). Мы ищем такое направление обхода цикла, при котором площадь была бы положительной энергией, а не потерями. просто надо разобраться, где процесс подобен растягиванию прожины, а где - работе пружины. Циклы возникают как в магнитах, так и в магнитопроводах. Нужно учесть сумарное действие (как у Калинина). Если потери перемагничивания - это тепло, то полученная сверх единичная энергия - из тепла. С законом сохранения энергии полный порядок!
Еще один подход - это применение короткозамкнутых магнитов (торов). Проходя черех такой магнит, магнитное поле преобретает закрутку, становится торсионным. Известна конструкция МД, использующая в качестве элемента ротора ферритовой трубки, намагниченной по кругу (как у проводника с током). Прогнозируются и свойства трубки, аналогичные проводнику с током в магнитном поле (правило левой руки). Практически не проверено.
Не сочтите за поучение.
Владимир

andrey 11.4.2005, 7:41

QUOTE(Владимир @ 10.04.2005 - 06:01)Еще один подход - это применение короткозамкнутых магнитов (торов). Проходя черех такой магнит, магнитное поле преобретает закрутку, становится торсионным. Известна конструкция МД, использующая в качестве элемента ротора ферритовой трубки, намагниченной по кругу (как у проводника с током). Прогнозируются и свойства трубки, аналогичные проводнику с током в магнитном поле (правило левой руки). Практически не проверено.

Были у меня такая мысль, но дело в том, что магнитное поле, как вы говорите преобретает закрутку, благодаря тому, что просто скалдывается с полем самого кольца. Т.е. благодаря принципу суперпозиции мы можем рассматривать отдельно поле кольца и отдельно внешнее поле и оценивать действие каждого из полей. Поле кольца очевидно не оказывет на кольцо никакого действия кроме деформации (как и у любого магнита). Остается вопрос о действии внешнего поля. В данном случае его можно оценить по третьему з-ну Ньютона - сила действия равна силе противодействия. Т.к. все поле кольца собрано внутри кольца, то никаого действия на окружающие объекты это уольцо оказать не может, т.о. и на него никаких сил не действует.

На самом деле такой вывод имеет одно интересное толкование:

Что будет, если "нарезать" это кольцо как колбасу и взять один кусок. Казалось бы, поле этого куска действует на окружающие объекты и соответственно по 3-му з-ну Нютона, другие объекты также действуют на него и есть надежда, что за один оборот (цикл работы МД) можно получить полезную работу. Но как извесно работа - интегральная велиична, т.е. определяется суммой элементарных работ за один цикл работы. Очевидно, что работа над внешними телами пропорциональна полю от нашего куска в точке расоложения внешнего объекта (в точке наблюдения) и за один цикл работы пропорциональна сумме полей создаваемых "куском" в каждый момент времени. Очевидно, что такая сумма равна полю создаваемому фигурой полученной при движении нашего "куска", т.е. в нашем случае получаем кольцо. Т.о. суммарное поле действющее на внешние объекты равно нулю и соттветсвтенно никаокй силы на них не действует. Может показаться неочевидным, что такой подход верен и на самом деле надо считать силы действующие на кусок со стороны внешних объектов, а не наоборот. Можно и так конечно, это немного сложнее, но тем не менее поверьте, что и этот подход даст точно такой же результат, т.к. наша система замкнута, то для нее всегда выполняется 3-й з-н Ньютона.

Теперь, что касается моих прикидок из предыдущего поста. В эксперименте никакой силы конечно получено не было, проверил расчет и нашел в нем ошибку (потерял один коэффициент). На самом деле, я начинаю склоняться к тому, что чисто магнитный двигатель невозможен, т.к. получается замкнутая система. Чтобы показать невозможность надо строго доказать, выражение:
rot[j,B]=0 , где j - связный ток, В - внешнее поле. Если это получится, то тогда [j,B] (сила Ампера) пропорциональна градиенту некой скалярной функции (потенциал) и силовое поле консервативно.

andrey 11.4.2005, 11:48

КОНСЕРВАТИЗМ ПОЛЯ СИЛ АМПЕРА (по воспоминаниям лекций по физике)
-------------------------------------------

Известно, что работа по перемещению контура с током (которым, как мы установили можно представить магнит) в магнитном поле может быть записана так:

dA=IdФ

Ток постоянен и при интегрировании он даст только коэффициент, все работа определятся только изменением потока, т.о. можно записать:

dA=dФ

Т.о. мы отсекаем часть задач, где при движении в постоянном магнитном поле поток через контур при передвижении контура на бесконечно малую величину не меняется. Такими задачами являются все задачи, где вдоль траектории поле не меняется (исходные данные к МГ, мои прошлые предложения, двигатель Серла и проч.). Остаются задачи где поле меняется по абсолютному значению и где меняется направление поля вдоль траектории.

В первом случае, очевидно, финитное движение невозможно, т.к. этот случай ничем не отличается от случая электростатического поля, т.к. взаимодействие описывается соотношением F=grad(f). Даже если мы возьмем случай когда, в крайних точках контур переворачивается на 180 градусов, что казалось бы приведет к тому, что контур сам начнет колебаться между областями с высокой и низкой плотностью тока, то работа по переворачиванию (наша) всегда оказывается равной работе (поля) по перемещению.

Второй случай - поле меняющее направление вдоль траектории, т.е. поток можно представить, как B*S*f(a), где В - индукция, S - площадь контура, f(a) - некоторая функция угла. Очевидно, что именно вид функции f определяет работу и интеграл от нее вдоль таектории должен отличаться от нуля.

Во втором случае довольно трудно сказать, что-то наверняка т.к. казалось бы можно выбрать бесконечное число картинок поля и траекторий где интеграл от этой функции отличен от нуля. Но... Есть два замечательных свойства МП: замкнутость силовых линий и отсутствие источников МП (или то, что силовые линии не пересекаются). Т.к.изменение направления поля всегда (!) связано с наличием областей с высокой плотностью поля, то случай с постоянным по направлению полем всегда связан с однородностью по модулю поля, т.о. ввиду отсутствия источников у поля нельзя постороить картинку с однородным и меняющим направление полем. Но остается, случай, когда поле однородно, а меняется угол между контуром и полем. В этом случае вся работа поля заключается только во вращении контура, но при обороте контура на 360 градусов (что необходимо чтобы вернуть систему в исходное состояние, работа равна нулю.

Итого, получили, что финитное движение контура с током, при условии постоянства тока и площади контура (что отражает свойства магнитов) в постоянном поле НЕВОЗМОЖНО!.

Будет продолжено...

andrey 11.4.2005, 14:04

КОММУТАЦИЯ В МГ, RMOT И SMOT
----------------------------

Мы установили, что финитное циклическое движение магнитного момента в постоянном магнитном поле при котором бы поле совершало положительную работу за цикл невозможно. По примеру электродвигателей можно сказать, что нам нужно устройство управляющее магнитным полем - коммутатор. Если проанализировать работу существующих двигателей, работающих по циклу (ДВС, ЭД и проч.), то становится очевидным, что без коммутатора эти двигатели никогда бы не работали. Раммотрим принцип работы коммутаторов в этих устройствах.

ДВС.
Цикл работы начинается с впрыска и поджига смеси. Засчет роста давления в цилиндре и соответственно появление силы, давящей на поршень, поршень начинает двигаться. Проходя НМТ, поршень начинает подниматься на верх. Т.к. в первом приближении процесс происходящий в цилиндре адиабатический, то на поршень, при подъеме будет действовать таже сила, что и при опускании, но теперь она будет тормозить цилиндр. В результате сила равна нулю. Чтобы выправить ситуацию, необходимо "отключить" силу, действующую во втором цикле работы. Для этого открывается выпускной клапан, и в идеале во второй половине цикла на поршень не действеут никаких сил и поршень доходит до ВМТ по инерции.

ЭД.
Для простоты рассмотрим двигатель постоянного тока с обмоткой из одного контура. В началном положении магнитный момент контура ориентирован под углом близким к 180 градусов по отношению к полю статора (МТ). На него действует момент, который стремится ориентировать магнитный момент контура по полю статора. Контур начинает критится и повернувшись на 180 градусов снова доходит до МТ и при дальнейшем его повороте, на него действует момент, стремящийся развернуть его в обратную сторону, т.е. тормозит контур и про полном обороте на 360 градусов работа поля равна нулю. Для этого необходимо "отключить" магнитный момент контура во второй МТ, что делает коммутатор (полупроводниковый или механический).

Т.о., понятно, что для соверщения положительной работы в консервативном поле сил необходимо этими силами управлять - отключать и включать в нужный момент. Но проводя аналогию между ДВС (ЭД) и МГ или RMOT становится ясно почему последние два устройства, даже при наличии коммутаторов неработоспособны.

Дело в том, что и МГ и RMOT (не SMOT) являются системами замкнутыми, т.е. магнитный момент (или, проведя аналогию с ДВС, газы) никуда не деваются и отключить их никак нельзя. Начнем с МГ.

МГ.
Цикл начинается с того, что опускается управляющий магнит под действием пондеромоторных сил, создается неоднородность в поле к которой стремится ротор, делая оборот. Но т.к. поле статора никуда не девается, то для выравнивания поля необходимо затратить туже работу которую совершает поле выталкивая УМ наружу. Но, казалось бы, должен появится излишек из-за кинетической энергии ротора, который можно пустить на отключение пондеромоторной силы, но оказывается, что силы дейстующие на УМ отличны в начале и конце цикла работы. В начале сила выталкивающая УМ слабее, чем сила выталкивающая УМ в конце цикла. Это выражается в т.н. эффекте "залипания" УМ, т.е. после одного оборота, ротор занимает такое положение, что своим полем удерживает УМ от выталкивания, соответсвенно в конце цикла ротор своим же полем оказывает сопротивление УМ, что приводит к тому, что чтобы вставить УМ на место надо затратить несколько большую силу, чем при выталкивании. Далее ввиду консерватизма поля сил Ампера (ПСА) и замкнутости системы, нетрудно установить, что кинетическая энергия ротора равна разности работ по выталкиванию и втягиванию УМ.

RMOT.
Эта схема является модификацией схемы SMOT (о которой пойдет речь ниже) и попытка осуществить коммутацию без участия сил тяжести. В результате получилась замкнутая система которая стремится сама себя коммутировать, за счет своей же собственной энергии. Результат - работа равна нулю, поэтому вполне аналогична МГ по принципу работы

Рассмотрим отличия первых двух систем от последних. Очевидно, что управляющее воздействие первых двух систем является внешним по отношнию к системе, т.е. силы, управляющие системой не участвуют в преобразовании энергии (совершении работы), хотя находятся в своеобразной зависимости (согласованы) от "рабочих" сил. Эту разницу надо четко понимать, т.к. может возникнуть путанница. Скажем в ДВС, казалось бы, система тратит энергию на работу бензонасоса, отвод отработанных газов и т.д., но если все эти затраты можно свести к механическим или электрическим, то полезная работа совершается при химической реакции, энергия которой никак не зависит от затрат на коммутацию системы. Следовательно силы коммутации независимы от сил совершающих работу. Аналогично в ЭД - сила тока в обмотке не зависит от затрат на коммутацию тока.

SMOT.
Эта схема, пожалуй одна из немногих схем на базе постоянных магнитов, где в коммутации участвует внешняя сила. Действительно, коммутатором является наклонная поверхность. Именно она "дозирует" действие силы тяжести, при том переключение осуществляется скачком, когда шарик отрывается от наклонной поверхности. На поверхности действует F=m*g*sin(a), где а - угол наклона плоскости, в точке отрыва действует Fg=m*g. При этом курьезность этой схемы в том, что в магнит в ней играет роль инерции в других двигателях, т.е. возвращает систему в исходное состояние. Конечно, без инерции тут совсем не обойтись, чтобы система совершала преиодическое движение шарик должен преодолеть какое то расстояния до следующего SMOT или вернутся на вход единтсвенного SMOT-a.

Вообще эту схему надо рассмотреть подробнее. Работу в ней, как это не странно, совершает сила тяжести. Магнит всего лишь возвращает шарик в верхнюю точку. Работоспособность этой схемы связана с тем, что в ней присутсвуют силы разной природы и при этом управляюшая сила не зависит от полезной работы схемы. Действительно, сила тяжести не зависит магнитов, сила втягивания на верх не зависит от силы тяжести. Т.о. мы всегда можем подобрать параметры магнитов и наклонной поверхности так, чтобы они превосходили силу тянущую шарик по плоскости вниз и это не отразится на работе силы тяжести в конце. По большому счету энергия, которую набирает шарик в магнитном поле также идет в полезную работу, но для общности мы будем считать, что магнит и наклонная поверхность - это коммутатор, потому, что в идеале максимум работы достигается при силе втягивающей шарик наверх равной силе скатывающей шарик вниз, т.о. магниты работы не совершают, а как я писал, играют роль инерции, которую также можно отнести коммутации т.к. при ней не совершается полезной рабты.

Итого, выводы:
1. Чисто магнитных систем, т.е. где и полезная работа и коммутация осуществляется засчет одних и тех же пондеромоторных сил построить нельзя.
2. В системе всегда должен присутсвовать нелинейный элемент или триггер управляющий коммутацией, при этом он должен коммутировать внешнее воздействие.
3. Силы совершающие работу и силы управляющие системой должны быть независимы, т.е. имет разную природу.
4. Магнитный двигатель не является вечным двигателем, также как и ветрянной двигатель, а всего лишь преобразователь одной энергии в другую со своим КПД.

danbon 11.4.2005, 19:37

Исходя из вышесказанного, можно предположить, что конструкция SMOT - двигателя возможна и может быть построена.
Между тем, продолжения темы в сети пока нету. Видимо, есть определенные ограничения и здесь?
Либо уже кто нибудь пробовал и не получилось?
Во всяком случае, это необходимо определять только экспериментом.

andrey 12.4.2005, 6:48

QUOTE(danbon @ 11.04.2005 - 19:37)Исходя из вышесказанного, можно предположить, что конструкция SMOT - двигателя возможна и может быть построена.
Между тем, продолжения темы в сети пока нету. Видимо, есть определенные ограничения и здесь?
Либо уже кто нибудь пробовал и не получилось?
Во всяком случае, это необходимо определять только экспериментом.

Ну по крайней мере на сайте Наудина есть ролик с работающим SMOT (незакольцованным конечно), но факт остается фактом: шарик входит в смот с нулевой энергией, выходит с отличной от нуля. Что касается энерговыхода, то в SMOT он ограничен соотношением E=mgh, и на мгнитах поднимать вес в несколько кг на высоты в несколько метров как-то маловероятно. Т.е. можно сказать что соотношение мощность/масса установки в SMOT весьма низкое и любой ветряк далеко впереди по этому соотношению.

Владимир 12.4.2005, 22:59

Я здесь новичок. Хочу поделиться идеями. Решение задач по магнитному двигателю, как правило, связаны с перемагничиванием постоянных магнитов (точнее упругим домагничиванием и размагничиванием). На петле гистерезиса это изображается замкнутой кривой, назыв. частным гистерезисом. Площадь петли - потери (по классике). Мы ищем такое направление обхода цикла, при котором площадь была бы положительной энергией, а не потерями. просто надо разобраться, где процесс подобен растягиванию прожины, а где - работе пружины. Циклы возникают как в магнитах, так и в магнитопроводах. Нужно учесть сумарное действие (как у Калинина). Если потери перемагничивания - это тепло, то полученная сверх единичная энергия - из тепла. С законом сохранения энергии полный порядок!
Еще один подход - это применение короткозамкнутых магнитов (торов). Проходя черех такой магнит, магнитное поле преобретает закрутку, становится торсионным. Известна конструкция МД, использующая в качестве элемента ротора ферритовой трубки, намагниченной по кругу (как у проводника с током). Прогнозируются и свойства трубки, аналогичные проводнику с током в магнитном поле (правило левой руки). Практически не проверено.
Не сочтите за поучение.
Владимир

andrey 13.4.2005, 7:41

Владимир

По поводу тороидальных магнитов я уже писал, ничего необычного там нет. А что касается обратного обхода по петле, таких процессов к сожалению не бывает (за редким исключением типа инверсной населенности, но и в ней ЗС выполняются). Суть наиагничивания - понижение энтропии, а это равнозначно затратам энергии, т.е. если бы вы нашли процесс в котором энтропия самопроизвольно понижается, то тогда конечно вопрос с вечным двигателем отпал бы навсегда, но таких процессов в природе нет и быть не может.

Владимир 13.4.2005, 23:42

Андрею
Если оба предложенные приема получения механической энергии из постоянных магнитов ты отвергаешь, чем же вы занимаетесь? Ведь в любом другом случае получается Перпетум первого рода! А этого не бывает по определению. Очень жаль, что за кустами леса не видать! Вы-то для себя ответили на вопрос "Откуда энергия?". Возьмите любую свою конструкцию и опишите в рамках классической ТОЭ требования и условия работоспособности магнитного двигателя. А нагромождение обмоток и задвижек - это и есть кусты. А простой постоянный магнит во внешнем магнитном поле ведет себя одинаково: доворот по полю и движение по градиенту. И все! Других аргументов нет. Sorry/

andrey 14.4.2005, 7:24

QUOTE(Владимир @ 13.04.2005 - 23:42)чем же вы занимаетесь?

хороший вопрос

В том то и дело, что ни у кого ничего работающего нет. И никогда не было. С постоянными магнитами все ясно - из них двигателя, такого чтобы только на пондеромоторных силах работал, не построишь как ни крути. Всегда ВД №1 получается. Многие в это не верят и начинают придумывать небылицы про то откуда в магните энергия и как ее использовать. Всякие комбинации типа магнит плюс сила тяжести работают, но они не более чем игрушки, и такими останутся всегда.

QUOTEВозьмите любую свою конструкцию и опишите в рамках классической ТОЭ требования и условия работоспособности магнитного двигателя.

В рамках ТОЭ ответ однозначный - невозможно.

QUOTEА простой постоянный магнит во внешнем магнитном поле ведет себя одинаково: доворот по полю и движение по градиенту.

Согласен. Излишков тут нет и быть не может, так же как с зарядом в эелектрическом поле.

В общем вот такие пироги...

Владимир 15.4.2005, 6:10

Зря расстраиваетесь. Попробуйте перечитать мои сообщения еще раз. Я не собираюсь вас разводить. Готовых рецептов у меня нет, но ПМ2 может быть.
Одно мое сообщение почему-то исчезло. В нем было предложение сложить два кругеньких кусочка "колбаски" с противоположным намагничиванием и все это поместить в поле статора. Что будет с силовой лиией при входе в бутерброд и при выходе из него. Какие В и Н появятся в воздушнос зазоре?

andrey 15.4.2005, 7:29

QUOTE(Владимир @ 15.04.2005 - 06:10)Зря расстраиваетесь. Попробуйте перечитать мои сообщения еще раз. Я не собираюсь вас разводить. Готовых рецептов у меня нет, но ПМ2 может быть.
Одно мое сообщение почему-то исчезло. В нем было предложение сложить два кругеньких кусочка "колбаски" с противоположным намагничиванием и все это поместить в поле статора. Что будет с силовой лиией при входе в бутерброд и при выходе из него. Какие В и Н появятся в воздушнос зазоре?

А что должно быть особенного? Дело в том, что собственное поле магнита, когда мы рассматриваем какие силы на него действуют никакой нескомпенсированной силы не создает, поэтому его можно не рассматривать, а изучать взаимодествие магнита как магнитного момента только с внешними полями, до определенной степени, пока поля небольшие и магниты с прямоугольной петлей гистерезиса (как например NdFeB). Так что как их складывать большой роли не играет.

Владимир 15.4.2005, 23:10

Давайте исходить из того, что действующие модели ВОЗМОЖНЫ и являются ПМ2. За аналог принимаем униполярный двигатель с радиальным электрическим током в плоском электропроводном роторе, помещенном в магнитное поле статора. При гладких полюсах статора и при стационарном магнитном поле тока ротора (неподвижность щетки, скользящей по подвижному ротору) вообще отсутствует процесс перемагничивания постоянных магнитов. Просто в рабочем зазоре возникает тангенциальная составляющая магнитного поля, направленная в сторону движения. По разные стороны ротора эти составляющие направлены между собой противоположно и придают силовой линии магнитного поля форму натянутой тетивы лука.
Так вот два (!) кусочека колбаски, которые уже неделю лежат на форуме, должны вести себя, как и ротор с радиальным током. Ведь известно, что при переходе магнитной силовой линии из одной среды в другую неизменным для обеих сред остается нормальная составляющая вектора В и тангенциальная составляющая вектора Н. Если в одном из магнитов, составляющих рабочий зазор, есть только нормальная Bn, а в другом только тангенциальная H(тау) составляющие, то в зазоре создается СУММАРНОЕ поле! И решаются все вопросы со снижением энтропии, изменением заселенности и т.п. По прогнозу на 1 кв.см. поверхности зазора тангенциальная сила достигает 1 Ньютона. А это, при 50 м/с, обеспечивает 50 вт мощности на кв.см.
Соответствующие магниты заказаны; после экспертизы на новизну получено положительное решение по заявке на изобретение. Зато море варитатов для творчества. Верю, что совсем скоро сельские умельцы будут делать мотоблоки на магнитных двигателях.

danbon 16.4.2005, 1:33

Весьма мнтересное заявление!
Может быть, я что-то пропустил?
Нельзя-ли более подробно рассказать про "колбаски", коль уж заявка на "первородство" идеи имеется и позволяет не опасаться за авторство?
Опиши, как ты себе это представляешь, и можно будет попробовать и мне тоже в живом натурном опыте.
Какая конфигурация и расположение магнитов?
У меня достаточно много материала, поэтому проверить предложение не будет сложно.

Мороз 16.4.2005, 3:56

"сложить два кругеньких кусочка "колбаски" с противоположным намагничиванием и все это поместить в поле статора...По разные стороны ротора эти составляющие направлены между собой противоположно...Что будет".
- Аксиальное перемещение колбаски. Не вращательное. Для вращательного нужен разрыв поля и оперирование им.
А лучше схемку приложите - разговаривать легче и предметнее.

Владимир 16.4.2005, 8:22

[quote=Мороз,16.04.2005 - 03:56]
"сложить два кругеньких кусочка "колбаски" с противоположным намагничиванием и все это поместить в поле статора...По разные стороны ротора эти составляющие направлены между собой противоположно...Что будет".
- Аксиальное перемещение колбаски. Не вращательное. Для вращательного нужен разрыв поля и оперирование им.
А лучше схемку приложите - разговаривать легче и предметнее.
О колбаске - вверху этой страницы.
Это кольцо, намагниченное по кругу. Сложенные навстречу друг другу (по и против часовой стрелки) эти кольца составляют ротор. Проходя сквозь ротор, силовая линия магнитного поля статора принимает форму тетивы лука. Никаких разрывов поля не надо. См. предыдущее собощение. В первом сообщении есть два способа работы магнитного двигателя.
Там имеет место перемагничивание.
Готовая схема погрузит всех в эмпиризм, затормозит фантазию. Людям творческим это ни к чему. Вникнув в теорию, вы сможете создать гору схем.

Мороз 16.4.2005, 8:44

"Это кольцо, намагниченное по кругу. Сложенные навстречу друг другу (по и против часовой стрелки) эти кольца составляют ротор. [/quote]
- Хорошо. По кругу - понимаем радиально намагничено. А может и аксиально, тоже по-кругу. Так как?

"Проходя сквозь ротор, силовая линия магнитного поля статора принимает форму тетивы лука".
- Ага, значит аксиально намагниченные кольца, расположены разными полюсами друг-другу.

"Никаких разрывов поля не надо".
- Да, он (разрыв) уже есть - с обоих сторон пары колец.

"См. предыдущее собощение".
- Колбаски вылетают как из тетивы.
Пока всё правильно?

"Готовая схема погрузит всех в эмпиризм, затормозит фантазию".
- Странно, а я думал именно теория погружает в эмпирии, а схемы конкретизируют мысль.

Algr 16.4.2005, 9:59

>>>

fort 16.4.2005, 11:40

Я понял очем говорит Владимир. Это два кольцевых магнита с намагниченностью вдоль окружности, как поле в торообразном трансформаторе. В такого магнита нет полюсов. Так вот он предлагает взять таких два магнита (без полюсов) сложить их плашмя один на другой, только так, чтобы намагниченность в одном была по часовой стрелке, а в другом - против. Теперь, если внести этот "пирог" во внешнее магнитное поле, с осевым направлением по отношению к "пирогу. То, теперь, если рассмотреть магнитные линии внешнего поля, которые проходят через этот "пирог", то эти линии в пироге быдут смещаться в одну сторону (..как натянутая тетива лука..) И тогда по задумке Владимира может появиться не скомпенсированная тангенциальная (направленная по касательной к окружности) сила, котороя по всей окружности этого пирога будет иметь оддинаковую закрутку, и по идее Владимира этот "пирог" с двух "колбасок" начнет вращаться.

Algr
>>>Так что, выходит Владимир==Электрик ? С реинкарнацией Вас ! >>>

Нет , Владимир - это не Электрик, я в этом уверен.

andrey 16.4.2005, 13:35

Про лук и колбасу сильно сказано. Внушает. А если отбросить все сопли про сельских мотористов и проч., то объясните мне, в какую сторону должен крутится ротор в магнитном поле, если поле идет от нас, ближайшее кольцо намагничено по часовой стрелке. А?

ЗЫ. Кстати поле будет гнутся внутри магнитов, а линия индукции под каким углом к кольцам вашим подойдет под таким и выйдет (преломление называется), т.е. что ваши магниты есть что их нет поле как шло вдоль оси так и идет, так почему у вас магниты в однородном внешнем поле должны бесконечно крутится?

fort 16.4.2005, 18:33

andrey

>>>>Кстати поле будет гнутся внутри магнитов, а линия индукции под каким углом к кольцам вашим подойдет под таким и выйдет (преломление называется), т.е. что ваши магниты есть что их нет поле как шло вдоль оси так и идет, так почему у вас магниты в однородном внешнем поле должны бесконечно крутится?>>>>

Да, поле под каким углом войдет, под таким и выйдет. Но внутри системы из магнитов - "пирога" (как я его назвал в предыдущем посте) поле будет изгибаться. И, возможно, оно проявит свое воздействие на эту систему.
Если мы что то, (какой либо объект, который взаимодействует с полем) вносим в магнитное поле, то на этот объект всегда начинает действовать сила, котороя стремится скомпенсировать эго воздействие. Это сказано в общем, но эффект тот же, что и в электродинамике - если мы внесем в стационарное поле какой либо объект ( к примеру контур с током, постоянный магнит и т.д.), который нарушит изначальное распределение магнитного поля, то на этот объект всегда начинает действовать сила (отталкавания, притягивания, поворота и т.д.) Т. е. поле стремится всегда восстановить свое прежнее состояние.
Тогда, возможно, и в идее Владимира есть смысл. Ведь его "пирог " вносит во внешнее поле свое воздействие (искривляет силовые линии внешнего поля), то по логике вещей на этот пирог обязано появиться воздействие. А если это воздействие направлено по окржности и в одну сторону, то следовательно взаимокомпенсации нет. И пирог должен вращаться?
И что из этого следует?
Аргументируйте более логично.

andrey 16.4.2005, 20:05

fort

QUOTEАргументируйте более логично.

Аргумментирую.

Владимир прежде чем рассказывать о том как ведут себя тангенциальные и нормальные составляющие магнитной индукции на разделе 2-х сред, мог бы упомянуть о том, что сила действующая на магнит зависит от нормальной составляющей магнитной индукции на разделе магнит-воздух и не от чего более. А что у нас творится с нормальной составляющей? Везде одинаковая. Никаких дисбаллансов тут нет и никогда не будет.

fort 17.4.2005, 15:49

DL

>>>... Мороз правильно только что сказал "Кроме того, магнитов без полюсов не бывает" и быть не может. Тороидальных магнитов в природе не существует и создать подобные невозможно. Никакого патента на этот бред дать не могли, и следовательно, Владимир - это Электрик. И далее, следуя логике, ещё раз будет проведена попытка обмана населения -> отключение от форума...>>>

DL, Вы и остальные в этом не правы. Магниты без полюсов существуют и существовали, и очень хорошо , в свое время использовались. Если Вы покопаетесь в архивах инета или пойдите в библиотеку и посмотрите материалы по запоминающим устройствам старых ЭВМ (60 - 80 годах прошлого века), то вы найдете очень много инфы, в которой говориться . что тогда в основном применялись ОЗУ (операривное запоминающее устройство) на малюсеньких ферритовых сердечниках с прямоугольной петлей гистерезиза. И запоминали они (каждое колечко - один бит информации) информацию путем намагничивания вдоль тора - по часовой стрелке (к примеру) - "1" , против - "0". И в исходном состоянии это были те же магниты, которые предлагает Владимир. И получить такой магнит нет никаких проблем, намотайте на кольцевой магнит от динамика торообразную катушку толстым проводом, подайте на нее достаточный разряд о конденсаторов (желательно изначально магнит размагнитить путем нагрева его выше точки Кюри) и Вы получите магнит с торообрвзной намагниченностью без полюсов. Этот магнит внешне никак себя проявлять не будет, у него не будет внешнего магнитного поля, оно закдючено внутри его и замкнуто. Но если Вы всеравно не верите, тогда возьмите такой магнит без полюсов и разломайте его, и Вы сразу обнаружите полюса его на краях разлома. А в цельном состоянии у него нет полюсов. Это же очевидно, с чем Вы можете спорить, что такого магнита не может существовать??..
По поводу того, что у меня есть уже подобная модель, это Владимир немного преувеличил. Я в свое время пробовал проверять подобное, но сейчас занимаюсь намножко другим направлением не механическим.
По поводу идеи Владимира выскажусь завтра. Там тоже не очень гладко..

И еще раз хочу Вам сказать, что Владимир, по моей уверенности, это не Электрик.

danbon 17.4.2005, 21:32

К слову сказать: вот тут http://peswiki.com/index.php/Directory:Magnetic_Motors:PM3 опубликована компьютерная модель и достаточно серьезное обоснование генератора.
Моделирование выглядит убедительно, тем более, что я тут же проверил "на коленке", благо магнитов "есть у меня".
Эффект заявленный на странице подтверждается.
Может быть кто сможет параллельно подтвердить наличие эффекта движения большого магнита относительно ряда маленьких?
У меня взаимодействие происходит согласно выкладкам на ссылке.
Что касается торообразного магнита, то есть возможность опять же для практической проверки. Можно предположить следующее: если готовый тор с замкнутым полем, описанный в постах выше, разрезать на две половины, то получим два магнита, имеющих полюса. Однако по логике вещей, если эти половины снова плотно (до микронов) сложить обратно, то поле возобновит свою кольцевую структуру.
Есть предложения по практической проверке?
Берусь воплотить.

Мороз 17.4.2005, 22:54

danbon
Это и есть раннее упомянутый мной принцип TOMI, только у Джонсона и Переднёва углы и формы, а здесь прямой полевой дисбалланс.
Если "магнитов есть", ждём результат проверки этой конструкции ("берусь воплотить").
Тяга конечно будет околонулевая, т.к. высвобождается результирующая работы полей, типа как два трактора "друг об друга" - моща максимальная, а результирующая движения - мизер. Им-бы в одну сторону давить...
Точность тут для модели надо высокая - первое правило для магнитов.

"если готовый тор с замкнутым полем, описанный в постах выше, разрезать на две половины, то получим два магнита".
- Отчего быть магниту? Тор просто железяка. Разрезать и намагнитить - получим обычный подковообразный двухполюсник.
Шлифануть торцы и соединить в стык - получим максимальную консцетрацию на взаимооталкивание двух встречных потоков. Дисбаланса (разрыва системы) нет.

Хотелось-бы взглянуть на схему Форта.

Dragons' Lord 18.4.2005, 2:15

Владимир :

Дайте понятный рисунок. Схемку на стол !!! Иначе, не поверю ни за что. (А Андрюша вам поможет векторочки выправить [image] )...

fort :

Во первых, вы никогда не намагнитите сколь-нибудь сильно магнит по указанной траектории (т.к. анизотропия в ферритовых магнитах - дело тонкое. Я даже завод посещал, где их делают и мне сам директор предприятия лекцию читал и по цеху водил. Он бы сейчас над вашим предложением очень сильно посмеялся бы). Во вторых, например, в стальном сердечнике, - такие магнитные линии запустить можно. Это факт и с этим я согласен (это опыт Мэтью Эмери, подтверждающий выкладки Угрюмого Эда). Но, как только вы разломите такой магнит, то никаких полюсов вы там не обнаружите. Как бы это сказать ?... - Все магнитные линии "испарятся".

danbon :

Расколотый магнит обратно сложить никогда не получается [image] . Поверьте всё же мне, а не псевдо-специалистам. Мороз, - не ведись, - это провокация (невозможное так и останется НЕВОЗМОЖНЫМ, какие бы тут елейные речи не загинали. Однако, интересно - к чему всё это приведёт).

All :

Прекратите употреблять такое дурацкое описание направления в трёхмерном мире, как "по кругу". В любой модели, ясен пень, есть вращение, и ЛЮБОЕ перемещение любой части всегда подходит под описание "по кругу", следовательно, ровным счётом ни о чём не говорит. Используйте следующую терминологию:
- осевое (вдоль оси ротора устройства),
- радиальное (от оси ротора к перефирии),
- тангенциальное (касательная к любой точки окружности).
Договорились ?

andrey 18.4.2005, 7:25

danbon

Что касается ссылки, то компьютерное моделирование - это дело хорошее, но как показывает практика к магнитам оно применимо весьма ограниченно. Все дело в точности счета. Чтобы достаточно точно смоделировать магнит на нем надо вводить довольно мелкую сетку, что повлечет мелкую сетку в округе. Т.е. в идеале размер элемента должен приближаться к размеру доменов. На практике такая модель на домашнем PC какой-бы он там пентиум ни был нереализуема, просто не хватает памяти. Поэтому строится довольно приближенная модель с довольно небольшой точностью. Особенно это касается вычисления сил и моментов. Поверьте мне, я сам пробовал заниматься таким моделированием в Ansys и Ansoft Maxwell. Результаты не всегда предсказуемы. Компьютерное моделирование по вашей ссылке не более чем анимация собранная из нескольких десятков картинок - результатов рассчетов полей. Во всех этих программах магниты - не более чем источник поля или, говоря по-научному, граничные условия. Если вы захотите проводить моделирования, то магниты надо представлять в виде катушек и расчитывать усилия по силе лоренца.

Что касется самой модели, то в первом приближении поля от статора не будет вообще, все оно будет собрано в статоре. Представте себе, что статор - это катушка, а каждый виток - магнитик статора. В области ротора поле будет таким мизерным, что говорить о какой-то силе не придется вообще. Далее, как я понял немаловажную роль играет перемагничивание статора. Но и это палка о двух концах, т.к. достаточно заменить магниты на сталь и станет ясно, что все они будут намагничены так, что не будут оказывать на магнит никакого суммарного действия. Магниты статора, будучи перемагниченными ротором поведут себя точно также.

Я понял что вы проводили эксперимент просто поместив между двумя магнитами третий? Да это даст некий эффект, но геометрии полей в такой простенькой модельки и в конечном агрегате абсолютно разные, и в конечной модели вы того же эффекта не достигните.

andrey 18.4.2005, 8:27

QUOTE...Джонсона и Переднёва углы и формы...

Я в трансе...

Переднёв [image] [image] Это не фамилия очередного энтузиаста, а аббревиатура.

Переднёв - в оригинале Перендев = PerEnDev = Permanent Energy Device. Автор сего изобретения Mike Brady. Пора знать своих героев в лицо.

fort 18.4.2005, 8:53

Привет, всем!
После некоторых рассуждений по поводу идеи Владимира с <двумя колбасками>, пришел к некоторым выводам, а также вспомнил некоторую инфу с инета , которую видел несколько лет назад. Сейчас ссылку дать не могу, но если кого то заинтересует, могу покопаться в своем архиве и найти. Это был импортный сайт на английском.
Так вот, там было предложено, подобную конфигурацию полей магнитов ротора (<пирога> или <колбасек>). Но не совсем такую. Просто та конструкция также искривляла внешнее магнитное поле, как и у Владимира. Просто у Владимира искривление силовых линий поля происходит по всей окружности <колбасек> (следовательно и воздействие должно быть намного больше), а там предлагался вариант , как бы, отдельно вырезанного кусочка его <пирога>. Я попытаюсь изобразить графически, то, что предлагалось. Смотри прилагаемый рисунок (распределение полей нарисуете сами). Поля внутренних магнитов идут по кругу (точнее по прямоугольнику), а это аналог поля проводника с током.
Если рассматривать только магнитные поля и их суперпозицию, то из этого получается, что распределение силовых магнитных линий - подобно проводнику с током во внешнем магнитном поле. Рассмотрите распределение магнитных линий в первом варианте - как на рисунке, а потом с проводником с током во внешнем магнитном поле. Картина будет практически идентична. Силовые линии будут искривляться, практически одинаково ( как натянута тетива - по Владимиру). Но результат оказывается совершенно разный:.
В нашем случае нужно четко помнить и никогда не забывать, что магнитные поля между собой, на прямую, не взаимодействуют!!! Магнитное поле воздействует только на движущийся заряд (или ток - а это тоже самое), но не на другое поле. Поля между собой никак не могут взаимодействовать!
Так вот, если теперь рассмотреть воздействие внешнего поля на <пирог> или две <колбаски> Владимира, или на маленькие магниты ротора (в прилагаемом рисунке), то и в этом случае нужно исходить из того, что поле действует только на движущийся заряд. И если Вы теперь рассмотрите <атомарные> или < молекулярные> (без разницы, как мы их будем называть) токи постоянного магнита, и каким образом они должны течь в материале магнита, чтобы создать такую намагниченность, какую имеет магнит, и теперь рассмотрим силы , которые будут действовать на эти замкнутые токи внутри магнита, (в предложенной конструкции Владимира ,а также, как на приведенном рисунке) то увидим, что не скомпенсированных сил, оказывается, нет! И это не работает!
А в проводнике с током, такие силы есть, и это сила Лоренца. И у Владимира тоже есть силы Лоренца, только они оказываются взаимоскомпенсированные и вращения <пирога> или <колбасек> по идее не должно быть:
Конструкцию, приведенную на рисунке проверял экспериментально: ничего интересного не заметил.
И если мы хотим что то понять и построить на магнитах, нужно руководствоваться только вышеописанным - магнитное поле воздействует только на движущийся заряд или ток (это одно и тоже), но никаким образом не воздействует на другое магнитное поле, порожденное другим источником. Поля между собой не взаимодействуют!!!
И суперпозиция их, это только наше, очень ограниченное представление и попытка визуализировать и объяснить эти явления:
С уважением.

DL , а Вы сначала попробуйте провести эксперимент, как я написал, а потом разломите магнит и посмотрите "испарилось" ли поле, или оно все таки осталось? А потом утверждайте.
А на заводах никогда ничего подобного не делали, так как никому такие магниты без полюсов не нужны были.

Эскизы прикрепленных изображений
Прикрепленное изображение

andrey 18.4.2005, 9:54

QUOTEИ если мы хотим что то понять и построить на магнитах, нужно руководствоваться только вышеописанным - магнитное поле воздействует только на движущийся заряд или ток (это одно и тоже), но никаким образом не воздействует на другое магнитное поле, порожденное другим источником. Поля между собой не взаимодействуют!!!

Золотые слова! Вот теперь fort я вас зауважал. Теперь у вас остался один логичный шаг - показать, что при движении магнита (контура) в магнитном поле по замкнутой траектории работа поля над током за один цикл равна нулю. (Это действительно так)

Что касается вашего рисунка, то он был на сайте Наудина. Ошибка состоит в том, что магнит взаимодействует с полем которое есть не где-то "там", а на поверхности, и если вы рассмотрите эту модель с позиции взаимодействия поля с током (единственно верной) то увидите, что все силы здесь скомпенсированы, т.к. собственное поле тока (магнита ротора) не создает каких либо нескомпенсированных сил действующих на ротор.

danbon 18.4.2005, 12:00

"не взаимодействуют". Ну-ну.
Как обьяснить в свете вышесказанного тот факт, что при складывании двух одинаковых магнитов суммарное магнитное поле усиливается?
А два магнита одинаковыми полюсам навстречу не отталкиваются разве?
И где здесь "невзаимодействие?
Не стоит по древнегреческой технологии доказывать, что белое - это черное.
У них это называлось софистикой, и имело реальную цель.
Так можно договориться и до того вообще, что магнитного поля не существует. А то, "данное нам в ощущениях", не более, чем субьективное восприятие окружающего мира.
Проверка проводилась по условиям с данной ссылки.
Ряд из плоских магнитов, с расстоянием одного от другого в 0,5 см, количество магнитов - 12, размер 3 х 5 х 0,5 см, полюса на больших плоскостях. Укреплены на общем основании вертикально, промежутки между ними до половины заложены металлическими брусками, как на ссылке.
Над ними размещен большой брусковый магнит, одним полюсом вниз, на расстоянии 0,5 см от верхней кромки нижнего ряда.
Размеры большого магнита 6 х 3 х 3 см.
Тянущее усилие, действующее на большой магнит параллельно линии ряда маленьких вбок составило 25 грамм в каждой точке его траектории, за исключением начального и конечного отрезков ряда вертикальных магнитов.
Это как раз понятно, поскольку там поле имеет другую форму.

fort 18.4.2005, 12:06

>>>>"если готовый тор с замкнутым полем, описанный в постах выше, разрезать на две половины, то получим два магнита".
- Отчего быть магниту? Тор просто железяка. Разрезать и намагнитить - получим обычный подковообразный двухполюсник.
Шлифануть торцы и соединить в стык - получим максимальную консцетрацию на взаимооталкивание двух встречных потоков. Дисбаланса (разрыва системы) нет.

Хотелось-бы взглянуть на схему Форта.>>>>

Моей схемы не существует, это схема Владимира а я ее пытаюсь анализировать.

А про тор-железяку. То тор должен быть не из магнитомягкого материала (как в трансформаторах), а из магнитотвердого, с которых и делают постоянные магниты (с прямоугольной петлей гистерезиса и большой коэрцетивной силой). И его можно намагнитить и не разрезая на половинки, чтобы потом не складывать. Я же уже описал выше, как можно его намагнитить.

Но, как я уже тоже писал, похоже (возможно я и ошибаюсь), в схеме Владимира никакого эффекта не будет, это видно из анализа сил действующих на "атомарные" токи магнита "колбаски" во внешем магнитном поле.
С уважением.

fort 18.4.2005, 12:26

danbon

>>>"не взаимодействуют". Ну-ну.
Как обьяснить в свете вышесказанного тот факт, что при складывании двух одинаковых магнитов суммарное магнитное поле усиливается?>>>

Я уже писал, что суммируется их воздействие на определенный объкт. А между собой поля не взаимодействуют. Вы ведь после складывания магнитов, чемто то пытались померять магнитное поле , которое вы пишете, что увеличилось. Это был датчик Холла, или другой магнит...? или что то еще, чем Вы обнаружили увеличение поля. Так вот на этом датчике Вы и увидели воздействие от двух магнитов.
И как я уже не первый раз пишу, больше повторять несколько раз тоже самое не буду (если Вы хотите ошибаться в своих выводах, то это Ваше право) , магнитное поле воздействует только на ток или движущийся заряд!!!!!, но НЕ ВОЗДЕЙСТВУЕТ непосредственно на другое поле.

danbon 18.4.2005, 16:22

Вот я много посмотрел в сети, и пришел к выводу что нету сайта, на котором были бы сосредоточены все результаты реальных опытов с магнитами и магнитными полями, пусть даже и идущими "вразрез" с принятыми теориями.
Очень много разговоров, очень много умозрительных построений, очень много ссылок на школьную и не только школьную физику.
Все это "кто-то где-то когда-то" описал и принимается за аксиому.
Не спорю, великие выводили свои законы из конкретных ОПЫТОВ.
Однако в базовом теоретическом обосновании исследований магнитных полей они исходили из того, что магнитное поле - это ток. Результат излучения вращающегося электрона.
И это взято за основу, как аксиома, во всех следующих построениях.
Даже в пресловутом школьном учебнике физики говорится буквально следующее : Магнитное поле - это поле, создаваемое вращающимися электронами.
Далее - исходя из этой аксиомы.
Многие теоретические моменты совпадают с этой аксиомой, однако четкого и доказательного эксперимента, который определил бы однозначно, что магнитное поле - это ток, нет.
Поэтому все построения и базируются на этом утверждении.
Я склонен думать иначе, при этом не пытаясь обратить других "в свою веру".
Этим постом в целом я хочу сказать, что разговоров про то "будет или не будет" миллион!
Ни одного измерения, ни одного опыта, ни одного практического элемента.
Это же просто смешно!
Давайте я продолжу утвержать, что "у меня движется", а остальные будут хором кричать, что не может быть. Кто будет прав? Да никто!
Тот же генератор Говарда Джонсона находящийся по ссылке: http://www.andygraham.net/m/m.htm сделан очень качественно и красиво (модель). Токарные работы - просто блеск.
Однако он и не может работать, поскольку система, предлагаемая Джонсоном вывернута наизнанку! Да сами посмотрите. Магниты стоят изнутри, а не снаружи, полный контакт с корпусом (впрочем может быть, что это и не железо).
Однако это ОПЫТ, ЭКСПЕРИМЕНТ, а не просто голословные утверждеиня, типа "будет-не будет".
Человек делал чертежи, рассчеты, токарку, все зря только потому, что в качестве основы выбрано неверное расположение магнитов. http://www.freeenergynews.com/Directory/
Howard_Johnson_Motor/Blueprints/index.html
Поэтому могу предложить аргументировать свои слова найденными ссылками на конкретные опыты, а не только тыча друг в друга цитатами из учебников.
Было бы неплохо, если кто взялся и соорудил сайт, на котором собрал все, что можно найти в интернете по конкретным опытам с магнитами...

Erik 18.4.2005, 16:25

Вот вы и приходите к тому, о чём я писал очень давно. Про кольцевой магнит, без полюсов. Только я пришол к этому более простым методом. Но тогда меня затоптали, а ведь это работает!!!

Erik 18.4.2005, 17:09

Маленькое магнитное колечко, D=7мм, намагниченное (без полюсов), в параллельном маг. поле, начинает двигаться. Правда намагничивал я его кустарным методом, намотал провод, и через диод разряжал кондёр. Намагнитил очень слабо, но эффект проявляется. Если кто знает как нормально намагнитить дома, скажите, проведу еще эксперимент. А пришел к этому чисто теоретически (поищите мои ранние посты).

Erik 18.4.2005, 17:27

Двигаеться, как и проводник с током в магнитном поле (консентрическое маг. поле) правило пр. руки. Всё доступно описано в моих первых постах.

fort 18.4.2005, 17:32

Я тоже пытался проверять подобную схему, но эффекта не обнаружил. Кольцо у Вас из магнита обычного динамика?, Внешее поле тоже создается подобными магнитами, я имею ввиду, магниты тоже ферритовые или может более сильные -редкоземы?

Erik 18.4.2005, 17:41

Кольцо, бывший магнит (размагничивал нагревом), от куда не помню, просто нашел, что под руками было. Внешние, обычные 100х30х10. Тоже валялись давно.

fort 18.4.2005, 17:42

Я прочитал Ваши ранние сообщения. Все вроде красиво, но кроме одного, о чем я уже говорил, скажу еще раз - магнитное поле действует только на ток, а не на другое поле. И следовательно, то что я писал по поводу идеи Владимира, относиться и к Вашей.

А если у Вас имеется нескомпенсированная сила, то Вы уже давно бы построили вращающийся макетик.

Erik 18.4.2005, 18:02

Не буду с вами спорить. Но ток в проводнике и создаёт маг. поле. Да и сами магниты взаимодействуют через поле. А косательно просто тока. Так ведь, если на магнит положить закороченую батарейку, взаимодействия не будет. (или будет, но вызавное маг. полем проводника, которым коротим) А про модель, я и хочу сделать более мощную, но проблема нормально намагнитить кольцо.

Владимир 18.4.2005, 22:42

[quote=fort,18.04.2005 - 12:58]
Форт, практически все правильно.
В модели четыре кольцевых магнита, внутренние - колбаски, это ротор, внешние - с осевым намагничиванием, это статор. Магниты ротора должны быть цельными, без зазоров. При работе перемагничивания нет. Взаимодействие имеет форму крутящего момента. Сила взаимодействия на 1 кв.см. площади полюса статора расчитывается по аналогии действия магнитного поля статора с индукцией В, (Гн) на 1 кв.см. ротора с полем Н(тау) А/м, как на проводник с током.

Сквозное прохождение магнитного поля статора сквозь пмрог ротора по нормали тоже надо доказывать (Это условие неработоспособности).

В магнитах ротора Н(тау) можно раскачать до 1000 кА/м (есть методика). Кстати, подковы надо складывать разноименными полюсами, тогда поле будет замкнутым. Иначе получим кольцо с локальными полюсами в местах разломов.

Давайте временно оставим магниты и разберемся с униполярным двигателем, как с работающим аналогом. Что происходит с магнитами статора? По-моему, в магнитах статора магнитное поле получает тангенциальную составляющую, которая является обязательным условием силового действия на ротор (та же тетива лука).
Мороз, мы с тобой начинали общение по Емейлу еще в феврале, а с Николашей у меня была переписка, оказавшеяся пустой.

Форт, над написанным красным подумай еще раз, прошу. Магниты взаимодействуют своими полями, заряды взаимодействуют своими полями. При взаимодействии ход магнитных линий изменяется. Силы-силами, но изменяются и силовые линии. При отталкивании пучки силовых линий сплющиваются, не пересекаясь и не касаясь противоположного магнита. Соглашайся. А то мы не сможем построить тетиву.

Владимир 18.4.2005, 23:04

[quote=Erik,18.04.2005 - 17:41]
Эрик, при применении одного магнита ставить его надо осью поперек магнитного поля статора, как и проводник с током. Известен Русский патент, в котором трубки с тангенциальным намагничиванием установлены, как спицы в колесе телеги. Статором лучше сделать не брусок, а кольца с диаметром порядка 80 - 100 мм. Трубки с внутренним диаметром порядка 10 мм можно намагнитить током контактной сварки, пропущенным через медный стержень внутри трубки.

Мороз 19.4.2005, 5:19

"Мороз, мы с тобой начинали общение по Емейлу еще в феврале".
- А, вспомнил, это я тебя отсылал задачу МГ решать? Ну раз ты на этом форуме, значит решил [image] .
Так у тебя была вроде концепция другая - термоуправление. Признаюсь за это время я изменил точку зрения по этому вопросу, подчитал буквари - по-моему имеет смысл, к тому-же это "хорошо забытое старое". Может к сегодняшним технология подтянуть и можно. Хотел написать, но не нашёл - со психу тогда всё постирал.
А насчёт магнита без полюсов, ты схемку-то выложи, говорить будем.
И Переднёвские и Джонсона проекты работают; повторить, согласен, не просто, но и мощи там нет, от счётчика не отключишься, незачто биться.

Владимир 19.4.2005, 7:25

[quote=Мороз,19.04.2005 - 05
Схема выделена синим в ответе Форту. Представленный Фортом рисунок - это продольное сечение. Отлтчие - в наличии отверстия в кольцах. Вся забота производится на периферии, поэтому лучше средину пирога наполнить ч.-либо.

andrey 19.4.2005, 7:27

К сожалению творчество на коленках дает очень противоречивые результаты, поэтому и эффект может быть связан с чем угодно, хотя бы с несоосностью магнитов. Касаемо схемы Владимира - она работать не будет, рассказывать почему мне уже надоело, но ради хорошего дела могу повторится.

Взаимодействие магнита с магнитным полем описывается взаимодействием связного тока с магнитным полем. Ток с полем как известно взаимодействует по закону Ампера F=[I,B]. По свойствам векторного произведения ясно что сила F направлена ортогонально току и полю. Модуль векторного произведения равен F=I*B*sin(a). Где a - угол между током и вектором поля, если мы перейдем к рассмотрению нормальных и тангенциальных составляющих поля, то B*sin(a)=B*cos(90-a)=Bn. Или F=I*Bn. Т.о. сила действующая по касательной к поверхности обусловлена нормальной составляющей магнитной индукции (а не тангенциальной [image] ). В схеме Владимира нормальная составляющая, а следовательно и касательная сила, следовательно механический момент кольца везде одинаковы. Но на противоположных поверхностях кольца моменты будут направлены в разные стороны, и одинаковы по модулю, следовательно суммарный момент равен нулю и сколько бы вы колец ни клали друг на друга эффект будет точно такой же как и от одного кольца. Изменение же тангенциальной составляющей приведет к появлению компоненты силы нормальной к поверхности, следовательно чем больше вы будете делать тангенциальную составляющую поля, тем сильнее магнит будет тянуть вдоль оси системы.

Владимир 20.4.2005, 4:41

[quote=andrey,19.04.2005 - 09:46]
Что-то не слышно Форта, он бы объяснил...
Андрей, твои "вычисления" справедливы для одного кольца, намагниченного концентрично (по Эрику) с осью установленной по полю. В моей схеме два кольца с противоположным намагничиванием сложены в пирог. Аналогично двум торовым дросселям, сложенным "пирогом" так, что внешние участки обмоток имеют ток в одном(!) радиальном направлении. Участки витков с обратным током экранированы сердечникамивнутри пирога. Бери свои синусы и считай снова. А, вообще, хватит одной левой руки.
Если одно это кольцо перевернуть, чтобы ось стала поперек поля, появляется поперечная сила (Схема Эрика).

Замена постоянного магнита "пустым" соленоидом не равноценна, а с сердечником - сложновата для синусов из-за непрямолинейности хода силовых линий.

andrey 20.4.2005, 7:16

Владимир

Владимир, к сожалению заэкранировать постоянное магнитное поле невозможно. Разбейте магнитное поле в вашей задаче на три составляющие: аксиальную (та которая должна давать полезную силу), радиальную и азимутальную. Вы же сами формулировали условия на границе из которых следует сохранение нормальной к поверхности (в нашем случае аксиальной и полезной) составляющей поля. Т.е. эта составляющая "прошивает" ваш "пирог" насквозь и не претерпевает никаких изменений, а вам надо именно ее экранировать. Не сходится [image]. А вы говорите синусы, тут что с ними, что без них - один фиг, ничего не получается.

AuRa 20.4.2005, 9:37

Здравствуйте.

Проанализировав предложение Владимира, я осмелюсь задать пару конструктивных вопросов.

Скажите, пожалуйста:
1. отличаются ли и на сколько габариты двух "колбасок";
2. должен ли ваш "пирог" быть предварительно раскручен ?

danbon 20.4.2005, 18:11

Здесь была озвучена два раза мысль о том, что двигатель Джонсона работает.
Хочу спросить, кто нибудь видел его в рабочем режиме своими глазами?
Именно своими, а не "свояк брата сказал...."
Или эти утверждения основываются на чьем-то высказывании?

Владимир 20.4.2005, 22:04

[quote=AuRa,20.04.2005 - 09:37]
1. Модель содержит четыре одинаковых кольцевых магнита ( по размеру). См. на стр.5 синим.
2. Статический крутящий момент должен появиться с момента сборки и сохраняться при вращении.
Андрей,
Силовое взаимодействие происходит вдоль силовой линии. Вся схема создана для получения тангенциальной (азимутальной) составляющей магнитного поля
С каких же пор вращение должно быть в результате аксиальной составляющей поля? В зазоре одновременно работают и тангенциальная, и осевая составляющие, и именно тангенциальная обеспечивает крутящий момент. По поводу перехода силовой линии из одной среды в другую.
Из самого ротора магнитное поле не высовывается, хотя ротор является источником тангенциального магнитного поля. Благодаря наличию аксиального магнитного поля статора в зазоре проявляются обе составляющие. Аксиальная направлена на уменьшение зазора, а тангенциальная (которая по кругу, или концентрическая) обеспечивает крутящий момент.
Об экране. Если плоский электропроводный диск униполярного двигателя с обеих сторон накрыть феромагнитными "блинами", затем этот ротор поместить в магнитное поле статора и пустить по ротору радиально электрический ток, то тангенциальные составляющие поля над и под диском в экранах будут иметь противоположное направление. Будет ли обнуление? Я не знаю. Это о дросселях с торовыми сердечниками.
В синей схеме внутри ротора силовая линия изогнута в виде тетивы. Ничего не надо экранировать, ничего не надо прерывать. И при этом имеем движение в направлении действия магнитной силы, т.е. выполнение механической работы. Тетива входит в статорные магниты и ее статорные края плавно выгибаются до осевого направления.
И где это Форт?

Dragons' Lord 21.4.2005, 23:59

Почему схема Владимира не рабочая ? Проще бы было сформулировать вопрос так : "почему схема рабочая ?" [image] . В ней нет ни одной раскомпенсированной силы. Физически - модель полностью осесимметричная. Имеем баланс. "Электрически" модель так же полностью симметричная, - опять баланс. И с точки зрения магнитных полей - опять то же самое. Чем плох тороид (электрический) ? Тем, что для любого направления тока в любой части обмотки - всегда есть другая точно такая же часть обмотки, в которой направление тока противоположное. Чисто с "электрической" точки зрения полное равновесие. Внешнее статическое поле имеет одинаковый потенциал во всех точках окружности. - Следовательно, никаких градинтов нет, как нет никакого условия обеспечения вращения. Даже, учитывая магнитный поток идущий в одном торе (и в нём - он тоже скомпенсирован), Владимир тупо пытается забить себе в сердце осиновый кол, предлагая второй тор с обратным направлением магнитного потока. Опять равновесие. Размышления о униполярке - полностью ошибочны.

Я скорее поверю, что что-то есть в схемке, предложенной Erik'ом. Там мы видим коренное отличие. Кстати, такой "магнит без полюсов" - ни какой вовсе не магнит. Это называется индукционный накопитель. Не нужно париться и пытаться перемагнитить старые магниты. Я уже говорил про анизотропию материала в различных направлениях. Получится, даже не очень плохо, а сверх хреново. Возьмите обычный ферритовый сердечник (кольцо). Намотайте на него катушечку проводом потолще, и дайте на неё импульс помощнее (например, с того же конденсатора или с аккумуляторной батареи). Затем, если хотите, можете обмотку смотать, - магнитные линии будут продолжать бегать внутри, практически, бесконечно (только не пытайтесь их там задетектить, каким-нибудь способом, - это убъёт линии). Далее можно ставить эксперименты. Модель, предложенная Erik'ом, собирается за два дня максимум. Более теория не принимается. Думаю, я вполне ЯСНО подчеркнул свою мысль ?!

danbon :

> Здесь была озвучена два раза мысль о том, что двигатель Джонсона работает.
> Хочу спросить, кто нибудь видел его в рабочем режиме своими глазами?

Это не домыслы. Мороз ЛИЧНО видел такой движок, стоял рядом, трогал руками, разговаривал с человеком, построившим данный прототип (копия мотора Джонсона). Мы знаем, что так можно сделать, но не далаем, т.к. затраты на моделирование не окупаются эффектом от модели. Мощность на валу околонулевая, лишь на доказательство самовращения механизма.

Мороз 22.4.2005, 4:10

Предвижу вопросы - поясню.
Несколько лет назад, отрабатывая варианты выживания и пробивая одно из изобретений (бытовуха, никакого отношения к нашему дурдому не имеющая) пришлось мне быть на выставке изобретателей, которые проводятся на регулярной базе с целью дать возможность людям реализоваться, т.к. они (выставки) посещаются прессой, предпринимателями.
Проходя по стендам, макетам, моделям я и увидел чудачка с застенчивой улыбкой с этим мотором. Тогда я только начинал задумаваться над этими делами, не имел понятия ни о Джонсоне, ни о магнитах. Постоял, по удивлялся, потом подумал ну и что - магниты притягиваются, отталкиваются, большое дело. А когда ротор просто рукой останавливался, интерес вообще пропал - что толку, при таком весе еле крутится. Пошёл себе...
Но зерно упало.
Вот с тех пор болею, и если-бы не видел, наверное и не вякал-бы о возможности использовать потполе магнита как альтернативного источника.
Много позже я опять там был, хотел узнать про чудачка, прошерстить его модель, но выйти на него так и не удалось. Да и надо что-то своё.
Вот такая история. Помню стенд с картинкой из журнала (типа нашего ТМ), мотор, глуповатую улыбку.

VIRUS 22.4.2005, 8:51

Доброго времени суток всем!

Dragons' Lord, не будешь против, если посетители будут обращаться к Andrey за теоретической помощью, таким как мне это бы не помешало?

Верить в поиск надо обязательно!!!
Считаю, что беззатратный двигатель на постоянных магнитах возможен.
Еще Никола Тесла доказал, что возможно использование потенциального поля, оказывающего силовое воздействие, на примере гравитационного.

Прочитал посты, выложенных всяких суперзакрытых форумов.
Большое подозрение, что кто нибудь реально собрал работающий образец.
Но самое интересное в том, что даже у меня, как только забрезжил свет в конце тунеля, сразу появились опасения по поводу правильности решения выложить свои наработки здесь. Жаба подкрадывается и лапки потирает. Ведь если все правильно придумал, идеей могут воспользоваться для патентования. Если бы все стали в этом случае строить работающие модели, развивать направление, сотрудничать... А то ведь пятки засверкают...
Вот такие вот дела. Недоверие...

С уважением, VIRUS

Erik 22.4.2005, 10:58

Вопрос: Можно ли намагнитить обычный вч феррит, и хватит ли для этого автомобильного акамулятора. Катушка, защита ампер на 200 и АКБ. И сколько нужно ампервитков?

danbon 22.4.2005, 15:39

Я почему спрашиваю о двигателе Джонсона:
Ежели он существует, хоть и в варианте о котором сообщил Мороз, (остановка оси от руки) , то это свидетельствует не о порочности принципа, а о маломощности керамических (скорее всего) магнитов, на основе которых он был собран. Многие считают, и я в том числе, что самовращение (буде оно получено и доказано) является мощнейшим вызовом современным физическим представлениям, т к свидетельствует о наличии неизученных свойств полей, либо о наличии еще одного поля, того самого "эфира", из которого и качается энергия для поддержания вращения. Ибо ВД невозможен, это истина.
Коль скоро есть утверждение о том, что прототип существует, и один из участников форума САМ реально его щупал,
то возникла насущная необходимость этот прототип построить и промерить.
Некоторые электрики были правы, выдавая сентенцию о том, что даже если полезный выход при самовращении составляет 0,001 %, уже есть прямой смысл бросить все остальные конструкции и наваливаться на исследование именно этой.
Потому как мощность можно увеличивать двумя путями - скоростью вращения, и наращиванием магнитного поля за счет увеличения числа магнитов и их пространственного расположения, не говоря уж об использовании мощных современных композитных сплавов.
Далее, стоит изолировать систему от влияния газовой среды (воздуха), поместив ее в вакуумный чехол, калибровка и юстировка подшипников, возможно использование МАГНИТНЫХ подшипников, которые уже есть в производстве, так что из 0,001% только лишь изменяя и вылизывая составляющие, можно получить уже вполне реальные целые числа, а не тысячные процента.
А учитывая, что это бесплатно, и крутится само...
О чем можно говорить?!!!
Тогда я бросаю свои усилия на построение модели джонсона.
Именно с мизерным выходом, только для доказательства реального самовращения. Как только оно будет получено, это явится лучшим доказательством и ответом на многочисленные поползновения указать, что "физика знает все".
В связи с этим я и привлдил ссылки на сайты, на которых располагаются попытки построить эту модель (вывернутую почему-то наизнанку).
Неужели никто не понимает, что сам факт существования самовращающейся модели ломает устоявшуюся физическую картину, сложившуюся на сегодняшний день?!
А по мне, так гораздо эффектнее в ответ на получасовой монолог любого знатока физики о невозможности того и сего - выставить на стол работающую модель, и с полчаса наслаждаться обалдевшей физиономией знатока!
А уж как и почему оно работает, пусть придумывают яйцеголовые, у них для этого зарплата есть.
Просто для того, чтобы не растрачивать силы и средства в тупиковом направлении, еще раз спрошу у Мороза - Ты отвечаешь за сказанное?
Уверен, что сам лично видел и трогал?
Если да, то благословясь , я начинаю.
Предлагаю всем имеющим возможность присоединиться к проверке.

fort 22.4.2005, 17:20

Erik

>>>>Вопрос: Можно ли намагнитить обычный вч феррит, и хватит ли для этого автомобильного акамулятора. Катушка, защита ампер на 200 и АКБ. И сколько нужно ампервитков?>>>

Намагнитить обычнуй феррит ВЧ или НЧ никоим образом не удастся. У них очень узкая и пологая петля гистерезиса. Это магнитомягкие ферриты, а для магнитов нужны магнитвердые - с прямоугольной петлей и большой коэрцетивной силой. Таких не намагниченных колец (полуфабрикатов) не выпускают на продажу. Они идут уже намагниченны (кроче - магниты для динамиков).
А разве проблема - размагнитить? Это проще всего, нагрейте его до красна, только равномерно и не быстро, иначе он треснет и развалиться.
А вот намагнитить сложнее, нужно знать из какого материала он изготовлен, знать его коэрцитивную силу. А потом расчитать обмотку, и силу тока в импульсе, чтобы его намнитить.

Мороз 23.4.2005, 5:54

По многочисленным просьбам делаю ещё одну попытку выйти на автора.

danbon
Строй с Богом, модель рабочая. Погоди немного прежде чем начнёшь тратится; если найду - свяжу вас, чтобы всё по уму было, без сомнений. Я это одно дело, автор - другое.

Андрей.
Я ничего не имею против Вас лично, чувствуется опыт с Теслами, а это значит и знания в этой области, что всегда ценно.
Я против таких методов "критики". Критика это когда могут что-то предложить взамен опровергаемого. Просто поливать формулами из букварей недостаточно. Надо ещё "видеть" то, чего пока нет. Мир не только белое и чёрное. Можете поверить, здесь достаточно голов, чтобы понимать что не возможно, а что "может быть". Так вот это "может быть" и накону. А если считаете, что можно вот так, за год-два ВД построить (в правильном понимании слова), то это на другой форум, где патентами неработающих проектов (и без формул ясно) сыплют.
Удачи в поисках своего места (и открытии своего сайта). На приглашение не рассчитываю, но почитать надеюсь.

Dragons' Lord 24.4.2005, 6:17

VIRUS :

> Dragons' Lord, не будешь против, если посетители будут
> обращаться к Andrey за теоретической помощью, таким
> как мне это бы не помешало?

Обращайтесь к нему на e-mail (a.zaitsev@bk.ru). Здесь сорить не нужно.

> А то ведь пятки засверкают...
> Вот такие вот дела. Недоверие...

Всё нормально. Это обычный психологический ЭТАП (проходящий со временем) у КАЖДОГО изобретателя "вечного двигателя". Однако, скоро вы поймёте, что модель ваша не работает [image] - и лучше быть вместе со всеми (и возможно, что-то получить), чем быть в одиночестве и не получить ничего...

Erik, fort :

> Можно ли намагнитить обычный вч феррит ?

> Намагнитить обычнуй феррит ВЧ или НЧ никоим образом не удастся.

Один не корректно спросил, второй не подумав о сути вопроса - ответил (я не говорю, что не правильно, - я говорю, что не по сути). Индукционный накопитель, это НЕ магнит. НЕ МАГНИТ !!! Это магнитные линии, бесконечно бегающие по закольцованному магнитопроводу. Магнитопровод может быть выполнен из феррита, стали, пермаллоя и пр.

Смысл в том, что по воззрениям обычной классической физики все привыкли думать, что магнитный поток существует только тогда, пока есть внешнее возбуждающее переменное электрическое поле. Его даже так и называют : Электро-Магнитное поле. Однако, в приведённом примере всё по иному. Магнитные линии, попадая в замкнутый магнитопровод не исчезают при снятии внешнего напряжения с возбуждающих катушек, а продолжают свой БЕСКОНЕЧНЫЙ бег. Разрушить, созданные магнитные линии, смог бы только воздушный зазор в магнитопроводе, коего у нас, и это очевидно, - НЕТ.

Обнаружить такие магнитные линии в торе, практически невозможно, но они там есть (убедиться в их наличие можно, повторив опыт Метью Эммери, как я то уже утверждал).

Правда, линии все внутри и скомпенсированны по отношению к внешней среде. Не стоит погружать такой тор в сверхсильные магнитные поля или вплотную подносить к среде, имеющей большую магнитную проницаемость, чем нашего сердечника.

Примечание : тор, созданный на базе перемагниченного магнита, потеряет свою удельную мощность с тем же успехом, при несоблюдении указанных "мер безопасности". Кстати, купить ещё ненамагниченный магнит можно на заводе производителе. - Я покупал десятками. Честно сказать, я тоже думал, что найти такой завод - большая редкость, но когда стал сканировать местность на наличие такового, нашёл очень много подходящих "точек общепита" [image] ...

danbon :

МЫ ВСЕ уже очень давно привыкли к мысли, что вечняк, - это реальность. его МОЖНО сделать. Именно по этой привычке, все так спокойно прпускают мимо ушей высказывания всевозможных "критиков". Честно сказать, мне жалко ваш, ещё не проделанный, грандиозный труд по воссозданию мотора Джонсона. Затраты колоссальные, - результат околонулевой. По этому, я выкладываю более лёгкую в повторении модель, доказывающую самодвижение (по уверению автора, он сделал РАБОЧИЙ прототип). С автором я переписывался и не вижу особых оснований не доверять его слову. Модель элементарная и строится за три дня максимум. Успехов !

http://hobby.ovl.ru/forum/dl/magnet_device.zip (413 Kb)

P.S.: Да, кстати, вспомнил, что gorlum давно меня просил выложить свой отчёт по поводу исследования свойств "Сибирского Коли" (Siberian Kolia). - Это как раз такой "магнит", как вы тут все хотите поюзать [image] . То есть, в виде, приближенном к индукционному накопителю.

http://hobby.ovl.ru/forum/dl/siberian_kolia.zip (410 Kb)

danbon 24.4.2005, 16:42

То есть, надо понимать так, что кто-то нашел в сетке идею, решил проверить, и построил. Видно, что на базе жесткого диска.
Правда, не в движении, но комментариев не обнаружил.
Схема, конечно, уже столетняя - неравновесие правой и левой частей окружности, значит задействована гравитация. На перемещение магнитов применены доп. магниты по краям.
Действительно, слепить такой девайс можно за час- полтора.
Просто интересно, была куча комментариев в сети, почему это не будет крутиться, и ни одногй проверки экспериментом.
Вот нашел эксперимент, но только фото, и никаких комментариев. Ни авторства, ни сайта, лежало себе в zip архиве....
Даже неизвестно, закрутилось или нет, но факт есть факт - люди строят.

Есть у кого комментарии?

Molchun 25.4.2005, 7:55

[quote=Dragons' Lord,24.04.2005 - 06:17]

ДЛ, что демонстрирует мужик с электромагнитами?

Магнитные двигатели Сибирского Коли много старше схемы Владимира, но что-то общее у них есть.
К стати о тепловой энергии: для нагрева 1 кг воды на 1 градус требуется энергия, спосбная поднять этот килограмм воды на 420 м вверх. Так что при мизерном самовращении охлаждения можно и не заметить.

Dragons' Lord 25.4.2005, 19:55

> что демонстрирует мужик с электромагнитами?

Разве не понятно ? Короче так : берёт обычный магнитопровод в виде подковы и плюс ещё одну планочку ОТДЕЛЬНУЮ (ясен пень, что они отшлифованы ровненько, чтобы плотнее прилегать). Эти магнитопроводы из стали. Далее на те самые катушечки в течение нескольких секунд подаётся напруга с аккумулятора. Всё. Далее катушки отсоединяются от аккумулятора, но магнитные линии продолжают бегать по кругу (по замкнутому сердечнику). Хрен планочку отлепишь [image] .

А если всё же силой отлипить, - магнитные линии выйдут моментально и уже ничего не магнитится... Как я и описывал.

fort 26.4.2005, 8:50

DL, очень интересно!
А Вы проверяли это экспериментадьно? Получается, чтобы получить "магнит" без полюсов не обязательно иметь магнитотвердый сердечник?

Dragons' Lord 26.4.2005, 21:03

Нет, не проверял. Мне и так очевидно. Но, если не верите, - можете поэкспериментировать, - дело одного вечера. Материалы любые.

> Получается, чтобы получить "магнит" без полюсов не
> обязательно иметь магнитотвердый сердечник?

Правильно, не обязательно. Только потом с ним нужно осторожно обращаться. И повторяю, это НЕ МАГНИТ ! Магнитов БЕЗ полюсов НЕ БЫВАЕТ !!! Хотя, это уже и не важно, не так ли [image] .

Мороз 27.4.2005, 6:21

Закончил мытарства по Джонсону. Все звонки и переписку не выкладываю (несколько выдержек: "...It was displayed but we have no record of it...
I did forward it to him. Not sure he will respond...He claims to have gotten one to work, but he's enamored by another project..."), а результат таков - "Igor - I can't give you any information. Sorry!".
На сём я умываю руки. Не могу больше тратить время на то, с чего ничего не сваришь (а цель отключится от счётчика). За 30 лет модель так и не вышла из лаборатории, даже у Джонсона, а "очень точные регулировки" связанные с перешлифовкой углов магнитов статора (фактически каждый раз изготовление новых) я просто не потяну. Кто желает покопайте ещё, пообщайтесь, и вперёд, если почувствуете что в состоянии.
Куда интересней проект от "FMa". Фактически это оригинальная смесь МГ и магнитных ворот.
Начал с одного блока (см картинку). Без подстроечного магнита (ПМ) вход около 10мм, выхода нет, останавливается за 2мм до выхода. С ПМ вход 40-45мм, выход - 8-10мм (инерция, т.к. потом он втягивается назад). Что и дало право поставить ещё два блока с боков. Вход - 55-60мм, выхода нет. Два зазора убили импульс.
Очевидно, что замкнув всю эту маму в кольцо вращения не получится, т.к. необходимого разгона входа (50мм) нет. А отпущенный от этих 8-10мм МР даёт только 3\4 оборота (в диапазоне трёх блоков).
Однако ребята заявляют "доказать самовращение на постоянных магнитах удалось!!!". Пожуём ещё...
Прикрепленное изображение

Waso 30.4.2005, 22:48

Магнитный полупроводник и ассиметричная взаимоиндукция.

Короче чтой-то в сети я про это дело ниче путевого не нашел.
(Возможно, плохо искал...) Зато пришла на ум следующая мысль,
которую еще не проверил на практике, но и не нашел, почему это не должно
сработать.

Итак, представим себе кривую намагничивания какогонить магнитомягкого
феррита, ну неважно, петлю гистерезиса вобщем. Главное чтоб она как можно
тоньше была. В идеале - никакого гистерезиса. Так вот, чтобы устроить
неравную магнитную проводимость такой железяки в разных направлениях,
нужно сместить нулевую точку на самое колено, за которым идет область
насыщения. Делается это при помощи постоянного магнитного поля постоянного
магнита. Вот. Важно не загнать нулевую точку в область насыщения,
ато магнитная проводимость будет во всех направлениях хреновая.
Ну и вот, если представить теперь эту самую кривую намагничивания со
смещенным началом координат, то получится нечто очень похожее на
ВАХ(вольт-амперную характеристику) обычного диода. Теперь если через
такой смещенный феррит пропустить переменное магнитное поле, лучше
через него пройдет часть, направление которой противоположно направлению
поля смещающего магнита, потомучто она повернет домены по себе, а для
совпадающей половинки домены и так уже все повернуты магнитом, такчто поле
почти не вырастет больше постоянной составляющей.

Petr 1.5.2005, 0:23

Мне интересно, возникает ли магнитное поле в плоском конденсаторе при заряде и разряде? Если да то у меня появилась одна идейка.

fort 3.5.2005, 9:42

Waso

>>>>Ну и вот, если представить теперь эту самую кривую намагничивания со
смещенным началом координат, то получится нечто очень похожее на
ВАХ(вольт-амперную характеристику) обычного диода. Теперь если через
такой смещенный феррит пропустить переменное магнитное поле, лучше
через него пройдет часть, направление которой противоположно направлению
поля смещающего магнита, потомучто она повернет домены по себе, а для
совпадающей половинки домены и так уже все повернуты магнитом, такчто поле
почти не вырастет больше постоянной составляющей.>>>>

Все вроде так, но это будет "просто" магнитный диод, он будет "выпрямлять" переменный магнитный поток и все. Но рекция вторички на первичку (при нагрузке) останеться, просто она будет действовать только часть периода. В чисто электрических цепях с помощью диода построить "сверхединичник" не удается, похоже и здесь будет подобная ситуация.
Если бы удалось построить магнитный триод - аналог транзистору, тогда да.., но почемуто МЕГ не работает. Неоходимы похоже другие методы управления полем...

Petr

>>>>Мне интересно, возникает ли магнитное поле в плоском конденсаторе при заряде и разряде? Если да то у меня появилась одна идейка.>>>

Да возникает. При изменении электрического поля, взникает магнитное, а при изменении магнитного, возникает вихревое электрическое (по Максвеллу)..

Partner 4.5.2005, 6:50

QUOTE(fort @ 3.05.2005 - 09:42)При изменении электрического поля, взникает магнитное, а при изменении магнитного, возникает вихревое электрическое (по Максвеллу)..
Интересный момент - у Хендершота, Катера и т.д. L и С в контуре связаны не только электрически, но и через электромагнитное поле. Получается, что одновременно работают две перекрестные связи в одном контуре и такой контур ведет себя не совсем в соответствии с классическими законами.
Интересно, можно ли это смоделировать, тем более, что известен желаемый результат?

Partner 5.5.2005, 9:49

fort

Всё, что нашел:
http://home.arcor.de/freie.energie/stromgeneratoren/stromgeneratoren.htm
На немецком - http://sax.sax.de/~stalker/pad/199801/
http://www.borderlands.de/energy.hendershot.php3

Если в теме "Резонанс" в самом низу страницы в поле "Введите ключевое слово" ввести "Хендершот" и нажать кнопку "Искать в теме", затем повторить поиск по "Hendershot", Вы сможете просмотреть все посты с этими словами.
Поэтому лучше это рассматривать в теме "Резонанс".

free-energy 5.5.2005, 19:10

Привет, друзья, я так понимаю по части магнитов это к вам.
Сначала вопрос к Лорду, возмо уже отвечал, но мне лень искать. Доступно подробно опиши эксперимент как EDWARD LEEDSKALNIN сделал трансформатор, в котором преобразовывался постоянный ток в переменный, что-то я через перевод ничего не понял.

А это предлагаю для экспериментов, поскольку ФИПС серьезная контора, то на "туфту" она патенты вроде не выдает, а здесь полноценный патент. Сразу скажу, что обязательно надо пробовать "сердечник" с витками изолированными друг от друга, сплошная намотка пока результатов не дала, кажется именно по причине соприкосновения витков. Рисунки, прикрепленные мои, а патент с иллюстрациями в известном месте №2070765. Непонятно еще как противоэдс будет себя вести, лично у меня мозги "запутались", однозначного мнения нет.

Что бы никто не подумал, это не про "радиантную" энергию.

Эскизы прикрепленных изображений
Прикрепленное изображение Прикрепленное изображение

Molchun 5.5.2005, 20:18

[quote=fort,3.05.2005 - 09:42]
<Если бы удалось построить магнитный триод - аналог транзистору, тогда да.., но почемуто МЕГ не работает. Неоходимы похоже другие методы управления полем...>
Известен магнитный усилитель, когда в трансформаторе передаваемой мощностью по переменному току управляют домагничиванием сердечника постоянным током. Применялось в первых самодельных цветомузыкальных системах. К рассматриваемому вопросу отношения не имеет.

Мороз 7.5.2005, 6:08

По свободе продолжаю долбать FMa.
Пока наилучший результат показала эта модель.
Прикрепленное изображение
Проворачиваются 4 луча. Больше не получается, т.к не выдерживаются два главных правила магнитов - точность позицирования и идентичность полей. Магниты керамические, дешёвые. Даже при перестановке нескольких сразу меняется картина.
Однако "по теории" и этого не должно быть. Кто имеет доступ к точному оборудованию и к хорошим (дорогим) магнитам может получить лучшие результаты.
Пробую вариант с пазами - там точность тоже нужна, но не в такой степени.

AmaH 8.5.2005, 0:22

QUOTE(free-energy @ 5.05.2005 - 19:10)...как EDWARD LEEDSKALNIN сделал трансформатор, в котором преобразовывался постоянный ток в переменный, что-то я через перевод ничего не понял.

Да, нет там никакого тр-ра. Я сам было <повёлся> на этом ( http://hobby.ovl.ru/forum/index.php?showtopic=83&st=360 , пост 378), но DED вовремя меня поправил (пост 380).
Ну, и моё <просветление> - http://hobby.ovl.ru/forum/index.php?showtopic=83&st=380 , пост 388.

free-energy 10.5.2005, 12:29

QUOTE(AmaH @ 8.05.2005 - 00:22)...Ну, и моё <просветление> - http://hobby.ovl.ru/forum/index.php?showtopic=83&st=380 , пост 388.

Нет, Батенька, лично меня напрягает эта фраза:
Отличие этого трансформатора от трансформаторов силовых линий в том, что этот трансформатор порождает переменные токи из постоянных токов, а трансформаторы силовых линий используют переменные токи, чтобы порождать переменные токи, также полюсы железных зубцов в первом случае не изменяются во времени, а в трансформаторах силовых линий полюсы зубцов изменяются.> Только практика, ответит на этот вопрос.

Кстати, я надеюсь, вы знаете кто этот человек? Вообще-то для людей, которые очень любят магниты этот человек ГУРУ. Он овладел силой гравитации и построил "циклопические" сооружения из камней, камни перемещал по воздуху по ночам (по свидетельским показаниям).

Romario 10.5.2005, 14:11

QUOTE(fort @ 26.04.2005 - 08:50)DL, очень интересно!
А Вы проверяли это экспериментадьно? Получается, чтобы получить "магнит" без полюсов не обязательно иметь магнитотвердый сердечник?

Я проверял, подав электричество на подковообразный электромагнит и отключив питание планка продолжает держаться если её не трогать, оставлял в таком виде на несколько недель все ровно держит видно и правда бегают по кругу эфирные магнитики и так держат планку.

Sib 10.5.2005, 19:02

QUOTE(free-energy @ 10.05.2005 - 12:29)Нет, Батенька, лично меня напрягает эта фраза:

Ну вот та же цитата из оригинала - может я чего и намудрил с переводом, но фраза довольно мутная...

The difference now is that this transformer
makes alternating currents from direct currents and the power line
transformers use alternating currents to make alternating currents in this
transformer, the iron prong ends remain the same magnet pole, but in power
line transformers the magnet poles alternate. In power line transformers
the currents only are in motion and in this transformer the currents are in
motion and you are, too.

Тут еще такая штука - англичане переменный ток называют дословно - встречным или альтернативным. Т.е. определенно сказать что имелось здесь в виду нельзя - встречные, переменные или скажем так альтернативные обычным токи [image])) Вообще я не настаиваю на своем варианте - буду рад если более знающий человек поправит ляпы.

TVD 10.5.2005, 21:08

To free-energy.
Хочу обратить внимание на то, что на Вашем втором Рис. показано только одно направление движения единичных магнитов вокруг проводника с током ( и полюса должны быть наоборот - это видно из текста Ледскалнина и на практике это так). У "+" собираются северные единичные магниты,а у минуса южные. Двигаясь встречно вдоль проводника они закручиваются по часовой стрелке(каждый из них) и в месте соприкосновения с материалом сердечника, переходят в него.Ледскалнин утверждает что их два и направлены они навстречу друг другу.Он же говорит и и том, что эти потоки не могут существовать друг без друга и, если эти потоки направить соответствующим образом, можно получить очень много энергии.
Кроме того, если к катушке с сердечником (Ваш Рис.) сбоку приложить ещё один сердечник, то он намагнитится , но полюса у него будут наоборот - проверено.

free-energy 11.5.2005, 3:47

QUOTE(TVD @ 10.05.2005 - 21:08)To free-energy.
Хочу обратить внимание на то...

Прежде всего, я так понял, вы говорите о моем творчестве относительно патента №2070765. Здесь я просто перерисовал в 3D заявленое устройство, второй рисунок это попытка представить каким образом происходит "рубка" магнитного потока на заряды в этом устройстве, используя информацию из нейтронной физики. Показанный магнитный поток это не проводник с током а ВИНТОВОЙ СЕРДЕЧНИК ПОСТОЯННОГО ЭЛЕКТРОМАГНИТА. По сути это патент на ТРАНСФОРМАТОР ПОСТОЯННОГО ТОКА. К Ледскалнину, это вроде как отношения не имеет.
QUOTEсбоку приложить ещё один сердечник, то он намагнитится
По сути это конечно значения не имеет, но все зависит от степени "чистоты" контакта, скажем если мы его приварим [image] ?

Согласно Нейтронной физики два противоположных потока обозначены как:" с юга на север - энергоносителей в виде веревок, а с севера на юг - винтовой поток в виде трубок свободных нейтрино.(продольно поперечный винтовой поток)" Только так.

Korsar 23.5.2005, 2:45

БЕСТОПЛИВНЫЙ ДВИГАТЕЛЬ АЛЕКСЕЕНКО

патент № RU 2131636

Кварцевый источник электроэнергии Соболева

патент № US 5964913

Копируете номер и вставляете, первый http://www.fips.ru/cdfi/reestr_rupat.htm, а второй http://patft.uspto.gov/netahtml/srchnum.htm, далее внимательно вчитываетесь и всё.

g_up 26.5.2005, 15:27

Привет,

Я потерялся в трех соснах - кто мне на пальцах объяснит,
каким образом в автомобильном генераторе переменного тока механическая энергия превращается в електрическую?

Согласно формуле (из реферата) еффективная э.д.с равна 4.44*К*f*w*Ф, где к - коефициент (0.866-1.0), f - частота (pn/60), w- к-во витков в статоре, Ф - величина магнитного потока в зазоре.
Почему э.д.с. зависит от частоты оборотов вала?
Почему э.д.с. катушек статора превышает э.д.с катушки ротора?
Ведь если остановить ротор и на возбуждающую катушку подать переменный ток, то получим обычный трансформатор с кпд<1.
Тогда логично, что мощность, выделяемая на катушках статора не должна превышать мощности, затрачиваемую на катушку ротора.
Где я туплю?

Можно просто ссылку на источник или на мыло, чтоб здесь не мусорить. Заранее спасибо.

Мороз 5.6.2005, 23:04

Если кого интересует продолжение опытов от FMa.
Собранная таким образом система так-же делает поворот на 3 луча. И всё:
Прикрепленное изображение

А эта система стоит на месте:
Прикрепленное изображение

Может и будет работать если поставить часовые подшипники, не шариковые. Уж очень силы мизерные.

TAM 5.6.2005, 23:21

То Мороз:
Конечно интересует!

Но в схеме же было указано 3 возможных варианта работы устройства...
Ты же не все испробовал.

Даже 4, если быть точным. IMHO, вариант со "свастикой" вообще не должен работать. А вот трёхлучевой вариант...

Мороз 6.6.2005, 1:28

Да, там схем полно, я выбрал типовые. На 3 паза легче сделать, но там магнитов меньше и силы будут ещё меньше. Потому взял 4-х пазовую - как более мощную. Но и в ней система вообще стоит. Т.е. если и есть результирующая, то она меньше трения в подшипниках качения. Полевики тем и не интересны - там ставка на результирующую полей, очень маленькая величина. Т.е. если даже взять могучие магниты, то в результате "борьбы" их полей результирующая для совершения работы будет мизерная.
Управление полями, или экранирование, или многообразие принципа Адамса более интересны.

Лучевая модель, при разных модификациях, проворота больше, чем на 4-е луча не даёт. Как у них получилось, пока не знаю. Конечно, наблюдать как они один-за-одним втягиваются весьма интригующе, но потом всё останавливается.

FMA 11.6.2005, 0:53

QUOTE(Мороз @ 6.06.2005 - 00:04)......
Собранная таким образом система так-же делает поворот на 3 луча. И всё:
Прикрепленное изображение

А эта система стоит на месте:
Прикрепленное изображение
......

Я посмотрел твои фотки - там довольно аккуратно все сделано, НО!!! неправильно.
Не учтены абсолютно ВСЕ рекомендации...

1 Энергия разгона формируется именно в начале подхода к "магнитным воротам" - а у тебя магнитная премычка перемычка (2 рис) по ширине существенно больше ширины разреза - что не дает ей места притянуться к следующему "хвосту" и разогнать ротор. (а на 1 рис толщина пластин ротора слишком занижена, а длина самих ворот все таки маловата относительно ширины статорной пластины...)

2 Слишком большие зазаоры между статором и ротором - а должны быть в этой конструкции хотя бы меньше 1мм

3 Роторные пластины слишком тонкие - нужно производит настройкe:
прилепить 1 железку в конце "хвоста" и когда прилепишь 2 железку в начале хвоста - 1 должна!! отвалится - если этого не происходит - делай глубже разрез или еще какие либо изменения. Без этой настройки "хвостов" ротора дальше нельзя двигаться. (Разрезы на роторе нельзя делать произвольно!- магнитный поток не должен превышать некоторый лимит иначе все прилипнет в любых позициях...)

В этих "магнитных воротах" (название взято у Вас) - чем меньше зазор между роторм и статором тем лучше - но если зазор превышает некоторую величину (зависит от материалов)вращение может быть даже в другую сторону - но черезвычайно слабое - из подшипников естественно остановится.

Примечание: в исходном тексте на это особо обращается внимание, а у Вас как буд-то специально?! все сделано через .....х . хх. ... !!! (слова кончились..)

Может я не так понял, но у меня сложилось впечатление, что все было сделано так что бы показать трудолюбие, но что б ни вкойм случае, даже случайно не заработало!!

Мороз 11.6.2005, 3:54

Неужто автор работающей системы появился!?
Добро пожаловать.
Прежде комментариев на пост несколько вопросов:
1. У Вас коллектив или работаете как я (придурок-одиночка).
2. Есть-ли сайт или другие работы, которые можно посмотреть.
3. Какова судьба закрутившейся модели.
Спасибо.

1 Энергия разгона формируется именно в начале подхода к "магнитным воротам" - а у тебя магнитная премычка перемычка (2 рис) по ширине существенно больше ширины разреза - что не дает ей места притянуться к следующему "хвосту" и разогнать ротор. (а на 1 рис толщина пластин ротора слишком занижена, а длина самих ворот все таки маловата относительно ширины статорной пластины...).
- Такое кол-во лучей и размеры получились именно оттого, что в модели с одним лучём это расстояние и есть расстояние оптимального разгона. Отсюда посчитал угол начала движения в "ворота" и расчитал диаметр. Т.е. это оптимал для данных магнитов и зазоров. Правда, пришлось чуть уменьшить угол, чтобы сделать равный интервал. Допускаю, что неточность установки магнитов и весовой дисбаланс (а звучала мысль поставить систему вертикально и отрегулировать балланс, как на колесе) сделали своё дело.

2 Слишком большие зазоры между статором и ротором - а должны быть в этой конструкции хотя бы меньше 1мм
- Согласен. Но даже в двух подшипниках всё равно есть биение. Мой зазор - 2мм на обе стороны. Нарушен второй закон магнитов - точность.

3 Роторные пластины слишком тонкие - нужно производит настройкe:
прилепить 1 железку в конце "хвоста" и когда прилепишь 2 железку в начале хвоста - 1 должна!! отвалится - если этого не происходит - делай глубже разрез или еще какие либо изменения. Без этой настройки "хвостов" ротора дальше нельзя двигаться. (Разрезы на роторе нельзя делать произвольно!- магнитный поток не должен превышать некоторый лимит иначе все прилипнет в любых позициях...)
- Хорошее замечание. В схеме "Пазы" все размеры брал на глаз по Вашим эскизам. Но в этой схеме используется принцип взаимодействия с наводящимися полями в метал. брусках, и силы взаимодействия очень малы. Два подшипника - видимо большое трение для этих сил. Да, толщина магнитов и блоков - мощностные факторы.

"В этих "магнитных воротах" (название взято у Вас) - чем меньше зазор между роторм и статором тем лучше"
- Это так, хотя чистые "магнитные ворота" выглядят чуть иначе.

"Может я не так понял, но у меня сложилось впечатление, что все было сделано так что бы показать трудолюбие, но что б ни вкойм случае, даже случайно не заработало!!"
- Наоборот расчёт был на то, что "случайно заработает" - ведь у FMA закрутилось...А насчёт показать - для того и форум, чтобы обсуждать...

В любом случае спасибо за посещение и замечания.

danbon 11.6.2005, 12:13

ещё один забытый нюанс.
В любой модели, испольующей магнитные взаимодействия, должен быть соблюден принцип непрерывности.
Это значит, что количество и расположение как роторных так и статорных частей должно быть таким, чтобы обеспечивалось НЕПРЕРЫВНОЕ тяговое усилие, пусть и мизерное.
То есть , нужно рассчитывать систему таким образом, чтобы в любой момент времени один из лучей ротора находился в точке входа в статорные ворота, а к моменту его выхода в других воротах уже был на входе другой роторный луч. Причем если для этого потребуется не 3, а 5 статорных блоков, то эффект будет значительно лучше.
Из за того, что нету непрерывного тянущего усилия система не может выйти на самовращение.
Аналогичный принцип просчитан и используется в движке perendev (непрерывность усилия), в генераторе Мюллера и пр.
Еще лучше будет промоделировать непрерывность воздействий модели на кусках бумаги или картона, чтобы увидеть лучший вариант количества и расположения статорных и роторных частей (разложить их на ровной поверхности и передвигая, и добавляя секции добиться нужного расположения для "цепного" воздействия.
Например, если сила тянущая роторный луч в точке наибольшего воздействия составляет 1 грамм, а в последней трети статорного лепестка = 0,1 грамм, либо 0, либо даже -0,5 грамм, то при использовании цепного усилия В КАЖДЫЙ МОМЕНТ ВРЕМЕНИ на ротор в целом будет действовать положительное усилие в 1 грамм.
Как иллюстрацию этого положения могу предложить следующую модель цепного непрерывного взаимодействия деталей:

на картинке предложен общий принцип, и состоит он именно в непрерывном взаимодействии.
Если для этого понадобится не 3, а 5 или 7 стсторных блоков, то соответственно увеличится количество роторных лучей.
Для каждого конкретного диаметра ротора это количество составляет определенную величину, выше которой нельзя подниматься, поскольку при избыточном количестве лучи ротора будут соприкасаться между собой, что приведет к перераспределению магнитных полей в непредсказуемом виде, и модель станет нерабочей.
Кстати, при выборе достаточного количества статорных блоков и нужного диаметра ротора, сумарное полезное усилие можно увеличить и в 2 , и в 3 раза за счет использования нескольких лучей ротора, одновременно находящихся в зонах наибольшего влияния.
Однако при этом никак не удастся обойтись всего тремя статорными блоками.
нужно большее количество.

Мороз 12.6.2005, 0:23

FMA.
Понимаю, что там, на Олимпе, другие интересы, поэтому вопросы свои снимаю, как несущественные, кроме одного: "Какова судьба закрутившейся модели". Уж соблаговолите ответить...

Во избежании дальнейших неопределённых "...х...хх..." решил попробовать путь "шаг-за-шагом" с Вашим участием.
С учётом поправок сделал такую модель на один луч.
Прикрепленное изображение
Уменьшил ширину "луча" (20 ->15мм), но сделал его толще (1,5 -> 3мм). Удлинил "ворота" (25 -> 35 град). 1 - Начало притяжения. 2 - мах "выбег" по-инерции. 3 - конечная остановка. М - магниты, С- железо.

Будут Ваши рекомендации, комментарии, участие в дальнейшем строительстве?..

FMA 12.6.2005, 11:55

QUOTE(Мороз @ 12.06.2005 - 01:23).....
"Какова судьба закрутившейся модели". Уж соблаговолите ответить...
.....

С учётом поправок сделал такую модель на один луч.
.....

Уменьшил ширину "луча" (20 ->15мм), но сделал его толще (1,5 -> 3мм).

Удлинил "ворота" (25 -> 35 град). 1 - Начало притяжения. 2 - мах "выбег" по-инерции. 3 - конечная остановка. М - магниты, С- железо.
.....

Отвечаю:

1 Модель была собрана в маленькой организации где мне разрешили чужими руками
поробовать что нибудь собрать для личного интереса начальства...
Модель начальник, поставил себе на стол и стал выпендриваться перед своими посетителями (к нему приходили по каким то финансовым вопросом люди)
Мне сообщили что полгода назад контора развалилась (я уже ушел от туда несколько лет назад) Устройство взял к себе бывший начальник - этой штукой больше никто! не заинтересовался.

2 у меня была ширина луча 12 мм а толщина 6 мм (был использован железный пруток от строительной арматуры) - толщина может быть и больше
Зазор у меня был примерно 1 мм - но немного гулял по кругу - не хватало точности изготовления держателя подшипника.

3 Магнитные ворота тоже сделаны были из тех же прутков длиной примерно 6-7 см
Вообще то по задумке длина хвостов маг.ворот должна быть максимальной на какую длину забежит ротор с легким пружинистым ударом о конец хвоста (ведь они мягко тормозят его)

4 Расстояние между магнитными воротами у меня было примерно ширине лепестка ротора. (это растояние особо важно и требует одгонки)

5 Устройство с одним хвостом на магнитных воротах было собрано тока из за невозможности заказать другие более точные детали (выделенных денег на устройство хватало разве что пообедать)

Если будут вопросы пишите - по возможности отвечу на все.

QUOTE(danbon @ 11.06.2005 - 13:13)ещё один забытый нюанс.
В любой модели, испольующей магнитные взаимодействия, должен быть соблюден принцип непрерывности.
Это значит, что количество и расположение как роторных так и статорных частей должно быть таким, чтобы обеспечивалось НЕПРЕРЫВНОЕ тяговое усилие, пусть и мизерное.
..............

По моему мнению - никто никому ничего не должен.
В обсуждаемом устройстве тяга происходит импульсно, а затем медленно гасится, но не полностью. (в обычном электродвигателе тяга тоже импульсная из-за прерывистого коллектора - но двигатель то работает)

Непрерывность важна для достижения лучших характеристик и к ней желательно стремится - но не обязательна.

FMA 12.6.2005, 12:12

Прежде комментариев на пост несколько вопросов:
1. У Вас коллектив или работаете как я (придурок-одиночка).

Я такой же одиночка - так что не волнуйтесь, хотя мне помагали, но ето за чужие денги.

2. Есть-ли сайт или другие работы, которые можно посмотреть.

Не делал - я ленивый.

3. Какова судьба закрутившейся модели.
Спасибо.

Осталась у того кто платил денги (хоть и мизерные, но его)

С тонкими пластинами не работал вообще - это на свой страх и риск,
по мне так нужно работать с брусками - так как с ними понятнее поведение магнитного поля.

Мороз 12.6.2005, 17:50

Спасибо.
С пластинами всё похерил - перехожу на бруски, чем толще, тем мощнее поля формируются (но в твоём диапазоне).
Выложу схему, что получилось на один луч, обсудим.
Не понял про длину хвоста (длина хвостов должна быть максимальной на какую длину забежит ротор с лёгким ударом...) - на эскизах рабочей модели они довольно короткие. Но делаю 7см, как на рабочей, если не последует лучшей рекомендации.
А сколько было лучей, ворот и какой был наружнй диаметр.
Думаешь изменится что-либо, если поставить магнит не на каждый луч, а один кольцевой магнит охватывающий все лучи.

FMA 13.6.2005, 2:40

QUOTE(Мороз @ 12.06.2005 - 18:50)1........
Не понял про длину хвоста (длина хвостов должна быть максимальной на какую длину забежит ротор с лёгким ударом...) - на эскизах рабочей модели они довольно короткие. Но делаю 7см, как на рабочей, если не последует лучшей рекомендации.

2.....
А сколько было лучей, ворот и какой был наружнй диаметр.

3......
Думаешь изменится что-либо, если поставить магнит не на каждый луч, а один кольцевой магнит охватывающий все лучи.
......

1 Я делал тоже где то по 7 см по причине того что бруски прямые а загнуть по окружности у меня не было возможности, а 7 см это вполне достаточная длина, хотя получится слишком много по окружности. Чем меньше количества "магнитных ворот" и чем они длинее тем легче настраивать, но приходится их изгибать. А чем они короче (относительно ширины луча)тем больше всяких побочных явлений уменьшающих ассиметрию.

2 Лучей было ОДИН с внешним радиусом примерно 10-12 см. Луч был один, так как
было биение оси и настроить одновременно сразу два луча не получалось. Кстати магниты на лучах в первой конструкции были чисто подстроечный 5мм в диаметре талетки, без него луч на некоторых воротах застревал (биение оси, разные статорные магниты, подшипник на некоторых углах слегка притормаживал)

3 В первой конструкции магнит является чисто подстроечным....

------------------------
В этой рабочей модели (с очень слабой тягой) можно тока понять смысл работы маг.полей (ну и себя убедить в работоспособности), но предупреждаю - я сам с этой моделью задолбался подстраивая зазоры между маг.воротами и затем сжимая их все по общему радиусу что бы замкнуть - раз по 6 в день все их переклеивать.
(на прижиме вроде работает, а клеем прихватишь- что то сдвинулось - и опять по новому кругу ...) У меня даже сложилось впечатление, что тут какие то странные силы возникают в зазорах между воротами (ворота были в одну пластину)- там какие то непонятности (завихрения маг.поля что ли) - но все таки ротор получал ускорение, хотя и чуть не так как я себе представлял.

Кстати, пришлось сделать пакет из двух-разнесенных 3-4 см подшипников, что бы ось не зажималась в одном подшипнике из-за однобокого притяжения к статорным магнитам.

-----------
Именно размышляя над конструкцией пришел к другим вариантам с более сильными магнитами и более сбалансированными, но оставив полностью старый принцип, а так же в них мне видится более четкий алгоритм настройки (можно отдельно обсудить...), хотя изготавливать их необходимо уже на токарном станке.

Мороз 13.6.2005, 3:40

"бруски прямые а загнуть по окружности у меня не было возможности".
- Не проблема, загнём.

Вначале уточни, так-ли выглядела модель?
Прикрепленное изображение
1 - Подстроечный магнит (ф10х5мм).
2 - Луч (6х12х70мм).
3 - Хвост (6х12х70мм).
ф240мм, кол-во лучей - 8. Расстояние между хвостами "примерно ширине лепестка ротора" - берём 13мм для начала.
Всё так?

"пришел к другим вариантам с более сильными магнитами и более сбалансированными"
- Пока в уме или сделал кой-чего?

"пришлось сделать пакет из двух-разнесенных 3-4 см подшипников, что бы ось не зажималась в одном подшипнике из-за однобокого притяжения к статорным магнитам"
- Именно поэтому я ставил два хвоста на блок.

"видится более четкий алгоритм настройки".
- Настраивать можно смещая лучи по радиусу или меняя ширину луча.

FMA 13.6.2005, 23:21

.........
> Вначале уточни, так-ли выглядела модель?

Да, примерно.

>1 - Подстроечный магнит (ф10х5мм).

Подстроечный магнит - нашел образец: квадрат 6х6мм х 2мм толщины, темный метал

>2 - Луч (6х12х70мм).

Луч одна железка 6х12х(~12-14 см - примерно на глаз, зависит от колличества хвостов) - у нее на конце была дырка под ось, дополнительно зажатая двумя толстыми шайбами ~ 2-3см диаметра, которые удеживали ее перпендикулярно относительно оси.

>3 - Хвост (6х12х70мм).
Нашел у себя дома кажется обломок этой железки от хвоста: 6х12х60мм

>ф240мм, кол-во лучей - 8.

Точно не помню но где то 10-12 штук (Магн.ворот по окружности - было несколько проб, и я не помню какая из них вышла в финал)

>Расстояние между хвостами "примерно ширине лепестка ротора" - берём 13мм для начала.

Да именно так в начале и начинал настройку.

>"пришел к другим вариантам с более сильными магнитами и более >сбалансированными"
>- Пока в уме или сделал кой-чего?

По мере подстройки конструкции и тихо матерясь - пришла мысль как проще, но сделать не успели, как тока устойство заработало - похвалили и в этот же день запретили вообще! этой темой заниматься всем помошникам...

>"пришлось сделать пакет из двух-разнесенных 3-4 см подшипников, что бы ось не >зажималась в одном подшипнике из-за однобокого притяжения к статорным >магнитам"
>- Именно поэтому я ставил два хвоста на блок.

Из за проблем разности магнитов - второй конец мешал первому, пришлось отрезать его, что не очень хорошо, но ничего другого на месте гне придумали.
Так как другие варианты требовали токарных работ.

>"видится более четкий алгоритм настройки".
>- Настраивать можно смещая лучи по радиусу или меняя ширину луча.
Это замечание относится к конструкциям с разрезными дисками или с двойными стенками маг.воротами с малым зазором ( <<1мм ).

FMA 14.6.2005, 3:49

Для полного уточнения принципа работы:

На рисунке приведен железный луч ротора, который затягивается со стороны магнитов в зазор между магнитопроводами. В этот момент ротор получает импульс энергии, затем движется между магнитопроводом (с маленьким зазором!!), так как обратная тяга мизерна. Но по мере вращения магнитопровод приближается к оси.
Останавливающий импульс момента выхода железного луча ротора из зазора магнитопровода скомпенсирован уменьшением приложенного момента. В принципе затем дале можно располагать еще один магнитопровод перехватывающий луч ротора, но при кривом магнитопроводе это уже не обязательно.

Здесь единственно необходимо, что бы был хороший магнитопровод, иначе при большом магнитном сопротивлении резко повышается обратная магнитная тяга на ротор по мере прохода луча ротора через магниопровод.

Рисунок вроде приклеился:

Эскизы прикрепленных изображений

Мороз 14.6.2005, 4:05

Да, принцип спирали, единственное, что эффективно может работать с магнитами в "полевых" конструкциях. А мёртвые точки проходить наложением по принципу СМОТ.
Хороший магнитовод это плохая сталь - низкоуглеродистая, мягкая, отожённая.

FMA 14.6.2005, 14:22

QUOTE(Мороз @ 14.06.2005 - 05:05).......
А мёртвые точки проходить наложением по принципу СМОТ.

Хороший магнитовод это плохая сталь - низкоуглеродистая, мягкая, отожённая.

Именно проект "СМОТ" с сайта "jnaudin.free.fr" и заставил задуматься.
Сначала повторили его опыт, который полностью подтвердился - шарик самостоятельно вываливался под действием гравитации из магнитного захвата, но для этого нужно не перебарщить с силой магнитного поля.
Затем захотелось избавится от пакета магниов, заменив их магнитопроводами - получилось. Затем заменили шарик бруском железа и попытались избавится от силы гравитации, что бы система была замкнутой в некотором обьеме. Именно после этого и пришла мысль изогнуть магнитопровод. А потом выяснили, что в некоторых случаях не нужен изогнутый магнитопровод (хотя он и хорош но делать лень), переход из одной зоны в другую можно за счет силы соседнего магнита от следующих "магнитных ворот".

Я подумал что будет интересно узнать ход мысли, откуда ноги растут...

Магнитопровод лучше делать слоистым, взяв листовую трансформаторную сталь от тороидных трансформаторов. Нарезать длинные прямоугольные полоски, изогнуть и склеить- такой магнитопровод даст меньше вихривых токов, что значительно уменьшит магнитную вязкость при движении луча ротора в магнитном поле статора.
А кончик статорного магнитопровода, который ближе к оси - сделать на кончике зауженным, что смягчит импульс обратной тяги при выходе из зазора луча ротора.
Сам луч ротора - тоже желательно сделать из пластин трансформаторного железа по то же причине, иначе будет сильное ограничение по скорости вращения.
(может быть использовать например материал "Альсифер" или еще что из порошка-спеченого..??)

Обратите внимание, что следующий магнитопровод статора можно расположить, когда луч ротора еще не вышел из предыдущего статорного зазора, - то есть луч ротора может работать одновременно в нескольких статорных сегментах. Что бы магнитные поля в роторном луче не мешали друг другу - магниты на статорных сегментах не нужно чередовать полюсами(одним полюсом вверх) и разносить технологически подальше друг от друга. Свободные полюса магнитов можно замкнуть внешней скобой или рядом расположить еще один диск, используя свободные полюса магнитов от предыдущего диска ....

Нельзя заводить магнитопровод бдизко к оси - там близко магниточуствительная деталь -подшипник!- может перехватывать магнитные линии (замечание для тех кто тормозит).

Partner 16.6.2005, 6:33

FMA и Мороз
Вопрос - сколько единиц полезной мощности возможно снять с этой конструкции (пусть теоретически) в оптимальном варианте, если минимизировать трение в подшипниках и о воздух?
Или это демонстрашка принципа и на этом точка?

FMA 16.6.2005, 11:34

>Вопрос - сколько единиц полезной мощности возможно снять с этой конструкции (пусть теоретически) в оптимальном варианте, если минимизировать трение в подшипниках и о воздух?

В этой последней конструкции тяга зависит от силы магнитов,минимума зазора, качества магнитопровода. Можно ставить несколько статорных ворот на одну платину, а можно и несколько таких пластин на один вал, пока не надоест.

Скорость вращения больше зависит от вихревых токов, наводимых в лучах ротора,
Скорости вращения тормозят много факторов - больших оборотов вряд-ли удастся добится, скорее всего это будут низкооборотные двигатели, а тяга только от конкретной конструкции.

Конструкцию впринципе можно выворачивать наизнанку - магниты ставить на ротор.
........

>Или это демонстрашка принципа и на этом точка?
.........

Это зависит от того кто делает.

Но первый вариант который мы обсуждали был именно демонстрашкой,
а последующие уже силовые (если зазаоры минимизировать до долей миллиметра, и магнитопровод получше).

FMA 16.6.2005, 16:06

Вариант доработки для лучшей балансировки ротора.
Причем где ротор а где статор каждый решает для своей конструкции сам.

Эскизы прикрепленных изображений
Прикрепленное изображение

danbon 16.6.2005, 21:32

Ну что, действительно есть некоторая небольшая сила, препятствующая выходу ротора из магнитопроводов. Обратный толчок.
Магнитопроводы имеют наибольшую плотность поля на торцевых кромках, а не на площадях.
Устраняется разгибанием концов магнитопроводов в стороны от ротора.

Мороз 18.6.2005, 7:03

12.11.05 Часть картинок удалено мной для возможности постить дальше.
Ешё удалил 18.11.05.

"..демонстрашка..."
- Суть любой демонстрации одна - выявить эффект и закрепить его разными конструкциями для доказательства.
Естественно, рабочая модель-прототип альтернативного источника питания-перемещения (движитель) будет по сложности порядка авиационной турбины из-за высоких требований к баллансировке, точности позицирования магнитов и механизмов их управления. Например, регулирование мощности может осуществлятся подключением большЕго кол-ва силовых модулей посредством, скажем, сближения деталей взаимодействия (расстояние между магнитоводами). Для однорежимных вариантов (напр вентилятор) модуль будет один, и включение осуществляется растормаживанием или подводом-отводом управляющего магнита (по принципу магнитного индикатора).

Но пока демонстрировать нечего.
Если кому интересно, то дальше скучный "разбор полётов".
Рассмотрим модель "Луч".
Исходное положение - 1 блок.
[attachmentid=415]
Начало втягивания - 60мм, выход 20мм.
Теперь подключаем второй блок методом интервалов.
[attachmentid=416]
Интервал 5мм: Втягивание 60мм, выхода нет.
И всё. Дальнейшее увеличение интервала через каждые 5мм выхода луча за ворота не дали. Вышел, когда второй блок отодвинул на 60мм. Вышел и.. зашёл назад.

После долгих манипуляций с полюсами и подстр магнитом (а это фактически усилитель) получилась, что более эффективно система работает в другую сторону, когда ворота выталкивают луч со стороны магнитов.
Что тут происходит:
Исходное положение - 1 блок.
[attachmentid=417]
Начало втягивания - 35мм, выход 30мм.
Теперь подключаем второй блок методом интервалов.
[attachmentid=418] [attachmentid=419]
5мм: Вход 35мм, выход 25мм.
10мм: Вх 35мм, выход 15мм.
15мм: Вх 35мм, выход 5мм
20мм: Вх 35мм, выход - не выходит.
Ставим 3-й блок.
[attachmentid=420]
5мм: Вх 35мм, выход 5мм.
10мм. Вх 35мм, выход - нет.
Ставим 4-й блок (для проверки).
[attachmentid=421]
5мм. Вход 35мм, выход - нет.
Из любого положения внутри этих четырёх - ротор лишь чуть проворачивается не выходя за пределы блока..
Вывод - Опыты с одним блоком показали вроде перспективу (выход достаточной большой для размещения следующего блока), но во взаимодействии полей блоков картина меняется. Поля взаимогасятся, и импульс пропадает.
Остаётся лишь предполагать, что у FMA удачно сошёлся балланс магниты-магнитовод и получилась регулировка...

Схема "Спираль"
Прикрепленное изображение
показала интересные нюансы, но тут непаханное поле. Буду держать в курсе.

FMA 18.6.2005, 12:54

QUOTE(Мороз @ 18.06.2005 - 08:03).........
"..демонстрашка..."
Интервал 5мм: Втягивание 60мм, выхода нет.
И всё. Дальнейшее увеличение интервала через каждые 5мм выхода луча за ворота не дали. Вышел, когда второй блок отодвинул на 60мм. Вышел и.. зашёл назад.
.........

...получилась, что более эффективно система работает в другую сторону, когда ворота выталкивают луч со стороны магнитов.

......

"Демонстрашка" - во первых в качестве "магнитных ворот" использовалась не пара пластино - а одна! - иначе бесполезен подстроечный магнит:

============ ============= =============
=== === ===

1 Луч ротора не должен сильно выходить в конце магнитных ворот - обычно не более ширины луча ротора или чуть больше, и только! при подсоединени следущего блока - луч ротора перепрыгивает на следующий блок статора.

2 Эффектиность вращения в другую сторону - внутри рабочей зоны статора должна быть слабая тяга луча ротора в сторону магнита - так как над магнитом (он только 1) устойчивая зона (мертвая точка). Слишком сильная обратная тяга - будет говорить о плохом магнитопроводе или завышеной величине зазора.

При большрм зазоре - энергия втягивания мала, обратная тяга сильна.
При малом зазоре энергия втягивания большая, а обратная тяга слаба.

При настройке я ставил деревянную линейку, мешающую движению луча ротора - и убрав ее луч ротора втягиваясь в первый блок со стороны магнита выходил на свою ширину из последнего блока - все блоки ротор проходил рывками - каждый раз разгоняясь и тормозясь, а в конце у последнего блока упруго отскакивал от его конца. И только после этого закольцовывать всю систему, каждый раз проверяя прохождения луча через все блоки.
Подстроечный магнит нужен только когда луч ротора проходит уже несколько блоков - я им вырвнивал дергание ротора, что бы везде было примерно одинаково.
---------------

По второй конструкции несколько рекомендаций:

Луч ротра нужно подлиннее в сторону оси (деревянную бобышку убрать), так как она мешает изогнуть пластины статора поближе к оси. Луч желательно изготовить из более толстой железки, например можно прут 10 х 10 мм, иначе магнитные линии будут обтекать и тяга будет слишком мизерная.
Сечение луча очень рекомендую сделать немного больше чем сечение статорных пластин.
Прутки железные 10х10 12х6 12х12 продаются практически на любом строительном рынке, стоимость 2-10 руб за метр.

Чем ближе к оси загнуты пластины статора, тем больше полезной энергии.
Длину пластин статора желательно увеличить, практически до следующего блока.
Длина нужна что бы не было слишком крутого угла статорных пластин относительно
роторного луча (желательно не более 45 град) и магнитопровод смог бы дойти поближе к оси вращения (для уменьшения момента при выходе ротра из зазора)

Если сила магнита больше возможности сечения магнитопроводов - алгоритм работы системы сильно нарушается. Это можно проверить так: поставить два магнитных таблетки скажем через пару сантиметров на одину пластину статора, чтобы магнитные поля одного магнита полностью через пластину переходилди в другой магнит и проверить не выходятли где лишние магнитные линии наружую.

==========================
==== ====
==== ====
==========================

Ничего не должно практически липнуть ни с какой сторны см рис. выше.

Про желательно малые зазаоры я уже говорил, магнитные линии в больших зазорах
формируют много неопределенностей (неприятностей).

Извиняюсь карнтинки сбились - пробелы куда-то исчезли...

Картинки к моему предыдущему тексту:

Эскизы прикрепленных изображений
Прикрепленное изображение

FMA 18.6.2005, 16:41

Еще вариант с прямыми пластинами и "вывернутый наизнанку", относительно магнито.

Замечание: все эти системы работают импульсно и с невысокой скоростью вращения, следовательно необходим ротор потяжелее, что бы собрать всю энергию положительного импульса тяги, иначе слишком легкий ротор не успев набрать энергии уже выйдет из рабочей зоны получения импульса. Это особенность вообще магнитных систем - тяга сильная и длительная, но не любит высокой скорости...

Эскизы прикрепленных изображений
Прикрепленное изображение

Vadim909 18.6.2005, 20:10

Я хочу сделать тоже рабочую модель магнитного движка. Самое простое решение, что мне представляется - это на основе смота. Здесь написано, что такое СМОТ http://jnaudin.free.fr/html/smotidx.htm . А здесь наглядно видно на видео, что он работает http://jlnlabs.imars.com/atelab/index.htm . А собрать собираюсь нечто подобное http://jnaudin.free.fr/html/rmodmk1.htm , только немножко изменить его, а то приведенная схема не рабочая. FMA предлагает рабочий вариант по его словам, но мне его схема кажется сложной для воплощения - там подгонять долго детали - это показывает опыт Мороза. FMA сам пишет, что долго настраивал. А я хочу сделать СМОТ прямой - вроде бы примитивная конструкция. А потом взять диск из плотного картона большого диаметра, на подшипник посадить и вживить в его края шарики от СМОТА с некоторым шагом. И поставить прямой СМОТ так, чтобы шарики через него разгонялись, раскручивая таким образом эту окружность. Из-за большого диаметра картонного круга шарики в СМОТе будут проходить практически по прямой - как и в наземном варианте, который как кажется из видео неопровержимо работает. Правда автор http://jnaudin.free.fr/html/rmodmk1.htm пишет, что он не работает. Но у него гнутый СМОТ, да и слишком маленький диск - неисключено, что магниты воздействуют на шары с другого конца. Еще меня смущает момент, что шарики постепенно намагнитятся и система остановится. Тоогда можно поставить два СМОТА подряд с разными расположениями полюсов - тогда шарики не будут намагничиваться (будут постоянно перемагничиваться). Второй момент, который меня смущает - это то, что в СМОТ шарик кладется вниз с усилием и на самом деле этот СМОТ не демонстрирует "свободную энергию" как утверждает автор. То есть опасаюсь, что для входа в СМОТ тоже нужна энергия и она не компенсируется разгоном. Хотя опыт FMA вдохновляет - значит СМОТ работает. Я видел в интернете много контор, где продаются магниты. Одна такая контора на ул. Обручева - телефон где-то есть. Хочу купить. Итак все, что нужно для моей схемы - прямой СМОТ, который супер прост + шарики из подшипника с рынка + большой картонный круг на оси. И если СМОТ работает - эта схема заработает на сто процентов по идее (Правда шарик пойдет не совсем по прямой в СМОТе, но очень близко к этому из-за большого диаметра диска). Если эта штука и впрямь закрутиться, значит можно тратить много энергии и сил на то, что рабочее. А то я до конца не верю, что эти моторы работают... Слишком много разочарованных людей в сети, которые тратили кучу времени и русурсов на опыты и без результата. FMA первый человек, которго вижу, тобы сделал рабочий вариант.. Правда у него он как я понял клинился через пару дней.. А может лучи намагнитились? Это супер - если это работает. Подумать только - тачка, не потребляющая бензин и практически не ломающаяся [image] Надо это сделать

FMA 18.6.2005, 20:49

QUOTE(Vadim909 @ 18.06.2005 - 21:10).....
Хотя опыт FMA вдохновляет - значит СМОТ работает.
.....

Я подтверждаю только тот опыт, где шарик катится по полозьям, вращаясь, остальные опыты я не проверял....

Мороз 18.6.2005, 21:01

"...при подсоединени следущего блока - луч ротора перепрыгивает на следующий блок статора..".
- Именно это цель. Переход с блока на блок ВНУТРИ системы.
Когда луч идёт на блок с расстояния 60 мм, он легко проходит блок и выходит на 20мм. А если его отпускать с этих 20мм, то уже выхода нет вообще. Но... будем трясти...чтобы хоть один блок перейти перескоком ("все блоки ротор проходил рывками - каждый раз разгоняясь и тормозясь"). Но тут скорее наоборот, тормозясь-разгоняясь. Выход - это торможение, вектор силы направлен назад, в ворота (скорее калитку). Вход - вектор в ворота.
Ладно, с размерами вроде определились, попробую с одним магнитом. Конечно, умом понимаю, не должно работать - система замкнута, но "...глаза боятся, руки делают...".

"потом взять диск из плотного картона большого диаметра, на подшипник посадить и вживить в его края шарики от СМОТА с некоторым шагом".
- Это хорошо, конечно пробуй, но делай надёжно, как можно лучше - плохо само получится. Используй текстолит, оргстекло, не картон; используй технику, по-крайней мере фрезерный станок, или сверлильный с хорошей точностью. Магниты - это точность, жёсткость и изоляция полей...Для СМОТов -важна точность, трение, углы. И хотя зацикленного СМОТ не существует, но как знать, может у тебя получится...

"Правда у него он как я понял клинился через пару дней".
- Откуда это известно? По инфе - модель у начальника, который уехал...

Vadim909 18.6.2005, 21:04

У меня возникла пара идей насчет демонстрации Мороза. Во-первых автор СМОТА вроде бы предполагал движение именно в обратную сторону судя по картинке http://jnaudin.free.fr/html/rmodmk2.htm . Или http://jnaudin.free.fr/html/smv2tst.htm . В обратную сторону, чем в первой демонстрации.. А еще пришла идея - на одну демонстрационную ось поместить несколько лучей в разных фазах и плоскостях (сдвинуть лучи трехмерно выше или ниже). И ворота таким образом будут лежать в разных плоскостях и далеко друг от друга - их поля совершенно не будут пересекаться. И когда один луч совершил работу, второй как раз подошел к воротам в другой плоскости и уже начал втягиваться.. При такой схеме система кажется бесспорно рабочей...

Мороз 18.6.2005, 21:27

"И когда один луч совершил работу, второй как раз подошел к воротам в другой плоскости и уже начал втягиваться..
- ...при этом первый всеми силами сопротивляется втягиванию второго не зависимо отего местарасположения, ведь его поля никто не отменял. Такая схема работает с экранированием этого воздействия, материалом способным не пропускать поле, оставаясь нейтральным. Одна компания заявляет, что имеет такой материал...

Идея FMA отличается тем, что найдены точки взаимокомпенсации полей, и с помощью подстр магнита их преодоление. Это единственное, на чём можно делать расчёт в пику теории...

FMA 18.6.2005, 22:22

QUOTE(Мороз @ 18.06.2005 - 22:01)
.....
"Правда у него он как я понял клинился через пару дней".
- Откуда это известно? По инфе - модель у начальника, который уехал...
.....

Я писал кому то в личной переписке, устройство иногда клинило дня через 3(тяга была оочень маленькая, а помещение очень пыльное - везде ковролин).
Но капелька масла на спирту в подшипник все исправляла!

Хотя меня сейчас... посетила мысль, а может действительно что то постепенно намагничивалось и пока я подшипник чистил что-то успевало размагнитится и устройство опять становилось работоспособным? Хотя от 2 до 4 дней непрерывного вращения - это все же достаточно много ...

Мороз 19.6.2005, 5:52

Построил из прутка 10мм.
Нормально сбалансированный ротор останавливается внутри блока на 25мм от края.
С помощью динамометра (относительный, в делениях) построил эпюру сил:
Прикрепленное изображение
Теперь от правого "виртуального" полюса (там где поле имеет макс значение) отпускаем ротор:
5мм: Перескакаивает на второй блок и останавливается на 31мм от края.
7мм: Перескакивает на второй блок и останавливается на 34мм.
10мм: Не перескакивает на второй блок.

Дальше строить что-то на принципе "Спираль" не имеет смысла пока не удастся этот переход, поскольку вариаций может быть много, но принцип остаётся тот-же.

FMA 19.6.2005, 13:15

QUOTE(Мороз @ 19.06.2005 - 06:52)Построил из прутка 10мм.
Нормально сбалансированный ротор останавливается внутри блока на 25мм от края.
С помощью динамометра (относительный, в делениях) построил эпюру сил:
....

Дальше строить что-то на принципе "Спираль" не имеет смысла пока не удастся этот переход, поскольку вариаций может быть много, но принцип остаётся тот-же.

Смотря на ваши посты, я решил побыстрому собрать макет на 3 блока и выяснить в чем ваши проблемы.

Подшипник диаметром 15 дырка 6 высота 5 мм - 2шт
Железная пластина 6х12х60мм -3шт
Железная болванка 10мм х10мм х 140мм
Магниты редкоземельные диаметром 10мм высота 6 мм = 6 штук (по 2 штуки на ворота)

Зазор средний между воротами 6мм
Зазор между роторм и статором средний 1мм

Результат:
после первой же сборки, практически без настройки, ротор прошел все трое магнитных ворот.
Ротор отпускал прямо перед планкой с магнитом - в качестве пускателя использовал кусок картона в который упирался ротор, затягиваемый в статор.

Ротор с рывками прошел все ворота, затем упруго осткочил от конца последних и вернувшись остановился по середине последнего блока.

---------
Начал искать при каких условиях нарушается вращения ротора:

1 если магнит слабый
2 если магниты сильно разнятся по силе
3 если перепутали полюса магнитов
4 если в качестве магнитопровода использовал более толстый (не 6мм, а 10мм - наверное не хватало уже силы магнитов)
5 если в качестве магнитопровода применял другое железо (типа стали - блестящее, а не черное железо от строительной арматуры)
6 если зазор между ротором и статором увеличить
7 если зазор не равномерен по длине статорной пластины
8 если ротор слишком легкий (болванки 10х10х14 уже достаточно)
9 если ротор сделан из слишком широкой пластины (видимо в этом случае надо подбирать расстояния)
10 если система не выровнена по горизонтали
.....
Несоблюдение любого из этих пунктов - приводит к невозможности вращения ротора.
(это про первую конструкцию "демонстрашка")

------------------------------------

<Дальше строить что-то на принципе "Спираль" не имеет смысла>

- Причем здесь спираль ???!

В спиральной конструкции импульс на ипюрах именно такой и должен быть
(практически симметричный) как у вас на эпюрах.
(а в предуыдущей конструкции "демонстрашка" выходной отрицательный импульс понижался следующим блоком статора)

В спиральной конструкции импульс входа ротора в зазор и импульс торможения ротора практически одинаков, а лишний момент вращения получается именно потому что он прикладывается к разным "плечам" ротора, то есть создавая разный вращательный момент на роторе!!!! - магнитопровод нужен только чтобы переместить в нужное место отрицательный импульс.
- Меня удивляет, неужели это не очевидно по эскизу ??

------------------------------------

Мороз 19.6.2005, 19:02

"после первой же сборки, практически без настройки, ротор прошел все трое магнитных ворот".
- А теперь пока система не разобрана отпусти ротор из любого положения внутри этих трёх блоков - не пройдёт и одних ворот (но нужно ещё добавить один блок - должно быть хотя-бы 4, чтобы более "чисто" делать регулировки).
А три блока и у меня проходит, т.к получает достаточный входный импульс до первого блока (нет тормозящего поля с одной стороны).

"неужели это не очевидно по эскизу"
- А что тут непонятного. Выигрыш в крутящем моменте. Но это конструктивное совершенствование, а принцип тот-же. Получится принцип, получатся и все системы на этом принципе...

danbon 19.6.2005, 19:27

Нужно было внимательно прочитать комментарий наудина к первому исследованию SMOT.
опытным путем убедительно показано, что магниты добавляют к кинетической энергии шара некоторую величину.
Однако мало кто обращает внимание, что в системе используется третья сила - гравитация.
За счет притяжения земли шар выходит из действия поля.
В невесомости такая система работать не будет.
Что касается кольцевания SMOT, то попытки не привели к результату.
Скорее всего, необходимы намного более длинные магнитные направляющие, чтобы поднимать шар на бОльшую высоту, чем показано у наудина.
Тогда кинетическая энергия шара увеличится на величину, позволяющую проводить опыты с кольцеванием.
http://rimstar.org/sdenergy/smot/smotmk1/smotmk1.htm ты можешь посмотреть попытку закольцевать SMOT, одну из многих неудачных.

FMA 19.6.2005, 23:01

QUOTE(Мороз @ 19.06.2005 - 20:02).........
- А теперь пока система не разобрана отпусти ротор из любого положения внутри этих трёх блоков - не пройдёт и одних ворот
.........

Проверил как показано на рисунке. Я медленно палочкой как рычагом подогнал ротор к отрицательной горке и перевалил через нее, далее ротор полетел до конца. Эпюры я показал какие должны быть, место перехода из отрицательного в положительный импульс - немного изменяется в зависииости от скорости прохода ротора, но в статике все так как показано.
Добавить ворот пока не могу, закончились эти удачные железки, нужно сьездить на рынок и закупится, а это от меня 2 часа езды.

Обратите внимание, что имеется маленькая обратная тяга по всей длине магнитопровода, но она начинает доминировать по мере увеличения зазора и ухудшения качества магнитопровода. Поэтому все поекты "СМОТ" с большим зазором для шарика катаются в обратную сторону.

Посмотрите:
http://jnaudin.free.fr/html/smot3pl.htm

Эскизы прикрепленных изображений
Прикрепленное изображение

Мороз 20.6.2005, 0:09

На правом блоке (в положении как нарисовано) подталкивать не надо - он уже летит от горки. Дальше идёт "перевал" и потеря импульса. А поскольку горка уже меньше (верно подмечено эпюрой), то следующий импульс уже меньше. И наконец на 4-м блоке уже не достаточно для перевала. Т.е. я хочу сказать эти эпюры отражают качественную картину, но не колличественную (т.е. вторая эпюра будет уже иметь несколько меньшую амплитуду).
Ладно посмотрим что 4-й блок покажет...

FMA 20.6.2005, 2:39

QUOTE(Мороз @ 20.06.2005 - 01:09)....
На правом блоке (в положении как нарисовано) подталкивать не надо - он уже летит от горки.
.....

.....
(т.е. вторая эпюра будет уже иметь несколько меньшую амплитуду).
.....

1 Подталкивать надо, потому что я там, в этой точке остановил ротор насильно.

2 Особенно обращаю внимание- обе эпюры одинаковые!!!, для этого используются обязательно! одинаковые магниты (у меня просто было уже штук 8 ранее подобранных...). Я брал из одной коробки - вроде одна партия, и то часто встречаются ослабленные или с корявой пространственной намагниченностью.

TAM 20.6.2005, 3:09

danbon:
QUOTEСкорее всего, необходимы намного более длинные магнитные направляющие, чтобы поднимать шар на бОльшую высоту, чем показано у наудина.

Как-то видел на каком-то сайте (ссылку уже не помню) опыт немцев со СМОТом, они изготовляли из толстой медной проволоки горку с дорожками под шарики, методом пайки. На одной из дорожек делали ямку. Запускали два шарика одновременно. Шарик, на пути которого была ямка, получал большее ускорение и приходил к финишу значительно раньше другого.

Мороз 20.6.2005, 6:26

"Подталкивать надо, потому что я там, в этой точке остановил ротор насильно".
- Из данной точки (линия пересечения эпюры с осью, где тяга=0) тяга до края (голубой цвет) много меньше противодавления от соседнего поля (красный). Т.е остановленный в этой точке ротор надо подтолкнуть. Но разность высот амплитуды сил работают на остановку его до горки.
Так что переход невозможен теоритически, что доказывают 5 блоков в ряд, не зависимо от интервала.
Проход 3-х блоков, и иногда даже 4-х, объясняется импульсом (разгоном) со стороны отсутствия блоков (т.е отсутствием тормозящего поля). И этого разгона достаточно для преодоления 3-х, и даже 4-х перепадов. В закольцованной системе этого разгона нет, и нет сил для преодоления перепада (эпюры это хорошо показывают - от красного к красному минус сопротивление голубого - баланс отрицательный).
Однако, твоя модель доказывает ошибочность этой теории, чему лично я весьма рад...(Осталось достроить один-два блока).

"Шарик, на пути которого была ямка, получал большее ускорение и приходил к финишу значительно раньше другого".
- Вероятно момент инерции усилил импульс.

Molchun 20.6.2005, 6:54

Морозу
Если применить подковообразный магнит, то, по логике на ротор будет действовать сила, втягивающая в подкову. Тогда подковы можно поставить изнутри, а стержни - на кольцевом роторе - снаружи внутрь, чтобы выводить на меньшем радиусе. Можно сделать подковы на роторе.
Интересный магнитный материал применен при изготовлении монет на Украине (1, 2 и 5 копеек). Мощное притяжение и никакой остаточной намагниченности. А шарики от подшипника - сплошная противоположность: жесткий феромагнетик, объемный, сплошной, с неустойчивым положением полюсов.
PERENDEV приводит схему хода магнитных силовых линий, полученную на компьютере. Приводит мультик работающей модели.
Вадиму909. У Говарда Джонсона наиболее важная роль принадлежит прокладке под брусковыми магнитами. От ее таинственного поведения зависит сколько энергии получается при втягивании одного бруска под желоб, и сколько затрачивается при выходе другого бруска из-под жолоба.

FMA 20.6.2005, 10:55

Конструкция вечного двигателя, который выставлен в картинной галерее
Норвегии, ее может посмотреть любой желающий.
-------------------------------------------------------------------------

"Можно вспомнить еще один случай, который произвел фурор, когда 17 мая
1996 года Ольсен из научной группы "Свободная энергия" по Норвежскому
телевидению показал изумивший всех фильм о "динамической скульптуре"
художника и скульптора Финсруда. Скульптор создал шар диаметром 2,7
дюйма и весом около 2 фунтов, который катается по кругу по замкнутым
направляющим - двум параллельным полозьям диаметром 27 дюймов - мимо
полюсов постоянных магнитов, где при прохождении подвергается
намагничиванию. В области трех постоянных магнитов находятся три
подвижных магнита, которые слегка наклоняются при движении шара, а
потом поднимаются вверх пружинами. Шар совершает оборот за три
секунды, катается уже два года и не содержит при этом никаких
источников энергии!

Эта скульптура установлена в Норвежской картинной галерее. Ее
создатель не имеет понятия о физике, но наглядно показал всему миру
устройство вечного двигателя! Он подтвердил, что энергия действительно
извлекается из вакуума при помощи магнитов! Стоит только убрать
магниты - и шар останавливается."

----------
Некоторую дополнительную информацию на английском можно взять здесь:

http://hamen.nm.ru/Finsrub%20-%20skulptura.zip

Vadim909 21.6.2005, 21:29

Ситуация с магнитными моторами кажется мне мистической.. В интернете пишут, что некоторые изобретатели еще лет десять назад уже делали такие моторы (Говард Джонсон). Тогда почему вся бытовая техника, автомобили и т.д. до сих пор работает на нефте или электричестве? Мало того, во всем мировом интернете нет ни одного видео ролика с работающим движком (кроме Перендева, о котором где-то писали, что они мошенники), ни одного человека, который предоставил бы видеоролик или экспонат (не нашел). По идее если эта революционная штука работает, то тысячи энтузиастов могли бы это делать и получалось бы. Ведь это не менее сенсационно, чем нашествие инопланетян.. Такая полезная вещь. Минато, который пишет, что сделал это - выпускает... партию вентиляторов на электричестве, а не на чистой энергии магнитов.

Мороз 22.6.2005, 4:03

Совершенно верно, уважаемый.
Движителя, способного совершать работу, чисто на магнитах не существует. То что мы видим в сети это разработки, попытки, версии. Многие удачные, в плане выявления полезных эффектов. Анимации - это не работающие модели, а наглядное отражение как это может работать.
Главный недостаток - для "полевых" конструкций - мизерные тяги, т.к. там всегда используется результирующая борьбы полей. Какими-бы мощными магниты не были, результирующая очень мала, чтобы быть способной совершать работу и конкурировать с постоянно повышающимися требованиями к мощности, компактности, приёмистости. Силовы конструкции на принципе прерывания потока (а именно это путь к работающим устр-вам) требуют м управления полем, приводы, сложную кинематику, источники энергии. Но и здесь результирующий выход энергии (сила, импульс) тоже не будет высокой.
Пока нефть есть, эти разработки так и будут на уровне любителей-энтузиастов или сидеть в лабораториях (Джонсон, Перендев, Дженерал моторс). Да и параллельные АИЭ (альт ист энер) так-же разрабатываются (геотермальные, приливные, солнечные, гравитационные и пр.). И они много дешевле высокостоимостных "рабочих" магнитов, тех из которых возможно строить прототипы, не модели.
Технологии не стоят на месте, есть и суперпроводниковые и парамагнитнаые взаимодействия, где происходит обнуление гравитации в рез-те определённого расклада магнитных сил. Но и тут балланс энергозатраты-эффект всё ещё отрицательный.
Остановить процесс поиска нельзя, это свойство Высокорганизованной Материи существовать [image] .

Вот потому у меня такое уважение к нашему товарищу, сумевшему обуздать поле.
У меня к сожалению, при многочисленых и разнообразных опытах, это не удаётся. Судя по всему "не по Сеньке шапка"...
Возможно тебе удастся ("...потрясающе...Тоже буду экспериментировать... ")...

Molchun 22.6.2005, 5:54

[quote=Мороз,22.06.2005 - 04:03]
На конструкцию Владимира получен патент Украины № 73099 от 16.06.2005г. Не имея понятия, откуда энергия, при всем, достойном уважения, трудолюбии, искать тщетно. Предлагаю перечитать предыдущие страницы.

Vadim909 29.6.2005, 0:01

Кто-нибудь знает, почему СМОТы нельзя расположить по кругу (закольцевать)? Ведь если он скачет по одному, двум, трем СМОТам линейно, что стоит десять штук по кругу положить? Мистика... Кажется все настолько просто. А почему Адссит Рамп не сделал закрытый круг? Вроде и выход отработал и по кругу положил.. С чего бы не заработать этой конструкции...

cation 29.6.2005, 14:15

Интересные ссылки по теме:http://www.rexresearch.com/gary/gary1.htm
и http://www.keelynet.com/energy/gary2001.htm

PanEgor 4.7.2005, 6:12

Появилась любопытная информация http://musopi.sbn.bz/, где знакомят с одной из технологий преобразования магнитой энергии постоянных магнитов в электроэнергию. (Очень похож на МЭГ)

Цитата с сайта:
Автор НЕ ПРОТИВ самостоятельного изготовления данного устройства в экспериментальных целях и для личного использования в домашнем хозяйстве, принимает предложения и замечания по модернизации данного устройства и будет признателен за указание на ошибки на данном сайте. Будет рад ознакомиться с Вашими разработками и оказать помощь (в том числе и финансовую) в оформлении патента (при необходимости) и внедрению в производство.

Уж очень мне всё это напоминает задачу МГ...

С уважением...

Мороз 4.7.2005, 7:14

На мой взгляд это видоизменённая версия Вадима Оширова.
В данной схеме, по-моему, проблема в совмещении катушек импульсов и выхода, что приведёт к неуправляемому наложению полей в центральном магнитоводе. Если разнести съёмные катушки на края, то пульсация электромагнита в диссонанс с пост магнитами создадут нужную пульсацию общего потока в магнитоводе, и соответственно, возможность генерировать ток. Но это уже разновидность МЭГ (http://my.voyager.net/~jrrandall/Patents/MEGPatent.htm).
Вообще-то электомагнитных версий довольно много и их сверхединичность лишь вопрос практики и организации систем.

Spenser 16.7.2005, 0:47

Подскажите, какой материал лучше всего подходит для экранирования полей постоянных магнитов?

Я знаю, что лучшим материалом считается му-металл (супермаллой, или му-пермаллой), однако на сайтах, где он описан, говорится, что его используют для экранирования полей электромагнитов. Подходит ли он для постоянных магнитов?

Так же я знаю, что в качестве магнитного экрана может использоваться сталь. Однако сталь намагничивается. Может кто-нибудь просветить меня, сколько требуется времени для того, чтобы стальная пластина сама превратилась в магнит?
И еще - если перемещать стальную пластину от одного полюса магнита к другому - будет ли она намагничиваться, или из-за постоянного перемагничивания сама так и будет оставаться нейтральной?

Есть еще такой материал, как висмут. Идеальный диамагнетик. Можно ли использовать его в качестве магнитного экрана?

fort 16.7.2005, 9:11

Магнитное поле не екранируется... оно может быть частично скомпенсировано экраном в заэкранной области...
http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=7978#7978

Spenser 17.7.2005, 19:22

QUOTEМагнитное поле не екранируется... оно может быть частично скомпенсировано экраном в заэкранной области...
http://www.skif.biz/modules.php?name=Forums&file=viewtopic&p=7978#7978
Ваше заявление противоречит здравому смыслу. Все электронно-лучевые трубки телевизоров экранированы пермаллоем.

Мороз 18.7.2005, 0:49

Появилась минутка, переделал другой проект (с пазами) по рекомендациям FMA - меньше перемычка и заменил на подшипник скольжения
Прикрепленное изображение
Есть еле-заметная тяга на поворот. Если и есть результирующая, то очень маленькая. Надо делать ещё легче или менять магнит между дисками на очень мощный.

"...Экранирование...".
- Это экранизация другого уровня. Нам надо нейтрализовать один полюс.
Есть компании зпаявляющие, что имеют такие экраны (например www.lessemf.com). Я получил два типа (JointShield и MagnetShield). Оба не экранируют магниты, но экранируют ЭМГ излучение.
Экранизацию полюса, думаю, можно получить уводом (искривлением) поля виртуального полюса (см эпюру выше). (Что, вероятно, и умудрился сделать FMA - увёл поле пластиной метала). Таким образом можно создать статический дисбалланс полей (в определённой плоскости) и импульс движения. Альтернативой этому является лишь принудительная манипуляция полями (принцип МГ; Оширов) или использование электро-магнитных схем (куча вариантов).

fort 18.7.2005, 18:26

QUOTEВаше заявление противоречит здравому смыслу. Все электронно-лучевые трубки телевизоров экранированы пермаллоем.

Как раз и не противоречит, я сказал, что воздействие поля может быть скомпенсировано экраном, но не уничтожено...

Vadim909 20.7.2005, 23:07

Хм.. мне представляется, что от модели с самовращением до автомобиля на таком движке не так уж далеко.. если сделать покрупнее диск, использовать мощнейшие редкоземельные магниты размером с хокейную шайбу и посадить таких дисков штук сто на одну ось... Думаю все это не так дорого обойдется - не дороже двигателя внутреннего сгорания, в котором куча проводов, свечи, карбюраторы, электроника - и все это быстро изнашивается и ломается к тому же... То что это не внедряется - возможно единицы в мире освоили настройки и не выдают секрет

к тому же вся эта конструкция может крутиться всю ночь (24 часа в сутки) и заряжать аккумуляторы электромобиля..

магнитный мотор может заряжать аккумуляторы, а в качестве мотора на колеса для такого электромобиля можно использовать двигатели Минато, которые потребляют 20 процентов энергии от обычных современных электромоторов - в пять раз экономичнее

Partner 26.7.2005, 13:08

QUOTE(Vadim909 @ 20.07.2005 - 23:07) ...в качестве мотора на колеса для такого электромобиля можно использовать двигатели Минато...
Где лежит инфа по этим двигателям и они сами?

Но сначала, как говорит Мороз, надо реально работающий "насос" получить, а куда из него энергию слить, ни для кого проблемы не составит.
Странно, почему молчит FMA, отдыхает наверное.

danbon 26.7.2005, 19:28

Что касается Минато, то он в настоящее время производит вентиляторы, в т.ч. и для компьютеров.
Заказами обеспечен на два года вперед.
Его исследования по сверхьединице (в качестве двигателя использован его-же принцип, но следом стоял генератор) показывали, что реальный выход был в 3,5 раза больше затраченного.
Однако на это не нашлось спонсоров. Причины ясны, никто не желает воевать за свои деньги с нефтью и прочими, когда можно вложить в экономичные вентиляторы, и получать спокойную прибыль.
Кстати говоря, абсолютно никто не строил минатовскую модель, чтобы лично убедиться.
Это достаточно сложно, поскольку нету конкретных документов по его принципу, вложенному в вентиляторы.
Единственное, о чем можно судить , это видеофайл с демонстрацией работы вентилятора, который вертит генератор, а этого недостаточно для постройки модели.

Partner 27.7.2005, 14:31

QUOTE(danbon @ 26.07.2005 - 19:28)Что касается Минато...
Где можно об этом почитать??

QUOTE(danbon @ 26.07.2005 - 19:28)Его исследования по сверхьединице (в качестве двигателя использован его-же принцип, но следом стоял генератор) показывали, что реальный выход был в 3,5 раза больше затраченного....
Вечняк однако
За ради интереса:
Есть ли патент или заявка?
Какой стоял генератор?
Кто это щупал своими руками?
Где лежит ролик?

Игорь111 28.7.2005, 17:47

QUOTE(Vadim909 @ 28.07.2005 - 10:02)Магнитные моторы шикарная и популярная вещь. Но у них у всех похоже есть один недостаток - они не работают. Иначе бы все войны за нефть уже давно бы прекратились, а высокотехнологичные державы с маленькими природными ресурсами уже давно бы начали разработки в этой области...

В связи с этим меня удивляет как может быть так много шума ни о чем... Мир удивительная Вещь [image])

Уважаемые участники обсуждения проблем магнитных генераторов и моторов, очень умелые руки.
Попробуйте наглядно объяснить, как и почему работает обычный генератор, почему рамка вращается. Покажите, что вы все понимаете предмет и можете его объяснить доступным человеческим языком.
Ваша проблема - в нежелании ответить самим себе на простые вопросы.
Моя попытка предложить вам на обсуждение модель электрического тока (а заодно и модель магнитных потоков) Ганса Христиана Эрстеда в виде темы "Забытая история электротока" была закрыта через неделю по непонятным причинам.
Если вы, уважаемые, не хотите использовать опыт человека, открывшего в 19 веке электромагнитные взаимодействия, в своих новых изысканиях, то выше статуса экспериментирующих дрАчунов вам не подняться.
Пока ещё с уважением к людям с руками и головой.
Игорь Пирязев.

cation 29.7.2005, 9:37

ссылка по теме:http://parsec1000.narod.ru/ и http://sidam.at.tut.by/ru.html

Игорь111 29.7.2005, 16:30

Нашёл "добавить файл".

Прикрепленные файлы
Прикрепленный файл ___11.rtf ( 102.44 килобайт ) DL: 172
Прикрепленный файл ___22.doc ( 64 килобайт ) DL: 175
Прикрепленный файл ______.doc ( 33.5 килобайт ) DL: 147

DED 3.8.2005, 8:54

Игорь111, не совсем понял из ваших статей - каким образом ток(и эфирная спираль) распространяются только по поверхности проводника. Что же тогда происходит внутри проводника?

Armer 3.8.2005, 9:35

И что мешает эфиру двигаться по спирали в диэлектриках?

cation 5.8.2005, 7:46

появилась ссыка, или опять блеф?: http://mrac3.narod.ru/

Игорь111 8.8.2005, 17:06

QUOTE(Armer @ 3.08.2005 - 09:35)И что мешает эфиру двигаться по спирали в диэлектриках?

Ничего не мешает.
Дело за количественными характеристиками.

Topor 9.8.2005, 11:42

Кто-нибудь знает где можно нарыть магнитов?
В Москве. В конце следущего месяца думаю долларов 200-250 будет.
Уже год собираюсь купить да что-то все никак.
Подскажите, где берете магниты для своих моделей.
У меня есть несколько штук от винчестеров, но сами понимаете, это не то количество, и кроме того они все разные.
В интернете видел несколько магазинов (заводов), но ни разу не покупал, может вы что порекомендуете?
Хотелось бы купит около сотни небольших с разным намагничиванием.
Больше всего меня привлекает идея perendev, но вроде как ни у кого не получалось его повторить. Я думаю, что те попытки что на http://www.fdp.nu/perendev/ ничего, но может нужно не одной полярности делать на отталкивание, а по принципу как тут - http://peswiki.com/index.php/Directory:Magnetic_Motors:PM3 - то есть полюса должны чередоваться. Пока есть месяц подумать - думаю, что лучше - цилиндрические или можно взять квадратные.
Может у кого есть возможность нарыть магнитов хороших, типа ниодимовых. На обычные денег тратить жалко - силы от них мало. Например от винчестера на отрыв - 4 кг по безмену. Сотня таких - мотоцикл. Где-то спрашивал - самой высокой марки - 70 кг/см2. Вот из чего движки делать надо. =)

cation 10.8.2005, 12:56

стоит задуматься: http://www.reidarfinsrud.no/sider/mobile/foto.html

JONNY 11.8.2005, 16:52

Посмотри по этой ссылке: ЗАО "Полимагнит" ул. Гарибальди. д. 24,
тел. (095) 787-8178, 785-8522/21 ст. м. Новые Черемушки
сайт: www.NdFeB.ru. Покупал у них зимой 24 магнита по 120 р./шт.
(цилиндрические)

Topor 12.8.2005, 20:47

Контора из австралии. Типа продают движки специально для машин на замену безниновых. Есть видео. Правда из него мало что понятно.
http://cycclone.com/

Magnus 13.8.2005, 1:53

Что-то огонь форума гаснет. Подкину немного дровишек.
Не даёт мне покоя мысль о возможности скомпенсировать силу взаимного притяжения магнитов... один магнит укрепляю на столе, над ним на пружине подвешиваю другой - сила взаимного притяжения вроде как компенсируется, при этом на передвижение верхнего магнита затрачиваются совсем мизерные усилия: (ну это так, к слову)
Все альтернаторы и т.п. не работают на сверхединичную мощность по одной простой причине: при увеличении отбора мощности от катушек возрастает и сила сопротивления вращению, поскольку катушка отбора мощности начинает выступать сама в роли магнита. Так вот, что если скомпенсировать эту силу установив на ротор дополнительную пару магнитов, сориентировав систему так, чтобы в момент торможения ротора (или шторки в альтернаторе) (за счёт притягивания катушки отбора мощности к магнитам) вторая пара (компенсатор) работала на взаимное отталкивание. Рисунок прилагается.
Т.е в данном случае энергия должна извлекаться из халявного (опять-таки) магнитного поля. Что касается конкретно работы движка: раскручиваем до нужных оборотов (вот тут точно понадобится усилие), затем подключаем оптимально подобранную нагрузку.
Вроде всё, осталось рассчитать катушки:
Огромная просьба к участникам форума, а в особенности к Морозу - если я заблуждаюсь, то объясните в чём. Спасибо.

Magnus 13.8.2005, 2:08

рисунок ...

Эскизы прикрепленных изображений
Прикрепленное изображение

Romario 15.8.2005, 22:06

Привет всем ! Вроде придумал как можно убрать влияние обмоток посмотрите на рисунок.
Первый это обычный генератор где вращается магнит, второй больше похож на трансформатор
тут есть и первичная обмотка и вторичная, вместо магнита тут вращается железный сердечник, на первичную нужно подавать переменный ток, а нагрузку снимать со вторичной надо когда сердечник будет в горизонтальном положении. Снимая нагрузку в момент когда вращающийся сердечник не проводит магнитный поток (находиться в горизонтальном положении) мы тем самым не влияем на первичку.

Эскизы прикрепленных изображений
Прикрепленное изображение

Magnus 16.8.2005, 1:59

По заявкам трудящихся.

Немного перерисовал схему, наверное, так будет понятнее.
Ротор, состоящий из постоянных магнитов 3 закрепленных на валу из немагнитного материала 1 вращается в направлении, указанном стрелкой (или в обратном ? ). При помещении магнита 3 в зазор магнита А их поля складываются, изменение магнитного потока системы 3-А вызывает ЭДС, которая снимается с помощью катушки, установленной на магните А. Естественно при отборе напряжения с катушки возникает обратная ЭДС и катушка сама будет выступать в роли магнита, что затруднит движение ротора. Согласно моему предположению, магнит В (который мощнее магнита А) должен компенсировать затрачиваемое усилие. (см. рисунок ВНИМАТЕЛЬНО) Ещё немного пояснений:
Система 3-А взаимное отталкивание;
Система 3-В взаимное притяжение.
На нагрузке R будем иметь синусоиду
Если я не ошибаюсь, ротору ничего не должно мешать вращаться, поэтому выскажу смелое предположение: энергии снимаемой с катушки хватит на поддержание вращения ротора, а если повезёт - то и чаёк вскипятим [image]. Откуда берётся энергия? Халявное магнитное поле!

Эскизы прикрепленных изображений
Прикрепленное изображение

Мороз 16.8.2005, 6:35

"Огромная просьба к участникам форума, а в особенности к Морозу - если я заблуждаюсь, то объясните в чём".
- Не заблуждаешься. По альтернаторам ДЛ много сказать может - собаку съел, и не одну. По-мне - Алт-ры просто иной способ получения движительной энергии, и не обязательно они должны быть сверхеденичными. А определять сверхеденичность можно лишь имея базу колличественных оценок тех или иных работающих схем, ну или расчётом, кто силён в них. "Ввиду отсутствия наличия" у кого-либо работающих схем, говорить пока не о чем.
На мой взгляд очень перспективны моторы Адамса и их вариации.
На твоей схеме изображён вариант решения задачи МГ. Только вместо катушки там работает магнит ротора. Ни с этим, ни с 3-м компенсатором превышения энергозатрат для приводного механизма получить не удалось. Проблема таже - что для катушек, что для МР имеет место так называемое "залипание" и нужен энергичный, скачкообразный разрыв мполя статора для получения макс импульса. Однако попробуй, дым по решению задачи ещё идёт на многих форумах, включая забугорные...

Armer 16.8.2005, 14:02

QUOTE(Magnus @ 16.08.2005 - 05:59)Естественно при отборе напряжения с катушки возникает обратная ЭДС и катушка сама будет выступать в роли магнита, что затруднит движение ротора. Согласно моему предположению, магнит В (который мощнее магнита А) должен компенсировать затрачиваемое усилие.

Беда в том, что нагрузка мешает ИЗМЕНЕНИЮ магнитного потока. Зарубите себе на носу. И Romario тоже
Если бы в роли элементов А и В выступали сердечники, было бы проще разобраться, но когда там магниты... Сложно понять как катушка (нагрузка) будет действовать на систему А-3. Хотя думаю это лишнее. Они просто добавят некоторый дополнительный момент силы, не более. То же самое получится, если заменить деталь А на сердечник, а систему В перестроить на оттталкивание при условии холостого хода, или на притяжение при увеличении нагрузки. Практически же, как оно есть, думаю, балланс сил будет выдержать не просто.
Но давайте пока для простоты представим, что А - просто сердечник. Тогда получим, что на первом этапе, когда магнит 3 пытается замкнуть контур А, а нагрузка препятствует этому, силу можно скомпенсировать так как ты и задумал. Но на втором этапе катушка будет тянуть магнит 3 назад. А в купе с более мощной системой 3-В система залипнет основательно

Так что со "смелым предположением" ты поспешил...

Игорь111 16.8.2005, 17:46

Уважаемые участники и посетители.
Известно правило Ленца: при погружении магнита в катушку в ней возникает эдс, которая препятствует ИЗМЕНЕНИЮ движения этого магнита, то есть препятствует его ускорению или замедлению.
Известен маятник типа математического, когда тело на подвесе совершает движения с ускорением и замедлением.
Кроме того известны генераторы с возвратно-поступательным движением (Дель Негро, П.Н.Яблочков и др.).
Кто-нибудь пытался соединить магнитный маятник и правило Ленца, подобрав соответствующую массу качающейся магнитной системы и параметры катушки?
Можно предположить два варианта размещения катушки: стационарное, когда в неё и входит и выходит магнит, и нестационарное, когда катушка качается вместе с магнитом.
Второй вариант подсказан экспериментом Родина, когда при синхронном вращении трёх соосных дисков (двух магнитов по краям и в центре диск-рамка) появляется ток в неизменяющемся магнитном поле, хотя по теории этого быть не должно.
Удачи.
M3711@yandex.ru

alc 18.8.2005, 12:39

Здравствуйте.
Вот нашел в сети откровения иного разума. http://www.soznanie.org/lubov54.html.
Перечитал также еще с http://newagelib.narod.ru/. Оказалось очень познавательно и интересно.

Topor 18.8.2005, 14:13

QUOTE(alc @ 18.08.2005 - 13:39)Вот нашел в сети откровения иного разума.

И что, собственно, тут познавательного? Тут есть способ сборки магнитного двигателя? Лично я вижу очередное промывание мозгов и попытку заставить меня верить в то во что я не поверю никогда. Этот номер не проходит.

Что то форум дохнет. А тема очень интересная. Лично для меня. Пока коплю денег на магниты. Может кто пробовал вот этот способ? - http://www.freeenergynews.com/Directory/MagneticMotors/index.html
Там есть ссылка на PM3 ниже. У меня она почему-то сейчас не открывается.
Кто-то проверял этот способ? Что скажете? Мне кажется вполне убедительно. Но конечно же надо проверить, чем и займусь как только добуду магнитов.

Филин 19.8.2005, 9:56

С форумом все в порядке. Осень еще не пришла...
Возникла вот какая альтернативная идея:
Два сердечника с катушками образуют магнитопровод. Включаем катушки встречно (затрачиваем энергию). Магнитные потоки при этом друг друга компенсируют - индуктивность минимальная. Сердечники (по идее) должны отталкиваться.
Разводим сердечники (совершается полезная работа). Магнитные потоки уже не компенсируются и индуктивность катушек возрастает. Снимаем накопленную энергию в нагрузку (опять полезная работа).
Без лишних усилий возвращаем сердечники в исходное положение.

Какие будут предложения, замечания?

Эскизы прикрепленных изображений
Прикрепленное изображение

Topor 19.8.2005, 10:30

QUOTE(Филин @ 19.08.2005 - 10:56)Какие будут предложения, замечания?

Все вроде хорошо.

QUOTE(Филин @ 19.08.2005 - 10:56)Разводим сердечники ...

А кто будет разводить?

У меня на эту тему было предположение уже давно. Я имею ввиду не именно этот вариант а немного другой. С резонансом. Давно хочу попробовать сделать колебательный контур на 50 герц. 50 герц наводка практически везде есть. Сколько ни делал разные мерятельные приборы - кругом она вылезает. Даже если взять хороший дифференциальный усилитель с подавлением 100 дб - один черт - на больших усилениях эта помеха лезет. Короче смысл такой - сделать бааальшую катушку и поставить мнооого кондеров. Приемники даже без батареек выдают на динамик звук. В нашем же случае можно получить довольно неплохое напряжение.
Но правда эти все устройства не из темы "Магнитный генератор". =)
Есть ветка ""Вечный Двигатель", и другие сверхъединичные устройства" - это скорее туда. Мне кажется я уже это говорил... =)

Topor 19.8.2005, 14:26

Вот нарисовал для наглядности.
1 - расположение магнитов
2 - то же с линиями напряженности
3 - то же с плотностью

Эскизы прикрепленных изображений
Прикрепленное изображение Прикрепленное изображение Прикрепленное изображение

SKAT 20.8.2005, 12:05

QUOTE(Филин @ 19.08.2005 - 10:56)Возникла вот какая альтернативная идея:
Два сердечника с катушками образуют магнитопровод. Включаем катушки встречно (затрачиваем энергию). Магнитные потоки при этом друг друга компенсируют - индуктивность минимальная. Сердечники (по идее) должны отталкиваться.

Какие будут предложения, замечания?

Напоминает принцип работы мотора Адамса, только там заместо одной из катушек вращаюйся ротор с постоянными магнитами.
http://www.skif.biz/modules.php?name=Downloads&d_op=getit&lid=165

Игорь111 22.8.2005, 10:59

QUOTE(Spenser @ 16.08.2005 - 21:35)QUOTE(Игорь111 @ 16.08.2005 - 17:46)Второй вариант подсказан экспериментом Родина, когда при синхронном вращении трёх соосных дисков (двух магнитов по краям и в центре диск-рамка) появляется ток в неизменяющемся магнитном поле, хотя по теории этого быть не должно.
Удачи.
M3711@yandex.ru

Подскажите, где можно прочитать про этот эксперимент?

Журнал "Электричество" № 7 за 1995 год. Также кратко этот эксперимент описан в книге Николаева "Непротиворечивая электродинамика", 1997 года.
Кроме того в той же книге приведены около 50 экспериментов в том числе и с магнитами, которые противоречат существующей официальной теории.
А вот спиральные модели электро- и магнитных токов-потоков позволяют понять механизм наблюдаемых явлений.
Найдите и полистайте эту книгу. Вам Понравится.
Удачи.

Мороз 23.8.2005, 7:07

"Как раз и не противоречит, я сказал, что воздействие поля может быть скомпенсировано экраном, но не уничтожено... ".
- Верно. И тут два варианта.
1. Висмут очень сильный диамагнетик. Если разместить его между магнитами, то он начинает взаимодействовать с ними блокируя (или рассеивая) поля самих магнитов. По-принципу : где надо пусть поля взаимодействуют между собой, а где не надо пусть взаимодействуют с Висмутом.
2. Использовать "односторонний" сборный магнит по принципу Халбаха (Halbach Array www.matchrockets.com/ether/halbach.html). Т.е. сложенные таким образом магниты дают один - однополюсный.
В обоих случаях то, что надо - или "экран", или "однополюсный" магнит.
Есть над чем репу морщить.

Armer 23.8.2005, 11:14

QUOTE(Мороз @ 23.08.2005 - 11:07)2. Использовать "односторонний" сборный магнит по принципу Халбаха (Halbach Array www.matchrockets.com/ether/halbach.html). Т.е. сложенные таким образом магниты дают один - однополюсный.

Собрал полоску из 5-ти элементов по указанной ссылке. Составляющие - SmCo магниты размерами 10х10х5 мм, т.е. сложив парами получил кубики, и далее по схеме. Запихал все (ох и не просто) в бокс из одного слоя алюминиевой фольги толщиной 0,3 мм, обмотав 2-мя слоями изоленты.
Субъективно, поднеся к железному шкафу: поле с одной стороны блока, так же как и с торцов, по силе такое же, как и у одиночного магнита, с двух соседних боков сильнее в 2-3 раза, с последнего - очень сильное.
Взаимодействие же с большим (115х80х16) оксиднобариевым магнитом ничего определенного не показало, торцы постоянно наровят куда-нить повернуться. Так что нужно делать заколькованный вариант.

Да, кстати, висмут далеко не "очень сильный диамагнетик". Взяв в одну руку кусок висмута, а в другую магнит, ты даже не почувствуешь силы отталкивания.

Мороз 24.8.2005, 2:32

Видимо надо кубики. Тогда не должно быть мороки со сборкой. Я не пробовал, но как показано на сайте этой проблемы быть не должно, когда размеры одинаковы.
Сильнее (диамагнитнее) висмута только ртуть. И тут дело не в отталкивании, а в перераспределении поля. А из какого источника висмут? А расположи висмут между полями. Тут подбор нужен, чтобы его толщина была побольше. Пока дело в принципе - сможет-ли висмут ослабить взаимодействие полей и на сколько.

Armer 24.8.2005, 10:53

Дык у меня кубики и получились. Здесь разницы нет, цельный он или составной. А проблема сборки заключается в том, что каждый магнит выталкивается соседними, и это понятно. Но собрал я все как на картинке. Индукция у них около 1 Тл.

Диамагнетик "выталкивает" из себя магн поле, т.е. будет отталкиваться полем. Но взаимодействие очень слабое, это все равно что использовать магнитные свойства парамагнетиков (алюминия, платины ...) Противоположностью ферроманетика выступают сверхпроводники. В любом случае, делать экран из диаманетиков или сверхпроводников я не представляю возможным. Так же будут мертвые зоны как и в случае с ферромагнетиками, если говорить об альтернаторах. Ферромагнетик экранирует поле, пропуская его через себя, и тем самым притягивается к источнику поля. Сверхпроводник будет вытеснять поле, заставляя его идти другим путем, но будет отталкиваться в зону с меньшей напряженностью поля.
По ртути у меня нет данных, а у висмута мю=0,999843 - это значит поле в нем будет ослаблено по сравнению с воздухом всего в 1,000157 раз.
У меня кусок висмута просто в виде бесформенного слитка общим объемом около 1 см^3.

Dragons' Lord 25.8.2005, 0:49

А я на каникулах проверял среди прочего теорию Маринова (ну, типа, интенситеты там всякие, приколы Сибирского Коли, псевдо ток и всё такое). На практике никакой дополнительной силы выявлено не было. После мозгованием, чем бы Вы подумали (?) - МОЗГОМ (!) не нашёл и теоретического подтверждения существованию такой силы. Фотки и подробности потом.

***

Armer, ты МЕГ с перпендикулярными пластинами (четвёртая версия) пытался сделать или нет ? А то я тут триод намутил (ну, типа, пол-МЕГА), и у меня такие косяки пошли по сигналу ! Мой строгий меандр превращался ферромагнитным сердечником в некое подобие синуса, а потребление от источника резко падало (в несколько раз по сравнению с воздухом в роле сердечника). Как работать в таких условиях, - просто не знаю... Я даже размагничивающие магниты постоянные ставил (в обратную сторону намагниченности катушки), - не помогает.

Мороз 25.8.2005, 3:02

"делать экран из диаманетиков или сверхпроводников я не представляю возможным".
- Как угодно, я лишь просил, пока нет висмута, проверить "...расположить висмут между полями. Тут подбор нужен, чтобы его толщина была побольше. Пока дело в принципе - сможет-ли висмут ослабить взаимодействие полей и на сколько". Вот и всё. Ну а 1см3 конечно ничего не покажет.

Armer 25.8.2005, 7:45

QUOTE(Dragons' Lord @ 25.08.2005 - 04:49)Armer, ты МЕГ с перпендикулярными пластинами (четвёртая версия) пытался сделать или нет ?

Буквально вчера про него вспоминал
Нет, не делал. Материалов нужных нет. Основной магнитопровод нужно делать из какого-нибудь феррита, а управляющие сердечники из стали, чтобы можно было его легко ввести в насыщение. Соответственно и магниты керамические. У меня же все что есть, все наоборот.

TAM 25.8.2005, 17:18

To Мороз:

Глянь здесь: http://www.theverylastpageoftheinternet.com/
forsale/store/bismuth_pellets.htm

Сам Эдситт продаёт висмут и всякое разное для экспериментов.

Мороз 26.8.2005, 2:37

Спасибо, ТАМ, как всегда, коротко и по-сути.
Обрати внимание:
A diamagnetic material is always repelled by a magnetic field no matter what the polarity of the field. This diamagnetic property can be dramatically demonstrated by using your bismuth to make a magnetic levitation device.
Независимо от полюса магнита диамагнит (в нашем случае Висмут) всегда отталкивается независимо от полюса магнита (т.е. может работать как рассеиватель при правильной манипуляции полями). Это свойство отталкивать применяется для демонстрации магнитной левитации (т.е. оба полюса одного магнита одинаково отталкиваются).
Придётся заказывать, вырисовываются варианты...

Gorien 27.8.2005, 8:18

Утро доброе.

Прочитал я ветку этого форума (архив тоже), и у меня возникло несколько вопросов:

1. Если слабым полем можно управлять сильным полем составного магнита (и при этом почти не затрачивать энергию), то почему не остановится на конструкции такого генератора, с катушками вместо управляющих магнитов и с катушкми съема энергии с верху и с низу. (картинка есть у всех наверное)

2. Есть ли какая нибудь литература в сети по описанию экспериментов с магнитами.

3. Что здесь можно обсуждать, на первый взгляд информация в ветке противоречивая.....

5. Долго искал простую и бесплатную программу по моделированию магнитных полей, не нашел, может комто повезло больше.

4. Ну и последнее, у когонибудю хоть светодиод горит от МГ?

Dragons' Lord 28.8.2005, 0:23

Сидел, понимаешь ли, ни кого не трогал, читал спокойно форум... однако, когда дошёл до этой темы не выдержала душа поэта...

Некоторые вопросы :

Товарищ Vadim909 отключён от форума на всегда, как, раз пятнадцать, нарушивший правила поведения в НАШЕМ форуме. Пояснения для него самого : у нас форум ПРАКТИКОВ, а не болтологов. Так же внимательно смотрю в сторону GnomOn'а, который напоминает мне товарища KomX'a. Так же озвучу, что Molchun - это вторая аватара товарища Владимира, которого я отключил ранее (и наивно полагать, что я этого не знаю). От повторного отключения его спасает только и взаправдашняя молчаливость.

Уходя в воспоминаниях к его "лукам" и "колбаскам", скажу : да, действительно, полностью вникнув в работы господина Маринова, приходишь к указанным векторам, и якобы существующей силе (действующей на якобы появляющийся виртуальный ток, направленный вдоль распила "Сибирского Коли"). Причём, "Сибирский Коля" не обязательно - торообразный магнит. А может быть сложен из двух обычных паралепипедных. Я исследовал данный "феномен" (которого на самом деле НЕТ). Посылом для моих исследований послужил отчёт gorlum'a, который все из нас читали. Для испытательной станины я взял коробочку из под последней версии модели МГ (естественно, что там новейшие подшипники и идеальная соосность), выкинул все кишки, вмонтировал новую полочку на которую приклеил кольцевой магнит.

http://hobby.ovl.ru/forum/dl/2005_01.jpg

На оси устройства закрепил сдвоенную пластину из текстолита. Прочность офигенная; толщина небольшая; на магнитное поле не реагирует. На оной основе крепились пары магнитов (как керамических, так и двуполюсных редкозёмов от винчестеров).

http://hobby.ovl.ru/forum/dl/2005_02.jpg

Повторюсь, никакой дополнительной нескомпенсированной силы НЕ ОБНАРУЖЕНО. В принципе, это и понятно. Пофигу, что магнитное поле циркулирует по кругу (магниты приложены друг к другу боковыми поверхностями, разноимёнными полюсами друг относительно друга). Проблема в том, что ПОСТОЯННЫЙ круговой магнитный поток НЕ ГЕНЕРИРУЕТ ток в проводнике, вокруг которого он "крутится". В противном бы случае уже давно получали бы электричество, просто намотав провод на магнит (ибо при детальном рассмотрении становится ясно, что система из двух магнитов, как предложил Маринов, по своим силам и прочим векторочкам просто удваивает все те же силы и векторочки одного магнита, ни коим образом не изменяя картину полей и взаимодействий). Только ИЗМЕНЕНИЕ магнитного потока во времени относительно какого-нибудь "места" может совершить работу (например проиндуцировать ЭДС), но постоянный магнитный поток не может совершить полезную работу. Отмечу, что сам Маринов НИКОГДА НЕ ИМЕЛ действующей модели на основе "Сибирского Коли", в чём честно и признавался.

Запоздалое открытие : или забавная история об одном изобретении.

Проверяя возможное индуцирование какого либо тока (а вдруг !) на всевозможных конструкциях, включающих магниты в виде "Сибирского Коли" и дополнительных магнитопроводов, а так же проводников (как диамагнетики, так и парамагнетики), получил курьёзное показание вольтметра.

http://hobby.ovl.ru/forum/dl/2005_03.jpg

Как Вы заметили, я СПЕЦИАЛЬНО вышел из дома, подальше от проводки 220 и сфотал "устройство" во дворе. Через минут пять я водрузил всё барахло в картонную коробочку и отправился в поле. Гарантированно заявляю, что показания в поле (где ближе километра во все стороны НЕТ никаких столбов и проводов) были абсолютно такими же ! Т.е. это не наводка от электросети, а натуральный эффект.

http://hobby.ovl.ru/forum/dl/2005_04.jpg

Магниты сложены по правилу "Сибирского Коли", т.е. у одного сверху северный полюс, а у второго сверху южный. Желая иметь некоторый зазор между магнитами я втиснул между ними первое, что попало под руку во дворе, - лист подорожника. С обоих сторон (со сторон полюсов) две первые попавшиеся железки (кольца для крепления транзисторов). Вот и всё. Можно было бы представить это, как сенсацию (ура, - снимаю постоянное напряжение с постоянного магнита НАПРЯМУЮ !) или загадку, но я не хочу издеваться над народом и скажу в чём дело. Весь день пытаясь перейти от первых попавшихся компонентов конструкции к сделанным специально, - не мог зафиксировать эффект. Перепробовал всё, что угодно. К вечеру я обнаружил истинную суть явления, - магниты здесь НИ ПРИЧЁМ ! Я изобрёл "батарею Вольта" [image] . Взяв небольшую (со спичечный коробок по площади) пластинку оцинкованного железа, плюс такую же по размерам медную фольгу (а ещё лучший результат получился не с медью, а с латунью) и проложил между ними мокрую тряпочку. Батарейка готова. - С такой фигулины мультиметр показывает 0,8 Вольта и более, смотря от влажности тряпочки. Дааа... запоздал я и с этим изобретением...

FMA :

> Именно проект "СМОТ" с сайта "jnaudin.free.fr" и заставил задуматься.
> Сначала повторили его опыт, который полностью подтвердился - шарик
> самостоятельно вываливался под действием гравитации из магнитного захвата,
> но для этого нужно не перебарщить с силой магнитного поля.

Интересное заявление, ибо я тоже делал SMOT. Уже давно. Вот фотки (ясен пень, что раньше стояли латунные шурупы, а не гвозди, которые я воткнул сейчас, чтобы показать, как это примерно было) :

http://hobby.ovl.ru/forum/dl/2005_05.jpg
http://hobby.ovl.ru/forum/dl/2005_06.jpg

Однако, то, что я увидел сразу же по завершение проекта отбило мне охоту заниматься детальной настройкой девайса. Может ты и прав, - и я, действительно, переборщил с силой магнитов. У меня SMOT не работал, - шарик в точке "выхода" из зоны висел намертво и не падал. Так девайс до сих пор на чердаке в деревне и валяется...

Partner :

> Вопрос - сколько единиц полезной мощности возможно снять с этой
> конструкции или это демонстрашка ?

ЛЮБАЯ модель, включающая ТОЛЬКО постоянные магниты (ЛЮБОЙ мощности) - это ДЕМОНСТРАШКА. НИКОГДА подобная модель не будет силовым агрегатом. По моему, - коротко и ясно ответил. Но поверьте, даже этот минимум, как самовращение, у магнита практически невозможно вырвать. Собственно, именно этот процесс и является основой этой ветки. Типа, поглядеть на самовращение в чистом виде, чтобы доказать несостоятельность взглядов современной науки на сверхеденичность.

> Где лежит инфа по этим двигателям и они сами (имеются в виду моторчики Минато) ?

Поищите в сети, информация по ним лежит не так далеко, как Вам кажется. Но что заставило меня писать ответ на этот пост ? Причина проста, - очень многие не понимают (и путают муху со слоном) что это за моторчики. По сути это та идея (моя первоначальная), которую я выдвинул три года назад. В обычном моторе и роль статора и роль ротора выполняют электрокатушки. То есть мы тратимся по электрической части на оба элемента. Можно использовать в роли статора либо ротора постоянные магниты. Таким образом, половину электрических затрат нам не приходится терять. А значит общий КПД такого мотора возрастает, ну скажем, в 50%. По сути, имеем халявное магнитное поле, как здесь кто-то сказал. Это и есть принцип Минато. И ещё !!! Это и есть принцип мотора Адамса ! Этот момент нужно чётко понимать. Хоть и есть различия в подобных моделях, но все эти различия вторичны, - суть же одна. И не верьте тому, что там Фролов на счёт Адамса писал, - мол, нет влияния, нет торможения, нет обратной индукции и всё такое. Это бред. Всё есть. Имеем лишь экономию на халявном магнитном поле.

Это на столько очевидная технология, что вполне осознанно выдвинув её ещё когда (!!!) - я ею не занимаюсь и заниматься не буду. Ну, что ещё сказать... Раньше, когда были лишь бариевые и стронциевые магниты, а самарий-кобальт было не достать, - такая технология могла рассматриваться лишь, как ресурсосберегающая. Теперь же, в наши дни, когда любому доступны НиодимФерумБор'ные (NdFeB) редкозёмы, маленькие и мощные, - эту технологию можно назвать сверхеденичной. По моим оценкам, которые я уже высказывал, - КПД такого моторчика примерно 120% (при правильной настройке углов срабатывания в драйвере управления и длины импульса, можно получить и больше). Но всё равно, мне это не интересно (прошу прощения, что использовал Ваш ник, а ответил ВСЕМ).

Vadim909 : Хоть я и отрубил его, но дам вводную новичку, ибо читать то он МОЖЕТ [image] . На сайте Наудина почти все модели НЕ РАБОЧИЕ. При этом практически всегда прикреплён анимационный .gif, где конкретная модель "самовращается". Это обстоятельство многих неопытных и молодых юзверей сбивает с толку. Дело в том, что модели не работают, а гифчик делается за несколько минут на компьютере, при этом модель крутится рукой [image] . И на счёт RMOD'a и прочих закольцованных моделей SMOT'a : они тоже все не рабочие, ибо отметают саму возможность работоспособности, заложенную в идею SMOT'a, а именно использование дополнительной внешней силы (гравитации) по работе над коммутацией шарика. Любая закольцованная модель (из представленных на сайте Наудина) не рабочая, т.к. не использует гравитацию. Однако, такую модель можно построить. Даже несколькими способами. Более не буду расписывать, т.к. никогда в жизни не видел собственными глазами работающего SMOT'a (в смысле, - не держал в руках). А по сему, не могу быть на сто процентов уверенным в её реализации, и уж тем более советовать другим. Сам я этим уже не занимаюсь, в виду более масштабных и полезных для населения планеты целях. (Ещё раз повторю основную мысль, если линейный SMOT, действительно, работает, - то сделать зациклованное движение можно без проблем. Следовательно, начинайте в экспериментах с малого - с линейной модели. Это общий принцип для ВСЕХ моделей на основе постоянных магнитов. FMA, может пришлёшь мне по почте готовый и рабочий SMOT, мне лень с моим возиться (в смысле, я лучше своё время на более реальные проекты потрачу) ?).

> Связался с автором Валерием Дудышевым. Хочу узнать - строил ли он прототипы ?

Нет не строил. Более того, всё, что он якобы изобрёл и даже, якобы запатентовал, - это не его работа. Изобретают другие люди. А имя этого афериста не стоит того, чтобы лишний раз его упоминать. Просто не обращайте на него своего внимания, - всё равно, ВСЁ, что "он предложил" - НЕ РАБОТАЕТ.

Spenser :

> Подскажите, какой материал лучше всего подходит для экранирования полей постоянных магнитов?

Хороший новичок и я не пожалею своего времени, чтобы полнее ответить на его вполне нормальные вопросы. Итак, прежде всего ответ зависит от одного простого фактора : имеем статическую систему или динамическую ? Проблемы и решения одной - я напомню и опишу, проблемы и решение второй я расскажу впервые (до этого момента не было понимания - почему такой принцип рабочий. Это одно из моих открытий этого лета).

Итак, предположим, что система статическая. Исследования (мои собственные, и по этому им можно доверять) показывают, что невозможно убить магнитные линии, т.е. другими словами оборвать их распространение в определённой точке пространства. Но нам нужно, чтобы это было так. Единственным выходом и создавшегося противоречия являются решения по отклонению магнитных линий путём увода их по изогнутым конфигурациям ферромагнитного экрана с хорошей магнитной проницаемостью. На первую половину я ответил. Чем лучше проницаемость ферромагнетика, тем более эффективным будет "экран".

Вторая половина вопроса подразумевает, что система динамическая. Собственно говоря, практически все модели магнитных движков вращаются, таким образом задача имеет немалое распространение и приложение в реальных конструкциях. Скажу немного шире : данное понимание проистекает из осознания работы модели VTA с постоянными магнитами и аллюминиевой коробочкой в которой помещены катушки. На первый взгляд, странная ассоциация, не правда ли ? Однако, не буду уклоняться от нашей темы и лиши скажу, что такая модель VTA производит электрический ток сразу ДВУМЯ различными способами ! Один гравитационный, второй индукционный. О первом подробнее (и вообще о бо всех секретах VTA) я полностью расскажу в соответствующей теме чуть позже, а здесь нас интересует лишь "обычный" индукционный процесс. Почему обычный ? Потому, что это широко распространённый способ получения обычного ("грязного" и горячего) электричества путём обыкновенной индукции, через изменение магнитного потока через площадь, охваченную витками вторичного соленоида (хоть это и не правильная концепция, но такая стандартная объяснялка нам сейчас не мешает [image] ). Куда я веду ? Почему и КАК происходит индукция, если магниты постоянные ? Понятно, что для индукционного процесса необходимо изменение направления вектора В (магнитной индукции). Собственно говоря - было два возможных пути (предположения), КАК это происходит. Как я проверял первый (ошибочный но весьма красивый путь) в другой теме, а здесь скажу сразу правильный ответ.

!!! Аллюминиевая коробочка в известной модификации VTA (SQM) не просто поддерживающий корпусной элемент ! Именно незнание этого момента повлекло появление массы дезы в сети о хитродоменных бариевых магнитах, которые якобы использовал Флойд. Однако это не верно, - магниты самые обычные. Итак имеем постоянный магнитный поток. Нужно его как-то модулировать. Катушку ОХВАТЫВАЕТ аллюминиевый корпус и лишь снаружи этого корпуса установленны магниты. Задача : что делать с аллюминием, чтобы перекрывать в пульсирующем режиме внешний магнитный поток ? Ответ выглядит так. При притекании тока по проводнику всё магнитное поле вытесняется на поверхность проводника (за пределы кристаллической решётки). В принципе, это знают многие. Понятно, что для модуляции нужно, чтобы по аллюминиевой коробочке периодически (импульсами) протекал электрический ток. В момент протекания тока внешний магнитный поток от бариевых магнитов не может пройти сквозь коробочку и огибает оную по внешним габаритам. При отсутствие течения тока в аллюминии, - магнитный поток проходит через девайс в полную силу. Изменение потока от максимума до нуля индуцирует обычное электричество в катушке. Вот и всё. Откуда берётся электричество в аллюминии, что за "второй" (гравитационный) способ и на каких принципах работают различные модели VTA - не здесь.

Более того, уже давно известен девайс (только на постоянных магнитах !), который использует указанный мною способ экранирования. Это, ошибочно мною ранее названный неработающим, - мотор Рида. Там тот же принцип. При воздействии на аллюминиевые экраны перемещающимися магнитными полями (от магнитов ротора) в них наводятся токи Фуко. Чем быстрее перемещение ротора и чем более толстые аллюминиевые пластины применяются, тем больше токи. Аллюминий с токами в своём объёме запрещает прохождению магнитного поля сквозь себя, чем экранирует магнитные поля в нужный момент и в нужном месте. К слову сказать, Рой Рид - мне понравился буквально больше всех остальных (при просмотре фильма по Free Energy). Это не беспочвенная симпатия, - он единственный из изобретателей, кто уже давно ездиет на электромобиле, который не нужно ни заправлять ни подзаряжать [image] . И ни кто его не убивает, что радует. Вот Вам парочка из многочисленных фоток по моей второй репликации VTA Свита :

> Я знаю, что лучшим материалом считается му-металл (супермаллой, или му-пермаллой),
> подходит ли он для постоянных магнитов?

Да, подходит. Но он очень дорог. И напоминаю, что экран не отсекает магнитные линии, по нему они отводятся куда-нибудь. Другими словами, простая, перпендикулярная магнитному потоку, пластина (даже толщиной с кирпич и даже из пермаллоя) НЕ заэкранирует этот поток. Но достаточно тонкая пластина хитрой конфигурации, отведёт магнитные линии от интересующей нас области и замкнёт их на противоположный полюс магнита весьма эффективно.

> Может кто-нибудь просветить меня, сколько требуется времени для
> того, чтобы стальная пластина сама превратилась в магнит?

Сталь толщиной в 5 мм намагнитится и станет пропускать магнитный поток от обычного "динамика" за несколько минут. Остаточная намагниченность (после вывода из зоны магнитного поля) будет зависеть от марки.

> Если перемещать стальную пластину от одного полюса магнита к
> другому - будет ли она намагничиваться, или из-за постоянного
> перемагничивания сама так и будет оставаться нейтральной?

Совершенно верно, - будет оставаться нейтральной. Однако Вы можете гарантировать абсолютную одинаковость по модулю двух разнонаправленных магнитных потока ? Я бы на Вашем месте не стал этого делать [image] .

> Есть еще такой материал, как висмут. Идеальный диамагнетик.
> Можно ли использовать его в качестве магнитного экрана?

Можно (если он является проводником). Но не в качестве абсолютного экрана, а как я описал, - по аналогии с наводками в аллюминии.

Topor :

> Кто-нибудь знает где можно нарыть магнитов ? В Москве.

В Москве редкоземельные магниты можно купить на Митинском радиорынке. К сожалению, я сейчас пишу не из дома и мне не доступны мои почтовые базы, поэтому не могу сказать номер контейнера, однако могу показать фотку, как выглядит их стенд с магнитами "вживую" :

http://hobby.ovl.ru/forum/dl/magnites_price.jpg

Если понадобится номер, - скажу через пару недель. Сейчас лишь добавлю, что если на улице достаточно холодно, то они в этом контейнере дверь прикрывают, и данный стенд не видно, т.к. он пределан на ВНУТРЕННЕЙ стороне двери. Но для клиента они дверь, конечно распахнут [image] . Ещё несколько адресов в Интернет с указанием города базирования :

Москва : http://www.cniti-technomash.com/index.htm ___(ОАО "ТЕХНОМАШ")
Москва : http://www.ndfeb.ru/about.htm ___("AMT&C")
Москва : http://www.remacom.ru/index.html ___("Магниты и магнитные технологии")
Москва + Челябинск: http://metalopt.ru/kontakts/kontakts.html ("ХимСтальКомплект")

А так же для других городов :

Санкт-Петербург : http://www.bec.spb.ru/products.html ___("БалтЭлектроКомплект" - лучшая !)
Санкт-Петербург : http://www.magnit.sp.ru/index.html ___("Магнит+")
Санкт-Петербург : http://www.rusgates.ru/index_r.asp ___(ОАО "Ферроприбор" филиал "НеваФеррит" в Красном Селе)
Санкт-Петербург : http://www.copris.com/ferropribor/main_r.htm ___(ОАО "Ферроприбор" головная контора)

Екатеринбург : http://mkm.uralfirm.ru/ ___(НПК "Магнитные-Композиционные Материалы")

Калуга : http://erga.kaluga.ru/mag_rpm.html ___(ООО "Эрга")

Ну и несколько обычных адресов для тех, кто любит писать своими ручками бумажные письма :

Москва :
СОЮЗНИХРОМ, НПП, ООО
Почтовый индекс: 125565
Адрес: Россия Москва ул. Пулковская 3 корп. 3
Телефон: (095) 931-96-26
Факс: (095) 742-60-72

Томск:
СИБИРСКИЙ ХИМИЧЕСКИЙ КОМБИНАТ, ГП
Почтовый индекс: 636070
Адрес: Россия Томская обл. Северск ул. Курчатова 1
Телефон: (3822) 22-25-86, 77-07-84, 77-17-98, 78-43-25, 77-25-28
Факс: (3822) 77-25-28, 72-44-46

Ереван :
ПОРОШКОВАЯ МЕТАЛЛУРГИЯ, ЗАО
Почтовый индекс: 375061
Адрес: Армения Ереван просп. Аршакуняц 67
Телефон: (3742) 44-17-53, 44-15-40
Факс: (3742) 58-34-72

Тула:
Тульский завод магнитов и магнитных материалов
Адрес: г. Тула, ул. Пузакова, 5-230
Телефон: (0872) 345-748, 8 (903) 840-3283, 8 (903) 841-2769
Email: tzmimm@tula.net

Magnus :

> Огромная просьба к участникам форума, если я заблуждаюсь, то объясните в чём.

Нет, не заблуждаешься. Возможность применения подобных компенсаторов во всех промышленных современных генераторах я уже описывал в этой теме, кажется на первой страничке. Этот принцип я придумал год назад [image] . Но ты тоже молодец, - придумал второй раз [image] .

Molchun 28.8.2005, 7:06

ДЛ,
Подорожник в магнитном поле, по видимому, реализует способ получения электрической энергии, при котором магнитным полем воздействуют на проводник с анизотропией прозрачности движения носителей электрического заряда. Встречалось в ФИПСе, точной ссылки нет. Эффект должен остаться и без контакта с разнородными металлами (т.е. без Гальвани). Есть также идея (не моя) когда разность потенциалов возникает между самими магнитами, между которыми проложен изолятор с анизотропией (ложили высушенные листы растений).
По поводу "колбасок": не удается изготовить тангенциальный магнит (не выполняется заказ).

GnomOn 28.8.2005, 14:52

Dragons' Lord, а кто такой этот KomX, которого Вы, как нечисть изгоняете? Чем он Вам так не угодил?
Прочитал я архивы, что Вы выложили и... ничего против него криминального я не нашел. Ищет человек, как и все здесь присутствующие. Хочет понять что и к чему.
Не примите на свой счёт.
Просто GnomOn - это GnomOn, а KomX - это KomX.

Dragons' Lord 29.8.2005, 0:43

Molchun :

Возможно. Даже более того, - вроде так и было [image] . Я всего один день этим эффектом занимался. Придумал, как делать батарейку и успокоился. Возможно, в этом всё же что-то есть... Я же вроде прозрачно изложил, что непаханное поле...

P.S.: А про силу, на которую Маринов намекает можно забыть. Если даже предположить, что она существует, то настолько мизерная, что становится абсолютно бесполезной в практическом применении.

GnomOn :

KomX яркий представитель людей, кто безмерно философски рассуждает о высоких материях, но НИКОГДА не забил руками даже гвоздя. Подобное поведение противоречит концепциям форума, который я создал. Ничего личного. Всё забыли...

Armer 29.8.2005, 14:18

Добавлю к посту DL по поводу экранирования магнитного поля. Точнее, скажу, как этого делать не надо [image] Просто здесь упоминалась идея сделать составной магнит в виде плоской матрицы, с разноименными полюсами, расположенными в шахматном порядке:

Прикрепленное изображение

Так вот, такой экран ничего не экранирует. Предполагалось, что одинаковое количество разноименных полюсов исключит притягивание к магниту, а экранируемое магнитное поле будет отводится таким экраном.
То что взаимодействия с внешним магнитным полем данного экрана практически нет - это верно. Здесь роль могут сиграть лишь краевые эффекты. Если массив большой и магниты малого размера, то взаимодействие отсутствует. Но как экран, данный массив свою функцию совершенно не выполняет.

Баловался с массивом 10х8 из SmCo магнитов, размерами 10х10х5 мм. Могу соорудить и более, но как я уже сказал, толку нет.

Pavel 29.8.2005, 16:52

Molchun: <Есть также идея (не моя) когда разность потенциалов возникает между самими магнитами, между которыми проложен изолятор с анизотропией (ложили высушенные листы растений).>

Больше того. Регистрируется разность потенциалов между различными поверхностями одного магнита. Боковая поверхность имеет отрицательный потенциал относительно поверхности любого из полюсов. Порядок значений - десятки-сотни милливольт.
Учитывая, что материал из которого изготовлены [керамические] магниты имеет высокое электрическое сопротивление, соответствующие поверхности нужно покрыть токопроводящим слоем. (Иначе значения измерений получаются на 1-2 порядка ниже). При использовании некоторых типов магнитов эффект будет значительно слабее (такие магниты отличаются хрупкостью, меньшей массовой плотностью и бОльшим электросопротивлением, часто применяются в акустике китайского производства).

Dragons' Lord 30.8.2005, 0:29

Я и на поверхностях магнитов тоже мерил [image] . Естественно и там потенциалы есть, однако эффект абсолютно аналогичен (по полезности) наводкам от электросети, т.е. потенциал есть, а тока нет. А по сему, не интересно [image] ...

**********

Кстати, тут Cation ссылочку давал на новый магнитный движок ( http://mrac3.narod.ru/ - автор модели Вячеслав Андреевич Струщенко), но почему то ни кто не обратил внимание. Мороз (!) я бы на твоём месте не пропускал эту инфу мимо ушей...

Идея перекликается с задачкой МГ, но реализация совершенно другая. Вот Вам, пожалуйста, дословный реферат (из заявки на патент). Товарищ ТАМ её для нас из ФИПС'а достал:

(14) Дата публикации: 2000.02.10
(21) Регистрационный номер заявки: 98104196/09
(22) Дата подачи заявки: 1998.03.05
(43) Дата публикации заявки: 2000.02.10
(71) Имя заявителя: Струщенко В.А.
(72) Имя изобретателя: Струщенко В.А.
(98) Адрес для переписки: 309420, Белгородская обл., Краснояружский р-он, пос.Красная Яруга, ул.Костюковка, 10

(54) МАГНИТНЫЙ ВРАЩАЮЩИЙСЯ УСИЛИТЕЛЬ МОЩНОСТИ (МВУМ)

Магнитный вращающийся усилитель мощности (МВУМ-С5), состоящий из дюралевого основания, с установленными на нем тремя
дискообразными текстолитовыми статорами и двумя такими же роторами, со встроенными в них постоянными магнитами,
вилки качения четырех железных п-образных нейтрализаторов, позволяющих произвести "эффект самокомпенсации"
втягивающей силы магнитов, включающих и выключающих магнитные поля статоров с маховиком задержки хода вилки
качения в мертвой точке, позволяющий усиливать в несколько раз поступающую на него мощность и тем самым дающий
возможность при последовательном соединении получить экологически чистый магнитный двигатель, работающий в режиме
самовращения с отдачей полезной энергии заряда магнитов.

Вот адресок на статью в газете "PRAVDA" (английский вариант) :
http://english.pravda.ru/science/19/94/379/15849_perpetual.html
- прикол в том, что опять вставили для примера картинку с Альманаха [image] .

А вот тут даже есть прикольная фотка с этим обдолбышем. Статья в "Комсомольской Правде" (русский вариант) :
http://www.vrn.kp.ru/daily/life/doc74823/

Заметка в "Гудке" :
http://gudok.ru/index.php/print/9565

И большая статья в серьёзном издании "Вся РОССИЯ сегодня" :
http://allrussia.ru/nowadays/default.asp?NS_ID={E006CA21-B35F-45D4-A166-8D9F9B96C194}&HN_ID=4

Вообще то, товарищу Струщенко патент и не дадут никогда, ибо он уже взят и уже давно [image] . А именно, патент USA 3,879,622 от 22 апреля 1975 года, на имя заявителя : John W. Ecklin (Джон Эклин). Заметьте, в статьях сказано, что начал, мол, поиск с 1975 года. Супермистика...

Ну и два маленьких комментария от DL. Во первых, хоть в данной модели и используются магниты от динамиков, распиленные на 4 части, но это не обязательное условие. Можно брать куски в любой угол (любые, что остались от задачки МГ в Ваших закромах). Более того, можно брать, вообще, не секторные, а любой произвольной конфигурации, хоть обломки... В любом случае результат один, - типа, работать будет. Это хороший комментарий [image] .

Теперь, плохой : Я не вижу причин для исчезновения эффекта залипания пластин в введённом состоянии. Магнит ротора, введённый в коммутируемую зону лишь усугубит ситуацию. Другими словами, на первый взгляд настоящегго проффи - работать НЕ будет вообще. Хотя, моделька, как я уже сказал, настолько проста, что сделать и проверить не составит особого труда.

(Комментарии для Мороза, т.к. знаю, что он не поймёт по фотке, как это устроено ;D : в модели на фото - спаренный вариант, для увеличения мощности. Для заценки самого эффекта хватит и одинарного модуля. Элементарный модуль делается из 5 магнитов (в идеале по 90 градусов каждый). По 2 магнита диаметрально противоположно в каждом из 2х статоров и один магнит в средний ротор. Магниты в статорах расположены на слипание, в роторе наоборот, таким образом, что он отталкивается от всех статорных магнитов. Железные П-образные пластины (по 1й с каждой стороны) по очереди вводятся в зону статорных магнитов, чем создают условия для мгновенного перемещения туда роторного магнита. Далее, по моему, следует просто мегазалипание системы, но эти два прецедента утверждают, что П-образную пластину, якобы, можно без усилий вытащить обратно. В этом случае, магнит ротора отталкнётся от магнитов статора и побежит в противоположную сторону, туда, где мы впихнули другую П-образную пластину. И так бесконечно. Пожалуйста отмодель и выложи результаты. Повторяю, магниты можно брать любые, хоть цилиндрические, хоть параллепипеды, хоть обломки).

Мороз 30.8.2005, 7:56

"Мороз (!) я бы на твоём месте не пропускал эту инфу мимо ушей...".
- Хрен с ними, с ушами. Глазами схему не вижу. Описал-то ты хорошо, но всё-равно "не видно ни зги". Изобрази схемкой, докумекаем с народом.

Филин 30.8.2005, 13:33

DL: "При притекании тока по проводнику всё магнитное поле вытесняется на поверхность проводника (за пределы кристаллической решётки)."

Пробовал. Два магнита от винта, между ними катушка (ось перпендикулярна магнитному полю), в ней другая катушка (ось параллельна магнитному полю). Подавал переменное синусоидальное напряжение на первую. Ток не мерял, но катушка грелась. Эффект 0.
Или весь фокус в том, чтоб это был проводник, а не катушка?
И вобще, откуда эта информация?

Partner 30.8.2005, 14:24

А если ток пропустить по полой трубе, внутри трубы будет поле от этого тока?

SKAT 30.8.2005, 16:05

Вот что мне подумалось по поводу МВУМ , а зачем вообще вытаскивать шторку из поля статора. Ведь если перемещать её в однородном поле статора то проблем не будет , (за исключением токов фуко но с этим можно поборотся).
Представьте такую конструкцию статор кольцевой магнит от динамика, ротор магнит(ы ) произвольной формы направлены одноимёнными полюсами (на отталкивание) к статору. Между ними свободно от обоих вращается металлическая пластина "шторка".
Итак ротор выталкиваемый полем статора стремится к шторке, мы вращаем шторку ротор следует за ней. Конечно мы преодолеваем силу которая притягивает шторку к ротору , но на шторку действует только эта сила, а ротор также тянется к шторке + его талкивает поле статора .Тоесть на холостом ходу ротор вращается над шторкой и выиграша не видно, но если ротор нагрузить силы притяжения между шторкой и ротором уже недостаточно, ротор отстаёт , но отстаь ему недаст выталкивающее поле статора.

AmaH 30.8.2005, 23:43

QUOTE(Partner @ 30.08.2005 - 14:24)А если ток пропустить по полой трубе, внутри трубы будет поле от этого тока?

Ну, если отталкиваться от Андруса, то вроде бы должно быть... Ведь магнитное поле должно обжимать проводник с током (обычным током, не радиантным) со всех сторон и тем самым притормаживать ток, т.е. создавать силу сопротивления.

TAM 30.8.2005, 23:55

По поводу "МВУМ" ("MRAC").

Нечто похожее есть у Калинина Анатолия Анатольевича:

http://kalininaa.narod.ru/

Российский патент №34826 от 10.07.2003

Прикрепленное изображение

Dragons' Lord 31.8.2005, 0:35

Филин :

Я тоже делал триод (погляди отчёт в ветке по радиантному электричеству) и вот, что думаю : наверное отдельные витки это не совсем то, т.к. поле может просачиваться между ними (ведь на проводе имеется какая-то толщина лака).

Partner :

А нам всё равно, есть магнитное поле в такой трубе или его там нет, - оно нам не мешает, т.к. если и существует, то перпендикулярно оси трубы. А вообще, вы с Филином сразу правильно уловили. Я о пропускании принудительного тока (пока не найду, как это делать за счёт гравитации) по трубчатой конструкции. То есть в схеме триода внешнюю первичку заменить на аллюминиевую трубу, через которую фигачить импульсами электричество с большим ТОКОМ. Может, кто займётся моделью ? И вообще, что-то мы не в той теме завязали сию беседу господа

SKAT :

В принципе мыслишь логично и красиво. Молодец [image] . Однако не учёл, что у Струщенко пластины выдираются ПЕРПЕНДИКУЛЯРНО перемещению ротора, а у тебя в той же мерности, следовательно, затея очень сомнительна, т.к. ты и писал : "с какой силой магнит притягивает к потенциальной дыре, с такой же силой и дыру притягивает к магниту ротора" [image] . И вообще, элементарный эффект кто-нибудь проверит или нет ? Хотя бы в варианте Эклина ? Пластина из зоны одноимённых полюсов выдирается или нет ? Если нет, то и разговаривать не о чём (у меня нет сейчас при себе ни одного магнита)...

Мороз :

Схему мне лень рисовать. Будем тренировать твоё образное мышление [image] . Постарайся помедитировать (реинженировать) глядя на первую фотку. Этого достаточно. Я даже не читая рефират и не ознакомившись ни с одной из статей - реинженировал систему за полчаса. SKAT, будь другом, нарисуй Морозу трёхмерную схемку спаренного МВУМ-С5, т.е. один в один такого же, как на фотках, чтобу Морозу понятно стало. А он промоделит. ОК ?

ТАМ :

Да, и впрямь видел я это устройство [image] , - ух уж память моя девичья... Позырил я двигатель Калинина и вот, что подумал. Даже, если пластина залипает там намертво, - то можно внешний компенсатор магнитный поставить и настроить его именно на равность максимальной залипающей силы. То есть во всех других случаях пластина будет стремиться в противоположную сторону. Ну и фиг с ней, - поставить жёсткую обкатку маленьким подшипником, как это делали в МГ и делов-то, - ничего почти тратить не будем, зато работать будет. Круто

Мороз 31.8.2005, 5:12

Реинженеринг, говоришь. Полчаса говоришь. Тогда давай схему. Пожуём. Говорил уже, делать надо хорошо, "по утверждённому плану" (то-бишь обсудим, откритикуем, выработаем канву), чтобы без догадок - схема-модель. Анализ недостатков, опять модель.
А на сайте "Мрак" кроме картинки и предложения к сотрудничеству (читай "деНги давай") ничего нет.
А картинок моторов "очень похожих на настоящие, но не работающих" можно выложить ой как много.
"Пластина из зоны одноимённых полюсов выдирается или нет ?"
- Тут не надо моделировать. Между магнитами пластина движется легко и без сопротивления. А на выходе она тормозится не зависимо от полюсов - домены ориентируются на полюса, пластина становится магнитом, то-бишь "выдирается".
Насчёт Рида - есть смысл. Динамика вызывает токи Фуко, которые образуют ЭМГ поле, которое ослабевает "вредное" поле в нужном месте, образуя небольшой, но дисбалланс. Я-бы сказал, косвенная экранизация.

Скат, смотри. Без шторок система в покое, не так-ли. Шторка и статор, когда сами, в покое так-же. Остался ротор и шторка. Раз они не зависимы, то шторка просто притянется в ту или иную сторону. Равновесие будет, когда шторка будет в середине между магнитами. Чуть отклони её в сторону и она мигом притянется к ним. Можно конечно, вращать вместо шторки другой магнит, тогда, да, будет как ты говоришь - магнит-шторка будет толкать (тянуть) магнит-ротор. А смысл? И причём тогда статор.
А на 3D с удовольствием взгляну. Спасибо.

Partner 31.8.2005, 7:17

Мороз
Поясни, пожалуйста, почему в двигателях подобных Струщенко, в твоих моделях и у FMA ось вращения вертикальна?
Это както связано с полем матушки Земли?
И ещё - большая алюминиевая скоба у Струщенко только конструктивный элемент или имеет дополнительную неявную функцию?

Спасибо!

МАВ 31.8.2005, 12:26

QUOTE(SKAT @ 30.08.2005 - 17:05)Итак ротор выталкиваемый полем статора стремится к шторке, мы вращаем шторку ротор следует за ней. Конечно мы преодолеваем силу которая притягивает шторку к ротору , но на шторку действует только эта сила, а ротор также тянется к шторке + его талкивает поле статора .Тоесть на холостом ходу ротор вращается над шторкой и выиграша не видно, но если ротор нагрузить силы притяжения между шторкой и ротором уже недостаточно, ротор отстаёт , но отстаь ему недаст выталкивающее поле статора.
Прикрепленное изображение

Вот мои идеи ( не проверенные и не посчитанные) - ВЫКЛЮЧАТЬ МАГНИТ НАГРЕВОМ ДО ТОЧКИ КЮРИ. Если гистерезис маленький, (как и в случае с нитиноловым стержнем) - может что и получится...

А вот - как использовать вращение Земли.

Раскручиваем огромный маховик и Земля за сутки вокруг него делает оборот. Вот это вращение через редукторы и передаем на генератор - получаем стабилную энергию.

Armer 31.8.2005, 12:45

А включать повторным намагничиванием?
Тут и рассчитывать нечего...

SKAT 31.8.2005, 18:56

Ну извеняйте если че не так, обрисовал как смог,как понимаю, не художник понимаешь. Изначально нарисовал неправильно ,(голова другими вещами была забита)поэтому имеем что имеем , понять общий смысл можно.
На рисунке не указан механизм управления шторками , потому как сам недопонимаю его конструкцию, для какой цели нужен маховик?,если балда слева на фото он. Почему нельзя было управлять шторками напрямую от ротора?

Мороз, DL согласен .Ротор тянется к "яме" также как и она к нему.

МАВ 31.8.2005, 19:14

QUOTE(Armer @ 31.08.2005 - 13:45)А включать повторным намагничиванием?
Тут и рассчитывать нечего...

Точка Кюри - магнитполе есть или нет. Выше точки - нет полЯ, ниже - есть снова поле магнита.

Если сделать магнит с точкой кюри +20С, то суточные перепады температуры можно использовать.

А если суметь переключать эту точку с частотой 50 гц - вот и генератор!

Ладно, оставим эту идею - пусть зреет. Я про это еще нигде не читал - вот пришла мысль внезапно (форум простимулировал!), может и есть что-то в ней - время покажет....

====================
Я вот что хочу спросить:

Речь идет о магнетроне. Он известен с 1947 года, а
до сих пор считанные единицы толком понимают, что это такое. Он 20 лет был засекречен, потом секретность сняли, но информацию широко не выплеснули. Мне (и другим студентам) в электротехническом показывали "фокус". К магнетрону подключали сильный постоянный магнит "дармовое магнитное поле", подключали анодную батарею (600 Вольт) на холостом ходу. У правильно включенного магнетрона анодный ток равен 0. Потребляемая мощность от батареи равна 0. В нагрузке магнетрона нихромовая спираль раскалилась до красна. Приборы показали мощность 300 Ватт! Откуда взялись 300 Ватт? Мы ведь видимую мощность не потратили на получение 300 Ватт. Этот вопрос задавали преподаватели
студентам. Вот так была устроена фундаментальная "прочистка мозгов". А вы разберетесь, откуда взялась такая большая мощность на выходе? Если разберетесь, то дальше начнете крыть матом без стеснения. Во всех ширпотребовских микроволновых печках магнетрон включен по сволочному.
Вот какая гадина это сделала и пустила по всему миру? Когда печка включена, то счетчик бешено крутится, а он не должен крутиться, он не должен видеть работающую микроволновку. Что там испохабили и с какой целью? Разберетесь? Кто заложил эту гадость в магнетронные
микроволновки, чтобы платили за электроэнергию большие деньги?
Предложите предприятиям освоить выпуск бытовых приборов (калориферов, водогреек, автономных источников электроэнергии и др.), которых не будет видеть счетчик электроэнергии. Посмотрите, что из этого получится с наскока. С вопросом о происхождении 300 Ватт "плывут"
практически все. Я только, что посетил радиоэлектронную выставку завтрашнего дня в СКК. Представители профильных павильонов смотрели на
статью с магнетроном безумным взором. А разве это так? С 1947 года несколько поколений живет в неведении, что можно получать большие мощности (энергию) и никому, ничего за это не платить. Проверьте это на себе и на заинтересованных предприятиях. Предприятие, которое
освоит выпуск таких ширпотребовских приборов, будет иметь ажиотажный спрос на свою продукцию. Но... "Летающая тарелка" это сильно изуродованный магнетрон. Раз вы понимаете, в чем дело, то можете сами
начать маленькие эксперименты дома.

Мороз 1.9.2005, 5:07

Нет, МАВ, температурное управление лично я рассматриваю как один из вариантов. Где-то видел раньше даже приборы такие были. Если найти как они работали и поставить на сегодняшниии технологии вполне может получится. Ну а сам-то с магнитронами на каком уровне? Как сами преподаватели отвечали?

Партнер. Положение оси выбрал лишь конструктивно, для удобства изготовления. С Землёй связи нет. Насчёт Струщ не знаю - не видел схему, что там и почём.

Скат, это ничего, ты борись, отстаивай своё, не боги горшки....
В твоей новой схеме непонятно показано "качание"(?) Г-образной пластины. Вроде некуда ей качаться, и непонятно зачем. Если это вращение вокруг оси, попеременно закрывать МС, то надо как-то лепить компенсатор для уравновешивания силы на Г-шторку (хотя она должна быть не большой, неравномерность поля).
Тут я вижу ту-же проблему - когда м-ты ротора начнут удаление, шторка (становясь магнитом) будет держать их. При этом поле, наведённое в ней от МС будет усиливать это притяжение.
Но мысль хорошая, мне нравится. Игра полей на переходе может дать выигрыш. Конечно делать надо, манипулировать размерами шторки. У тебя кольца есть?

Armer 1.9.2005, 7:26

QUOTE(МАВ @ 31.08.2005 - 23:14)Точка Кюри - магнитполе есть или нет. Выше точки - нет полЯ, ниже - есть снова поле магнита.

Если сделать магнит с точкой кюри +20С, то суточные перепады температуры можно использовать.

http://encycl.accoona.ru/?id=52091
Нагрев выше точки Кюри разрушает доменную структуру. Так что "выключать" надо не магнит а магнитопровод.
Пробежался по яндексу, нашел упоминание о неком радолинии с температурой Кюри 20 °C. Берем кусок радолиния, мотаем на него катушку, цепляем к магниту и ловим перепады температур. Толька сдается мне солнечная батарея будет куда эффективнее

QUOTE(МАВ @ 31.08.2005 - 23:14)К магнетрону подключали сильный постоянный магнит "дармовое магнитное поле", подключали анодную батарею (600 Вольт) на холостом ходу. У правильно включенного магнетрона анодный ток равен 0. Потребляемая мощность от батареи равна 0. В нагрузке магнетрона нихромовая спираль раскалилась до красна. Приборы показали мощность 300 Ватт! Откуда взялись 300 Ватт? Мы ведь видимую мощность не потратили на получение 300 Ватт. Этот вопрос задавали преподаватели студентам.

Здесь уже агитировали делать вечняк из магнетрона. Для начала почитайте литературу, как он работает. Как здесь сказано, это давно не секрет.
А в учебных заведениях правильно делают, что задают студентам тупиковые вопросы. От этого думалка развивается

Мороз 1.9.2005, 7:48

"http://encycl.accoona.ru/?id=52091
Нагрев выше точки Кюри разрушает доменную структуру"
- Нет-нет, это о размагничивании. А речь о локальном индукционном перемагничивании. Это, помнится, некий Владимир, которго отключили, развивал эту тему. И ссылки про эти приборы давал. Но тогда я прохаял его идею, как ты сейчас. А потом нашёл много подтверждений из других источников, хотя и косвенных. Вот, думаю, ТАМ найдёт больше об этом...

Armer 1.9.2005, 8:01

Погоди ка, давайте разберемся. При нагреве выше точки Кюри вследствие теплового движения порядок доменной структуры нарушается. Откуда при охлаждении магнита берется энергия для обратного упорядочивания доменов? Может MAB все же имел в виду магнитопровод во внешнем магнитном поле?

МАВ 1.9.2005, 9:34

QUOTE(Armer @ 1.09.2005 - 08:26)Нагрев выше точки Кюри разрушает доменную структуру. Так что "выключать" надо не магнит а магнитопровод.
Пробежался по яндексу, нашел упоминание о неком радолинии с температурой Кюри 20 °C.

Проверка оказалась проще, чем поиск и чтение: взял два осоколка от ферритбариевого магнита и нагрел на спиртовке ( у меня лаборатория в которой можно сделать очень много проверок без кустарного изготовления всяких генераторов - всё есть) до отпадания их друг от друга. Да, они потом перестали быть магнитами.

QUOTEБерем кусок радолиния, мотаем на него катушку, цепляем к магниту и ловим перепады температур. Толька сдается мне солнечная батарея будет куда эффективнее

Вот это правильное понимание!

Я этими примерами хочу подчеркнуть, что нам нужна ясность ПОНИМАНИЯ, ВИДЕНИЯ источника энергии, для того, чтробы не изобретать "вечный двигатель" а делать КОНВЕРТОР ЭНЕРГИИ (типа Рощина-Година), где пока мы имеем аналог теплового насоса - перекачка тепла (холодильник наоборот). Серл этого не сдлал, так как не было у него этой задачи - изучение принципа получения, перекачки энергии, а Рощин сделел - вот и ясность! Но диски Серла - летали !

SKAT 1.9.2005, 10:43

QUOTE(Мороз @ 1.09.2005 - 06:07)В твоей новой схеме непонятно показано "качание"(?) Г-образной пластины. Вроде некуда ей качаться, и непонятно зачем. Если это вращение вокруг оси, попеременно закрывать МС, то надо как-то лепить компенсатор для уравновешивания силы на Г-шторку (хотя она должна быть не большой, неравномерность поля).
Тут я вижу ту-же проблему - когда м-ты ротора начнут удаление, шторка (становясь магнитом) будет держать их. При этом поле, наведённое в ней от МС будет усиливать это притяжение.
Но мысль хорошая, мне нравится. Игра полей на переходе может дать выигрыш. Конечно делать надо, манипулировать размерами шторки. У тебя кольца есть?

Мороз это не моя схема это МВУМ , точнее как я его понял из описания DL, и глядя на фото, если что не так DL меня подправит, но общий смысл ты уловил верно. Шторки П образные качает маховик (на фото слева).

Armer я работаю в области систем безопасности (сигнализации видеонаблюдение итд) так вот был такой пожарный температурный датчик ИП105 распространен и по сей день хотя устарел , конструкция такова на герконе продета магнитное кольцо (материал не знаю) , кольцо сверху обжато металическими пластинками(теплоулавливающими). При повышении температуры 70гр. геркон размыкается. По паспорту датчик выдерживает не менее 200 сработок.
Но вообще я не думаю , что подобный эффект пригодится в нашем нелегком деле

SKAT 1.9.2005, 21:52

Мужики кто подскажет как распилить магнит от динамика, 2 штуки уже в прах рассыпались, болгаркой пытался. Ножовка по металлу вообще пилить его не хочет. Есть дельный совет?

pendikai 1.9.2005, 21:57

стеклорезом.

Dragons' Lord 1.9.2005, 22:44

Спасибо SKAT, неплохая схемка получилась. А то, понимаешь ли, плохо, когда мы понимаем, а кто-то нет. Нужно, чтобы все понимали... Кстати, похоже, что у Струщенко нет никаких компенсаторов, по крайней мере никакого описания нет. А та левая фигулина, - это маленький моторчик, - понятно, что его кривошипно-шатунное устройство и производит задержку шторок в нужном месте в нужное время (согласно реферату). Маховика нет. Маховиком назван сам диск на этом моторчике, а шатун тягает шторки влево-вправо. Следовательно, без наличия компенсаторов КПД системы мизерный. И от сюда заключаем, что добиться самовращения (привода на шторку от главного вала устройства) Струщенко не может. Мороз, - я тебе даже поясню : если сравнить схемку и фотку агрегата Струщенко, то на схеме показаны три ЦЕНТРАЛЬНЫХ блина из всех пяти. Внешние два блина на фотке, - это тоже неподвижные статоры (на нашей схеме они не показаны). - Это обычное мультиплицирование системы вдоль оси устройства.

Partner : Нет, с полем земли вертикальность оси моделей никак не связана. И даже направление вращения и направление полюсов, используемых магнитов - тоже. Просто, во первых, когда прикидываешь на модели, какой-либо элемент (приделываешь "на соплях"), - так удобнее. Ну и несбалансированные роторы на малых оборотах так себя чувствуют лучше (с горизонтальной осью дисбаланс вылезет сразу и вызовет неработоспособность).

MAB : Круто, - тратим киловаты на поддержку вращения гироскопа и имеем лишь ОДИН (!!!) полезный оборот за целые сутки. КПД, можно сказать - "отрицательный"... А про магнитрон, - выкладывай что конкретное, если раскопаешь, только не в эту тему. Я, например, - ни в зуб ногой. Просто профиль поиска несколько иной до этого был. Но почитал бы с удовольствием.

Возвращаясь к напечатанному : сказав, что можно сделать модель с монолитным статором, - я погорячился [image] . Ведь, когда пластина убрана, нет ни одной причины, чтобы ротор стал поворачиваться. Таким образом, статор должен быть прерывным, т.е. представлять из себя кусок магнита.

Далее я целый день анализировал всевозможные модельные воплощения, основанные на патенте Эклина (всё же отдадим ему право первенства). Начал анализ с модели Калинина, постепенно удаляясь от его схемотехники (ведь его схема самая не эффективная из всех возможных воплощений). Сразу ущёл от кривошипа к плоскому вращению, далее поглядел на необходимое направление мгновенной коммутации и через это направление вышел на кулачок и обратное (противоположное пластине относительно оси вращения ротора) расположение ролика. Далее избавился от труднореализуемого плоскопараллельного перемещения пластины и перешёл к версии расположения элементов на радиальной качалке.

Затем, составил полную эпюру сил, действующих на пластину со стороны статора/ротора в условиях коммутации кулачком (эпюра повторяет и сам профиль кулачка, - надеюсь, это понятно) и проанализировал полные эпюры возможного компенсатора. Картина оказалась безрадостной. Затем сравнил полуэпюры (в режиме полукомпенсации), - хрен редьки не слаще. И тогда я решил пойти своим путём. Вот поглядите на поясняющую схемку :

Рисунок а) : Разберём статорный модуль, как самый главный элемент системы. Пытаемся добиться ПОЛНОЙ компенсации вредных флуктуаций при коммутации пластины. Ясно, что перемещение из зоны сильной концентрации магнитных линий (над статором) в зону воздуха и обратно - обладает весьма большой разницей сил. Естественное облегчение режима таково : стальная пластина должна ВСЁ ВРЕМЯ быть над магнитом статора в обоих положениях коммутации. На рисунке представлен большой секторный магнит (зоны обозначенные 1+2+3). Шторка (заштрихована и покрывает по площади ТРЕТЬ статорного магнита) перемещается из зоны 1 в зону 2 и обратно. Рабочая зона статора - это зона 1. Для чего нужна зона 3 ? Дело в том, что в нормальном состоянии пластина будет стремиться занять центральное положение над магнитом. Именно для "трёхзонного" магнита это положение совпадает с одним из нужных нам. Это позволяет решить задачу по ПОЛНОЙ нейтрализации дисбаланса сил, действующих на пластину за счёт введения лишь одного маленького компенсатора. Компенсатор настраиваемый, состоит из двух магнитиков, ориентированных на отталкивание. На рисунках б) и в) сей компенсатор опущен, чтобы не затемнять чертёж.

Я не буду комментировать иные видоизменённые варианты этого модуля, т.к. они будут содержать в себе скрытые ошибки (ищите их сами). Представленное решение является единственным возможным по простоте, надёжности и полноте компенсации.

Рисунок б) : Показано, как статорный модель стыкуется с ротором. Отмечу, что как для элементарной статорной ячейки (рис. б), так и для мультиплицированной версии (рис в), - ротор должен содержать только ОДИН магнит.

Рисунок в) : Ясно, что очень плохо иметь большой холостой пробег ротора (а я заглыдываю и дальше, и скажу, что это просто недопустимо). Таким образом хорошим решением служит спаривание статорных модулей на одном роторе (и для двух роторов по схеме SKAT'a). Растёт мощность и КПД. Здесь отмечу, что магнит ротора должен быть МЕНЬШЕ по площади, чем рабочая зона статора (на эскизе роторный магнит показан пунктиром). Почему именно меньше, я не буду пояснять, но поверьте мне - это так. Каждый статорный модуль настраивается отдельно (без ротора !!!) и лишь потом оба статорных модуля соединяются тягой. Масса всех перемещающихся частей (шторка + всё поддерживающее хозяйство) должна быть МИНИМАЛЬНОЙ. Кто занимался МГ, тот знает почему. При моделинге нужно по возможности придерживаться габаритов и соотношений размеров, как на моей схеме.

Далее очень важный пункт : СИСТЕМА ПОЛНОЙ КОМПЕНСАЦИИ РОТОРА ! Да не просто компенсации, а даже с положительным балансом !!! Эта часть НЕ была решена в работе над проектом МГ, однако здесь схемотехника позволяет нам это сделать. А Вы знаете, что подразумевается под положительным балансом ? То, что система будет совершать полезную работу не поглащая энергию, а даже выделяя её, тем самым стараясь сделать эту работу с максимальной скоростью и эффективностью. Это невероятно, но так. Сейчас поясню.

Обратите внимание на непонятную розовую полоску на рис б. Это область шторки, на которую приклеивается ПЛОСКИЙ (очень тонкий) редкоземельный магнит. Расположение его полюсов таково, что он должен ОТТАЛКИВАТЬСЯ от роторного магнита. Идея в следующем : осталась нескоменсированной сила взаимодействия пластины с ротором. Ротор притягивается к ней. Нам же нужно, чтобы он не реагировал на неё. Таким образом подбираем размер (ширину полоски) и силу компенсатора, чтобы добиться такого баланса сил, при котором роторный магнит не будет "обращать внимание" на шторку. То есть, частью своего полюса роторный магнит притягивается к пластине, а частью своего полюса отталкивается от магнита компенсатора, наклеенного на пластину. Обратите внимание, что компенсатор несёт на себе именно пластина, а не иной элемент конструкции. именно этот факт был недостежим в схемотехнике МГ. И именно он позволяет нам сделать беззатратный вечняк.

Что получили : Перемещение пластины в любое положение не зависит от статора (полностью скомпенсирована первым компенсатором). Это раз. Далее посмотрим небольшой пример в действии. Пластина закрывает собой зону 1 статорного магнита. Роторный магнит отталкиваясь от противополжного статорного модуля (открытого) въезжает в зону 1 над пластиной. На пластину он не действует, т.к. имеется второй компенсатор (на пластине). Заметьте особенность схемотехники и конкретной реализации : ротор въехал в зону 1 не по тому, что он к ней притягивается, а по тому, что он отталкивается от противоположного статора ! Это важно. На пластину ничего не влияет и мы её можем спокойно скоммутировать. Смотрите, что происходит. Я не зря выбрал именно такое расположение розовой линии. Когда пластина начнёт своё движение из зоны 1 в зону 2 баланс сил между пластиной и магнитом ротора нарушится. Но, как ни странно - в нашу пользу. Далее магнит ротора только помогает открытию шторки, т.к. отталкивается от второго компенсатора (на шторке). Вот Вам и положительный баланс. Другими словами модель сама себя коммутирует и при этом совершает полезную работу. Благодать !...

Как будет выглядеть привод шторок, - могу нарисовать позже. Элементарный эксцентрик. Ну, - вроде всё доходчиво объяснил. Эх, была бы у меня сейчас возможность, отмоделил бы сам. А так, эта уникальная возможность предоставляется Морозу + любому добровольцу. И я не вижу ни одной причины, почему ЭТО не должно работать. Удачи !

TAM 1.9.2005, 23:50

SKAT:
QUOTEМужики кто подскажет как распилить магнит от динамика, 2 штуки уже в прах рассыпались, болгаркой пытался. Ножовка по металлу вообще пилить его не хочет. Есть дельный совет?

Болгарка + алмазный круг "... И БУДЕТ ТЕБЕ ЩАСТЬЕ".

Dragons' Lord 2.9.2005, 0:36

SKAT :

> Мужики кто подскажет как распилить магнит от динамика, 2 штуки
> уже в прах рассыпались, болгаркой пытался. Ножовка по металлу
> вообще пилить его не хочет. Есть дельный совет?

Ээээ, брат, - а ты думал, я зря что ли архивы про поиск реализации МГ выложил (в начале этой темы) ? Хоть там и нет достижения цели проекта, но есть много мелких ответов на вопросы подобного твоему. Обязательно скачай и прочитай (я их на "MATRIX" уже восстановил, а то они от туда волшебным образом за лето исчезли).

А здесь скажу, что магниты на производстве пилят специальными дисками с алмазным наполнением (жёлтый край). Тебе таких не достать. А "на болгарку" все диски подразделяются на диски по металлу и на диски по камню (их же называют "по бетону" и "по стеклу"). Теми, что "по железу" вообще распилить не сможешь, даже не пытайся. Купи себе диск по камню (желательно потоньше) - диаметром побольше (минимум 15 см). Им можно распилить. Советы по распилке : надёжно зафиксируй тело и руки (без вихляний) или, что лучше - сооруди специальное устройство, типа рычага к которому болгарка прикручивается. Пили МЕДЛЕННО, особенно к концу распила, - иначе скол неминуем (а так же размагнитится от перегрева). Очень хорошо, если тебе будут помогать - подливать мыльную эмульсию из брызгалки в зону пила, - это благоприятно отражается на чистоте спила (плюс охлаждение). Пили обязательно за один раз, иначе, если вытащить диск из пила - потом при втором заходе обязательно край скрошишь или вообще изуродуешь магнит.

***

Да ! Забыл сказать, - те, кто не хочет связываться со вторым компенсатром должны запомнить, как "отче наш" следующее : Мощность в системе должна вырабатываться увеличением габаритов и уровня намагниченности СТАТОРНЫХ магнитов ! Роторные магниты должны быть маленькими и не мощными.

Для модели со вторым компенсатором можно увеличивать, как статор, так и ротор. На то она и ПОЛНАЯ КОМПЕНСАЦИЯ

И ещё одно приимущество предложенной схемотехники. Так уж получается, что никаких ударных буферов (ограничителей движения) не нужно ставить. Роль этих ограничителей идеально играют статорные компенсаторы, которые ограничивают ход шторок (для двухстаторной модели) с обоих сторон. Гашение происходит за счёт магнитных полей, - что есть наилучший из известных вариантов.

Думаю, что уже не нужно напоминать, что весь крепёж и материалы, кроме описанных - должны быть НЕ МАГНИТНЫМИ.

Мороз 2.9.2005, 4:12

Скат, если ты понял про статорный модуль - пжста изобрази простой схемой. (DL имеет уникальную способность простое сделать сложным. Уж извиняй).
Кольца режу по-другому, хотя и алмазом - рез без сколов, как фабричный. Но дело не в резе. Изготовление остальных деталей требует достаточной точности: соосность подшипников, одинаковость зазоров П-шторки с МР и МС, её точное движение по-сторонам (речь о твоей схеме, не о модуле). Всё должно быть достаточно жёстким, всё в угол. Если есть на чём это сделать - могу "провести" шаг-за-шагом. Если нету оборудования - на коленке это пустое дело, трата времени и денег. Магнитные устр-ва это прежде всего точность, поскольку выявляются мизерные положительные силы и их легко потерять в неточности изготовления. А потом верещать будем - не работает; а причина - трёт где-нибудь, как раз на величину нужной тяги.
Точность сборки и качество магнитов - приоритет. (Феномен FMA пока в учёт не берём - там всё из прутка и подручных материалов нарублено и работает, видать мастер настоящий).

МАВ 2.9.2005, 9:37

Резать стеклорезом с роликом - с маслом машинным. Потренируся на кафельных плитках для пола - главное почувстввать момент и усилие разлома. Тогда будет как у каратиста - не почувтствовал силы удара, а плитка разделилиась!

А Алмазный диск + установка + точная подача ( на фрезерном) - классика.

Partner 2.9.2005, 12:34

DL
Со шторками я кажись разобрался. Все вроде ОК, кроме того, что не очень...
Осталось возвратно-поступательное движение, пусть даже по дуге.
Представь, как будут мотыляться и верещать эти шторки при трех тысячах оборотов ротора.
По моим понятиям, двигатель, даже многокаскадный, будет низкомоментным и должен крутиться на 20-30 тыс. оборотах, если не выше.
Напрашивается лепестковое колесо соосное с ротором или принципиально другое решение.

Извини, если я чего не понял.

danbon 2.9.2005, 13:36

Странно, почему никто не видит.
Скомпилируйте несколько постов вместе, они ж все в одной ветке!
Сперва обьясняется , каким именно образом применять АЛЮМИНИЙ для отвода силовых линий в сторону.
Все прочитали и с умным видом покивали головой.
Потом долго обжевывается проблема шторок в модели струщенко.
Неужели непонятно, что нужно убрать на фиг железные шторки и заменить их на алюминий, придумать систему дающую импульс на алюминиевую штору.
Итог будет равнозначен движению железных шторок, но абсолютно без залипания.
Кроме этого, можно будет переделать конструкцию совсем без движения шторок, они могут быть фиксированы, и только подача на них тока будет управлаять их проницаемостью.
Вот и думай теперь...

SKAT 2.9.2005, 17:29

QUOTE(Мороз @ 2.09.2005 - 05:12)Скат, если ты понял про статорный модуль - пжста изобрази простой схемой. (DL имеет уникальную способность простое сделать сложным. Уж извиняй).
Кольца режу по-другому, хотя и алмазом - рез без сколов, как фабричный. Но дело не в резе. Изготовление остальных деталей требует достаточной точности: соосность подшипников, одинаковость зазоров П-шторки с МР и МС, её точное движение по-сторонам (речь о твоей схеме, не о модуле). Всё должно быть достаточно жёстким, всё в угол. Если есть на чём это сделать - могу "провести" шаг-за-шагом. Если нету оборудования - на коленке это пустое дело, трата времени и денег. Магнитные устр-ва это прежде всего точность, поскольку выявляются мизерные положительные силы и их легко потерять в неточности изготовления. А потом верещать будем - не работает; а причина - трёт где-нибудь, как раз на величину нужной тяги.
Точность сборки и качество магнитов - приоритет. (Феномен FMA пока в учёт не берём - там всё из прутка и подручных материалов нарублено и работает, видать мастер настоящий).

Всем спасибо за дельные советы!
Мороз отдельную схемку рисовать неохота , я подпишу схему DL (да простит меня он за это) может понятней станет, вчитывайсы в текст смотри на схему , мидитируй
Прикрепленное изображение
Мороз да ты мёртвого отговоришь строить мотор

danbon я тут баловался с мотором Адамса, и решил проверить аллюминевый экран , тоесть мотор работал на одной катушке , а на второй я мерил напряжение, ток. т.е. работала в режиме генератора. При помещении "экрана" между статорной катушкой и роторным магнитом, в экране естественно наводятся токи фуко, магнитные поля которых противодействуют изменению внешнего поля. По идее это должно было уменьшить наводимую ЭДС в катушке. Но ротор это тормозит зверски, а на наводимую ЭДС вообще никак не влияет ( если поддерживать обороты), что есть что нет.
Поэтому вопрос такой какой ток и куда должен течь чтобы пластина стала экраном?

Dragons' Lord 3.9.2005, 0:07

Ну, блин, - теперь даже SKAT не доконца понял... Ошибка в центральной нижней подписи. Чуствую нельзя народу на схемах лишние линии разметки рисунка показывать, - не понимают. Дело в том, что 1+2+3 это не три магнита, а ОДИН по площади равный этим зонам (это не физическое, а логическое разбиение). А ротор, - так вообще, наверное, всех в недоумение вгоняет, ибо там только сам роторный магнит - есть функциональная часть, а остальное лишь разметочные линии. Надоело мне это непонимание и я нарисовал всё это хозяйство в 3D. Только мне лень второй статорный модуль рисовать, так что представляйте, что он там якобы есть (симметрично, относительно прорисованного). Вот три вида :

Белый кубик на роторе, - это латунный или свинцовый грузик для баланса. А вообще, конечно, нужно делать не прямолинейным второй (роторный) компенсатор, а криволинейным, - по окружности вращения ротора. И всю геометрию "подроторной" части статора в виде сегмента в 90 градусов (т.е. именно, как на схеме было нарисовано, - роторный круг разбит на четыре части. Четвертинка - это та геометрия, о которой я говорю). Ну, как - кто-нибудь понял, о чём я говорю ? Если нет, то подумайте, как ротор будет вращаться, и что при этом будет с силами происходить...

Кстати, danbon - не смущай Мороза, а то он и так догадаться не может никак, что шторки в предложенной мною модели никакого отношения к аллюминию не имеют. Мороз, - шторки ИЗ СТАЛИ !!!

Partner :

> Представь, как будут мотыляться и верещать эти шторки при
> трех тысячах оборотов ротора.

Схему ты правильно усёк, но скажу по секрету, что здесь не обсуждаются возможности создания силовой машины, ибо это невозможно в принципе ("электрические" способы намного перспективнее), и более того, - магнитные машины, подобные описанной мною, имеют частоту коммутации шторки ("мотыляния" по твоему) обычно 150..300 циклов в минуту. Большего "на коленке" не достичь. А скажем, в заводских условиях, можно и до 1000..1500 дотянуть. Но в любом случае, эта тема подобна игрушкам у ребёнка, только здесь все давно не дети и играют в магнитные двигатели [image] . А что, - мне нравится...

А лепестковую схему я рассматривал и схему с одним статором на две зоны коммутации сразу, - ни то ни другое невозможно реализовать. Поверь моему опыту. Геометрия не та. А если геометрия подходит, то распределение магнитных сил в пространстве - не прёт.

> ...или принципиально другое решение.

Предложи [image] . Если я оценю его, как работоспособное - завяжется творческая дискуссия, если нет, то нет.

TAM 3.9.2005, 4:57

SKAT:
QUOTEя тут баловался с мотором Адамса...
И какие результаты получил? Можно поподробнее?
Какую катушку статора мотал?

Я сейчас тоже этим же девайсом занимаюсь. Есть несколько нетипичных вариантов, нужно их проверить в железе. Жду BHM-сплав для ротора. По завершении выложу полный отчёт.

Мороз 3.9.2005, 5:04

"Мороз да ты мёртвого отговоришь строить мотор".
- Понимаю. Не боись. Делай. Глаза боятся, руки делают. Нужны советы - спрашивай. Народ собрался понятливый, может и прокатит коллективное творение твоими руками...Твоя идея - дерзай, так будет более по-джент-ски.

"я тут баловался с мотором Адамса"
- С Адамсом не баловаться, а работать надо; это очень серьёзно...

"можно будет переделать конструкцию совсем без движения шторок, они могут быть фиксированы, и только подача на них тока будет управлаять их проницаемостью".
- Возможно, но тогда соленоид появляется, а это уже вариация на тему Адамса (ничего не могу поделать, уважаю товарисча).

Нет-уж, с таким 3D, "уж лучше Вы к нам"...Там-же эта маленькая полоска на компенсаторе всю полезную работу сожрёт. А эта белая железяка вместо шторки магнитом становится, со всеми вытекающими...Нет, не угнаться за Гением, похоже на тебе этот проект...

Magnus 3.9.2005, 16:59

...Там-же эта маленькая полоска на компенсаторе всю полезную работу сожрёт. А эта белая железяка вместо шторки магнитом становится, со всеми вытекающими...

Тут я полностью солидарен с Морозом. Два дня потратил на свой компенсатор. Поскольку исключительно магнитами компенсировать не удалось, стал экспериментировать с разными стальными пластинками. Так вот, можно добиться частичного "перекоса" поля - т.е магнитная горка немного сдвигается и эта асимметрия очень заметна когда магниты держишь в руках. НО, когда я собрал всё это в конструкцию силы, самым предательским образом оказались РАВНЫ! (для справки: пытался всё сделать максимально точно - ротор склеил из 5 СД-дисков, для обеспечения необходимой жёсткости, на него герметиком закреплял магнты и стальные компенсаторы, все углы вымерял транспортиром, перекосов почти не было). Как сказал Мороз, беда в том, что в магнитном поле стальная заслонка сама становится магнитом!!!
Насчёт мотора Калинина могу сказать однозначно: он не учёл разность сил на втягивание и вырывание заслонки - вырываем мы её из самого неприятного положения, когда она между взаимоотталкивающимися магнитами...

Упоминавшаяся схема (не помню кого), где шторка вращается между взаимопритягивающимися магнитами: проверил - на шторку НИЧЕГО НЕ ВЛИЯЕТ, зазор она пролетает без какого-либо заметного торможения, но и поле она никак не меняет, хотя это ещё надо проверить. Альтернатор, одним словом...

Мне интересно услышать от тех кто уже проверял: правда ли, что алюминиевая заслонка, по которой течёт ток экранирует магнитное поле, а главное не противодействует ли поле такому воздействию

SKAT 3.9.2005, 17:19

QUOTE(TAM @ 3.09.2005 - 05:57)
И какие результаты получил? Можно поподробнее?
Какую катушку статора мотал?

Я сейчас тоже этим же девайсом занимаюсь. Есть несколько нетипичных вариантов, нужно их проверить в железе. Жду BHM-сплав для ротора. По завершении выложу полный отчёт.

ТАМ , к сожалению пока нечем поделится, у меня есть так сказать заготовка , но нехватает главной детали . На роторе длжны стоять редкоземельники, у меня их нет, а без них на коленке результата не увидиш. Мороз правильно подметил, тут не баловатся надо....
мотор Адамса чисто логически без всяких "чудес" считаю перспективной вещью , но наводимый ток в статоре и подаваемый должны быть соизмеримы, поэтому на простых магнитах могу сказать только одно -крутится
Думаю мы ещё вернёмся к обсуждению этого проекта.

DL, по правде говоря меня терзают теже сомнения ,что и Мороза , от шторки в однородном поле никакого проку не будет. шторка над собой должна "яму" создавать, а в этом виде она не преграда МП.

Partner 5.9.2005, 12:54

QUOTE(Dragons' Lord @ 3.09.2005 - 00:07) ...здесь не обсуждаются возможности создания силовой машины, ибо это невозможно в принципе ("электрические" способы намного перспективнее)...
...эта тема подобна игрушкам у ребёнка,... - мне нравится...

pendikai 5.9.2005, 21:24

Кстати:очень сильные кольцевые магниты можно наити в неисправных микроволновых печках-их 2 шт,являются елементом МАГНЕТРОНА,-там ещё есть высоковольтный трансформатор на 5 КВ.
Неплохая елементная база для експериментов.

danbon 5.9.2005, 21:54

По моему еще такого никто не делал:
Встречал описание девайса в сети, и гдето ссылка есть -мотается на болт конусная катушка, запитывается от аккумулятора. Головка болта , как полюс электромагнита, а над ней закреплен ролик, на периметре которого сидят диаметрально два плоских редкоземельника. Рукой ролик раскручивается и дальше идет набор скорости до 2500-3000 оборотов.
Ролик крутится сам, пока подается напряжение с акумулятора.
При 3000 оборотов , даже если масса у ролика небольшая, он создает очень серьезный момент силы на оси.
Поэтому хочется соединить ось ролика через понижающий шкив с автомобильным генератором, на возбуждение которого использовать ту же батарею, что питает катушку.
И соответственно с генератора взять обратку на заряд батареи.
Любой автомобильный генератор должен приводиться во вращение чем то, иначе смысла нет.
В предложенном варианте не исключаю возможности, что удасться получить больше , чем затрачено.
А даже если и нет, то работать собранная конструкция будет ну просто ОЧЕНЬ долго, между тем, как если оставить только батарею и ролик с катушкой, то система сдохнет через час, если не быстрее.
Одно условие - на ролик нужно навешивать маховик, а то у него масса очень небольшая, и большой отбор мощности с оси может его остановить, невзирая на 3000 оборотов.
Насколько я знаю, подобная схема нигде и никем не проверялась.
По смыслу, КПД должен быть очень высокий.

Мороз 5.9.2005, 23:17

"Встречал описание девайса в сети, и гдето ссылка есть".
- Пжста поищи ссылку. Даже если это не СЕ (аккум питать надо), всё-равно интересно - та-же магнитодинамика, упомянутая ДЛ. Версия может звучать так: земел наводит в катушке ЭМГ поле, усиливая электромагнит на подходе, и ослабляя на отводе; однако в таком случае катушки и сердечник должны быть со смещением, оригинальной формы. Ссылку надо, посмотреть на чём там остановились, чтобы время не тратить...
Такой проект я делал - на конце маятника магнит; магнит пролетает катушку в нижней части станины, наводит в ней ток, а сердечник из катушки чуть сбоку встречает навешенную на маятник желязяку - создавая лёгкий дисбаланс и повторяемость движений. Не учёл, что катушка сама-же останавливает магнит самоиндуцией...
Но посмотреть как этот проект выглядит интересно...

danbon 6.9.2005, 18:28

оставшийся вариант ссылки:
http://theverylastpageoftheinternet.com/
ElectromagneticDev/gene_nelms/PulseMotorGene.htm
Видео присутствует.
Вторая ссылка сдохла, но есть её сохраненная копия +переведена на русский :
http://macmep.h12.ru/roler.htm
тема одинаковая, исполнение различается в частностях.
А что касается "делал вообще или в форуме", то никто и нигде не делал.
Я говорю о введении в систему генератора.
Конечно, проще всего поставить автомобильный, его достать легче.
Но лучше ставить генератор автономный, которому кроме вращения оси больше ничего не требуется. Потерь меньше будет.
И со шкивом придется повозиться, искать оптимальное передаточное число.

МАВ 6.9.2005, 20:01

Кто не видел Тестатик - ссылка на форум http://offtop.ru/energy/view.php?part=1&t=84912&page_msg=4&sid=215272499067a5201ec5061e4488ab77
++++++++++++++++++++======================

В книге Питера А. Линдеманна " Секреты свободной энергии холодного электричества " , Глава 4. Расшифровывая патенты Грея., можно ознакомиться с описанием и сравнением ТЕСТАТИКИ ( Рис.29 ), с принципом получения радиантной энергии предложенной ТЕСЛОЙ и Эдвином Греем. А ЗДЕСЬ http://home.arcor.de/freie.energie/testatika_galerie01/testatika_galerie01.htm
можно рассмотреть картинки рабочей модели ТЕСТАТИКИ подробнее.

+++++++++++++++===========================

А то на этом форуме про тестатик молчат. Может попробуем и мы????

Мороз 7.9.2005, 6:44

Я эту схему не видел.
Если почитать внимательно, что пишет автор, то не ясно что-же именно работает - включатель (силиконовый транзистор) или сам сверхъеденичник.
Вот люди пытавшиеся повторить это устр-во:
www.theverylastpageoftheinternet.com/menu/pulse_motors.htm
Если полистать, то только один - Doug Konzen заявляет, что мотор СЕ и ФЭ (сверхъед и фриэнерджи). Но его схема принципиально отличается от этой - у него чистый Адамс: включение катушек осуществляется опережающим контактом.
Однако построить можно, с мех частью проблем не будет. С электрочастью будет куча - то диод не тот, то транзистор, то провод, то витки и т.п. И главное - нигде чётко не написано почему мотор должен работать.
Может это поможет - пишет один из строителей Scott McGuire's "BIG PROBLEMS !!! The motor would not run. I would start it by hand turning very quickly, faster than it can run when running properly, and as it slowed down there was a range of rpm where the coil did run the motor but it would not sustain it and the rotor speed would fall below the rpm needed for the trigger coil to work and the motor would come to a stop". (Проблемы. Мотор не работает. Я запускал довольно быстро вручную, даже быстрее чем он должен работать, но при падении оборотов, он не поддерживает номинальные, и скорость падает ниже той, при которой катушка начинает работать, и мотор останавливается.).
Т.е. этот автор или не понимает как механизм работает, или моя версия не верная (при большой разгонной частоте наводящееся поле отключает катушку через транзистор, но при падении пульса - проходе сердечника, катушка включается, при этом возникают два взаимооталкиваюшихся магнита).
Тогда давайте высчитаем как должно работать.
Имеем быстро меняющееся (пульсирующее) магнитное поле, пересекающее катушку; транзистор, диод, бифилярку, сопротивление и батарею. Схему попробовал воспроизвести так:

Так вопрос для обсуждения - как надо организовать эти части чтобы плучить этот эффект (выключения катушки при мощном магнитном поле, и включение её после его (поля) падении). Это, если версия верна, и чтобы наверняка выбрать параметры этих электрочастей.
В принципе, если отбросить схему и просто включать катушку простым замыканием в момент прохода магнитом сердечника, то получим тот-же эффект, но гораздо проще. Но это уже чистый Адамс.

Dragons' Lord 8.9.2005, 0:21

В общем так. Я уже даааавно пользуюсь методом Теслы, т.е. проектирую; рассматриваю в работе; корректирую модель и т.д. - У СЕБЯ В ГОЛОВЕ не прибегая к моделированию (наивно полагать, что я всегда имею возможность постучать молотком). И вот, пока я отсутствовал несколько дней на форуме, - я оптимизировал свои взгляды на работоспособность предложенного варианта и согласен с выводами многих из Вас и высказанными замечаниями. Однако моё концептуальное конечное решение задачи несколько разнится с общевысказанными. Разнится по стольку, по скольку я не только констатирую факты (работоспособности или не работоспособности), но и анализирую ситуацию и стремлюсь найти решение для не совсем удачных компонентов системы. Смотрите сами :

Первое: после анализа работоспособности в моей голове, я пришёл к выводу, что для предложенного варианта (с роторным компенсатором) - в роли этого компенсатора должен выступать не редкозём, а обычный керамический магнит, причём гораздо более скромных габаритов, что я указал.

Второе: я хотел напомнить (но не успел), что в указанном варианте обязательное воплощение шторки должно быть ДВУХСТОРОННИМ, т.е. шторка должна быть спаренная (П-образная вилка, как у Струщенко). То есть, магнитное поле должно не "экранироваться" в наглую, а отводиться на противоположный полюс статорного магнита. Думаю, понятно. И это заметили многие. Это хорошо, - вижу, что многие читают мои отчёты [image] . Однако я увидел и обратную сторону медали, а именно тот факт, что если оставить шторку именно в том виде, как на 3D-схеме, т.е. не в виде П-образной вилки, а в виде плоского элемента "нагло экранирующего" магнитное поле статора, то необходимость во втором (роторном) компенсаторе отпадает. Именно это и есть РЕШЕНИЕ ПАТЕНТА ЭКЛИНА. Другими словами, и в этом вся изюминка, - просто необходимо подобрать такую толщину и материал плоской шторки (а так же силу магнитов статора/ротора и расстояние между ними), чтобы на ротор действовали сразу две силы. Первая - притяжение к ферромагнитной шторке и вторая - отталкивание от "просачивающегося" сквозь шторку магнитного потока статора (частичное экранирование). Отсюда следует вывод, что патент Эклина рабочий, лишь только были неизвестны некоторые особенности (впрочем, как всегда). Теперь Вы эти особенности знаете. Моделирование и настройка девайса сильно упрощается.

Magnus :

Не переживай, - с компенсаторами нужно работать несколько месяцев ЕЖЕДНЕВНО (!), пока научишься это делать, так, как надо. Можешь мне поверить. Попробуй последовать моему совету и ты откроешь для себя много нового и интересного. Изобретёшь множество способов, узнаешь все тонкости сил взаимодействия в зависимости от геометрии и взаимного расположения компонентов. А эти знания, - посто бесценны для того, чтобы например, сразу на лету понимать о чём я говорю [image] .

Мороз :

Я тебе удивляюсь. Неужели ты не хочешь ПЕРВЫМ (из нас двоих) собрать рабочую модель вечняка чисто на постоянных магнитах ?!!! Это же такая честь ! Да и выпиющая простота модели просто благоволит тому, чтобы ты начал над ней работать.

SKAT :

НЕ ЯМУ создавать !!! Я же обращал внимание, что если создаём яму, то это значит - имеем условие жёсткого залипания !!! В нашем случае, ротор наезжает на пластину не потому, что он к ней липнет (у нас он на неё вообще не реагирует), а по тому, что он отталкивается от противоположного, открытого в данный момент, статора.

All :

Кстати, кто там пихал аллюминий между элементами в модели Адамса ? - Я подумал, что опыт нельзя считать проведённым чисто, ибо имеется один неисследованный момент. Понятно, что ротор наводит токи Фуко. Однако, эти самые токи Фуко являются блуждающими токами и они находятся в каждый момент времени там, где роторный магнит, - т.е. перемещаются за ним. А так, как они перемещаются, то могут наводить ЭДС в катушке статора с тем же успехом, что и сам ротор. Так что, - это не доказательство неработоспособности предложенного мною способа динамического экранирования аллюминием. Кстати, почему все спрашивают, действительно ли ток в проводнике вытесняет из проводника магнитное поле ? Это же в любом учебнике физики (самой стандартной) написано !!! Читайте, господа, умные книги [image] ...

МАВ 8.9.2005, 8:01

Dragons' Lord, намек понял еще раньше - когда удалил мою тему. Поэтому мы сейчас и общаемся в привате с теми, кто УМЕЕТ ДУМАТЬ НРАВСТВЕННЫМИ КАТЕГОРИЯМИ, а не только технарьскими.

Ответь - диск Серла (я о нем тоже не вижу сабжей) гораздо проще тестатика для понимания принципа работы - тоже ушел в приват?

Если да - то готов подключиться.

А вот с экранировкой заслонокой, что здесь ищут - есть совсем простое решение, которое буду сам проверять. Ну и если результаты в ++ куда сообщить?

ЗЫ Я следую эпиграфу "Он ушел". Весь форум похож на дзеновские коаны - решил коан - Пршел Испытание Ноосферой.

Мороз 9.9.2005, 6:37

Ну если просто, почему-бы не дать автору возможность потренироваться, тем более желание есть, даже диски уже раскрошил. Так или иначе, практики нужны - чем больше опытов, тем больше вариантов можно прокрутить. А это как раз тот вариант, когда коллективное строительство возможно.
Ну а у меня просто сейчас несколько проектов на мази, тоже проверки требуют, по экранизации. Висмута пока нет, но достал чистый графит, по св-вам аналог висмуту. Удастся убрать один полюс, кинематика должна сработать.

Anatoliy 9.9.2005, 20:53

Здравствуйте!
Для DL. Я, Анатолий Калинин, живу в Питере, и мы могли бы встретиться, пообщаться.
Вкладываю вид двигателя на данный момент. Он не доделан, но работы продолжаются.

Эскизы прикрепленных изображений
Прикрепленное изображение

TAM 10.9.2005, 0:14

To MAG:

По поводу патентов В.В.Шкондина, тема была удалена, как несоответствующая правилам форума. Достаточно было просто поместить пост с запросом прямо в этой ветке. Не нужно создавать новую тему.

Теперь непосредственно о самих патентах:

Американский патент Шкондина имеет номер 5164623 и его можно посмотреть http://patft.uspto.gov/netahtml/srchnum.htm.

Российские патенты находятся http://www.fips.ru/cdfi/reestr_rupat.htm.

Их номера, в порядке убывания:

1. № 2129965 (1999.05.10) ПРИВОДНОЕ УСТРОЙСТВО

2. № 97106559 (1999.01.10) ТРАНСПОРТНОЕ СРЕДСТВО

3. № 2116218 (1998.07.27) ТРАНСПОРТНОЕ СРЕДСТВО

4. № 2043697 (1995.09.10) УСТРОЙСТВО ДЛЯ ЗАРЯДА ЕМКОСТНОГО НАКОПИТЕЛЯ ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ

5. № 2038985 (1995.07.09) МОТОР-КОЛЕСО

6. № 2038984 (1995.07.09) МОТОР-КОЛЕСО

7. № 2035115 (1995.05.10) МОТОР-КОЛЕСО

Удачи!

Dragons' Lord 10.9.2005, 1:13

Anatoliy :

Скиньте мне на мыло свой телефон. Предварительно обговорим детали и, например, когда Вы поедете на "Юнону" в очередной раз, - можем встретиться на выходных. (Я рядом с ней живу). А в течение недели я работаю всё время.

МАВ 12.9.2005, 8:15

Идея такая - маховик с коленвалом через середину прямого магнита преодолевает инерцию и остаточое притяжение после закрытия заслонки. И двигает магнит в обратную сторону к другому магниту, где заслонка открыла магнитное поле.(она качается на оси так, что если один магнит заслонен, то другой открыт) И магнит ускоряется, передавая момент маховику. Когда магнит приблизится на расстояние, где магнитное поле уже достаточно сильно чтобы втянуть заслонку (а другой край заслонки удерживается с той стороны), то она втягивается и бокирует поле. Получается двухтактный магнитный двигатель - ДМД. У кого уже собран МД и есть материалы - можете проверить.

Прикрепленные файлы
Прикрепленный файл dmd.zip ( 2.76 килобайт ) DL: 150

fort 12.9.2005, 9:27

QUOTE(МАВ @ 12.09.2005 - 08:15)Идея такая - маховик с коленвалом через середину прямого магнита преодолевает инерцию и остаточое притяжение после закрытия заслонки. И двигает магнит в обратную сторону к другому магниту, где заслонка открыла магнитное поле.(она качается на оси так, что если один магнит заслонен, то другой открыт) И магнит ускоряется, передавая момент маховику. Когда магнит приблизится на расстояние, где магнитное поле уже достаточно сильно чтобы втянуть заслонку (а другой край заслонки удерживается с той стороны), то она втягивается и бокирует поле. Получается двухтактный магнитный двигатель - ДМД. У кого уже собран МД и есть материалы - можете проверить.

При таком расположении магнитов (на притягивание) и при их сближении, втягигивающая сила действующая на заслонку будет минимальна, меньше, чем тогда, когда один из магнитов отведен.
Вот если магниты были бы расположены на отталкивание, тогда при близком расположении их друг к другу - втягивающая сила на заслонку была бы очень сильной. Но это уже получится - двухтактный двигательКалинина..

Spenser 12.9.2005, 18:26

Идея такая:

Для того, чтобы роторный магнит не оказывал влияния на заслонку, можно использовать статорный магнит во много раз мощнее роторного. Тогда появляется возможность разместить роторный магнит на таком расстоянии от статора, чтобы заслонка в его (роторного магнита) магнитное поле не попадала. Таким образом она будет взаимодействовать лишь со статорным магнитом.

И еще у меня вопрос к ДЛ. Если пермаллой может экранировать поля постоянных магнитов - почему его не пытаются использовать в качестве экрана? Ведь основное преимущество этого материала перед сталью в том, что он не намагничивается.
Пробовал ли кто-нибудь измерить воздействие пермаллоя и висмута на магнитное поле гаусс-метром? Насколько тот и другой материал уменьшают его силу с другой стороны от магнита? Есть такие данные?

Dragons' Lord 13.9.2005, 4:54

Пермаллой, - 350 рублей за 1 кг. Но даже не в этом проблема, а в том, что его хрен найдёшь (лишь из старых военных заказов выкорчевать можно, но этим почти ни кто не занимается). Плюс, ещё тот факт, что пермаллой (для нашей цели) в наиболее приближённом виде - это ооочень тоненькая лента. Почти фольга.

Но в принципе, для опытов противопоказаний особых нет

МАВ 13.9.2005, 13:00

попробуй пластины трансформаторного железа от сварки. Хорошо экранирует. Только лучше заслонку делать в виде цилиндра с окошками, сидящег на одной оси с маховиком, тогда упростится механика подвижки заслонки, а значит и мех потери на трение и сама конструкция.

А с диском Серла тут кто пробовал??? Он наиболее прост как в понимании принципа, так и в изготовлении.

Armer 13.9.2005, 13:47

Хм... Что-то мне не доводилось встречать вразумительного описания принципа...

Spenser 13.9.2005, 16:37

QUOTE(Dragons' Lord @ 13.09.2005 - 04:54)Пермаллой, - 300 рублей за 1 кг. Но даже не в этом проблема, а в том, что его хрен найдёшь (лишь из старых военных заказов выкорчевать можно, но этим почти ни кто не занимается). Плюс, ещё тот факт, что пермаллой (для нашей цели) в наиболее приближённой цели - это ооочень тоненькая лента. Почти фольга.

Но в принципе, для опытов противопоказаний особых нет

На самом деле в сети очень много сайтов контор, торгующих этим материалом. И в основном он выпускается как раз в виде лент. Пермаллой используется повсеместно для изоляции электронно-лучевых трубок. Так что найти его в нужной форме - два байта переслать.
Из вышесказанного могу сделать вывод, что ты сам с му-металлом не экспериментировал.

Dragons' Lord 13.9.2005, 18:33

Нет, не экспериментировал. Хотя у меня и есть в наличие определённое количество пермаллоя. (Мне даже как-то один мужик на 15000 рублисов пермаллоя "наличкой" предлагал, но к сожалению у меня тогда не было денежек на это чудо,... а жаль).

МАВ 14.9.2005, 13:59

Настойчиво в Сети вижу вот это:

http://www.izobretenija.ru/vashi/vashi_27.htm
=======================
Вечный двигатель с магнитными управляющими элементами.

В обзоре представлено описание и принципы работы устройства, созданного и запатентованного Михаилом Смеречанским (Франция). Принцип работы подобных гравитационных двигателей позволяет получить значительную полезную мощность (например, в виде электроэнергии), без использования топлива.
================================

Armer, если есть желание обсудить, то мои соображения такие: при вращении роликов в их теле создаются токи фуко так, что магнитное поле суммируется с полем ролика и тот толкает впереди катящегося. При этом - траектория вращения создает переменное поле, а сам материал подобран так, что сопротивление ролика достаточно для того, чтобы возникал ток и магполе. В ферритбариевых магнитах такого эффекта нет.

То есть - рецепт магнитов - основа для работы Серла.

МАВ 15.9.2005, 16:26

QUOTEГенератор на эффекте Серла

Отчет SEG-002 по работам Дж.Серла
по материалам сайта http://ufo.knet.ru/

Содержание

Конструкция

Конфигурация магнитных полей

Магнитные материалы

Катушки индуктивности

Способ изготовления

Оборудование, использованное Серлом

Целью настоящего отчета является воспроизвести экспериментальные работы, проводившиеся между 1946 и 1956 годами Дж.Серлом, включая геометрию, используемые материалы и технологию изготовления генератора на эффекте Серла (SEG).

Нижеприведенная информация получена в результате личных контактов автора с Серлом и должна рассматриваться как предварительные данные, так как дальнейшие исследования и усовершенствования могут явиться причиной изменений и добавлений к содержанию.

Конструкция

SEG состоит из основного движущего элемента, называемого Gyro-Cell (GC, кольцо), и, в зависимости от назначения, катушек для производства электроэнергии или вала для передачи механической работы. Кольцо также может быть использоваться как источник высокого напряжения. Еще одно важное свойство кольца - это способность к левитации.

Генератор может рассматриваться как электродвигатель, состоящий только из постоянных магнитов цилиндрической формы и неподвижного кольца. На рис.1 показан генератор простейшей формы, состоящий из неподвижного кольцевого магнита, называемого основанием, и некоторого количества цилиндрических магнитов, или роликов.

В процессе работы каждый ролик вращается вокруг своей оси и одновременно вращается вокруг основания таким образом, что фиксированная точка на боковой поверхности ролика описывает циклоиду с целым числом лепестков, как показано пунктиром на рисунке 2.

Измерения показали, что возникает электрический потенциал в радиальном направлении. Основание заряжается положительно, а ролики - отрицательно. В принципе, генератор не нуждается в какой-либо арматуре для поддержания механической целостности, так как ролики притягиваются к кольцу. Тем не менее, при использовании генератора для механической работы должны использоваться валы для передачи момента. Более того, если генератор смонтирован в корпусе, ролики должны быть несколько короче высоты основания для предотвращения задевания о корпус или другие части. При работе создаются зазоры в результате электромагнитного взаимодействия между кольцом и роликами, предотвращающие механический и гальванический контакт между основанием и роликами и уменьшающие трение до ничтожной величины.

Продолжение и рисунки - http://www.kuasar.narod.ru/projects/searl/index.htm

Если есть желание обсудить, то мои соображения такие:

при вращении роликов в их теле создаются токи фуко так, что магнитное поле суммируется с полем ролика и тот толкает впереди катящегося. При этом - траектория вращения ролика, создает переменное поле, а сам материал подобран так, что электрическое сопротивление ролика достаточно для того, чтобы возникал ток и магполе. В ферритбариевых магнитах такого эффекта нет.

То есть - рецепт магнитов - основа для работы Серла.

Вот из новостей (ссылка не нашлась) по памяти:

QUOTEМагнитное поле в 20 (??)тс, в соленоиде 128 витков (внутри 32 мм) при токе в 3000 амп и напряжении 380 в, охлаждаемый проточной водой, помещали лед, лягушку, бумагу и другие предметы - и все это леветировало, независимо от вещества.

Так что - есть давно мысль, что поле - ЕДИНО, но проявление его разнообразно. В этом кроется секрет и гравитации. Нет антигравитации - есть отсутствие её или компенсация.

В процессе раскрутки роликов, происходит измение градиента магполя (который и является причиной разгона, ускорения роликов за счет лавинообразного повышения напряженности их магполя), и может до величины (см выше), при которой происходит компенсация гравитации. Повышение злектрического поля (???) выталкивает диск вверх (При градиенте электростатического поля Земли около 100 в на метр - выталкивание хорошо заряженного объекта с нейтрализацией силы тяжести, веса - возможно). (Не известно - пробовали запускать диск в сторону горизонта или только вертикально. Этой инфы не хватает для догадок и уточнений.)

При проверке конструкции, как она изображена, у меня ролики при раскручивании отрывались центробежными силами и отлетали от основания. (У РОщина-Година они както крепились)

Варианты (и перечень проверок для нас):

1. Или есть умалчивание секрета (например, точный рецепт изготовления роликов), или умалчивание или недопонимание всех процессов, происходящих в роликах при таком вращении.
А так же - размеры устройства имеют большое значение ( Вспомните антенна - при разных задачах (частота волны) - её и делают, и настраивают, и направляют в соответствии с расчетами.) .
Попытка в эксперименте Рощина-Година изготовить устройство в 20 см окончилась неудачей. Устройство в 1 метр - заработало. (Может есть какая-то кратность (как в Тестатике) размеров для их работы...)

2. или сознательно искажена система так, чтобы не все смогли это повторить.
Тогда - достаточно ролики поместить внутрь кольца (а не по наружному краю) и они будут прижиматься центробежными силами.

У Рощина-Година проводились более тщательные измерения (понижение температуры воздуха), но и этого было недостаточно (НЕ пробовали запускать диск в сторону горизонта ). Не говорится и о высоком напряжении - сколько оно было???

Первые вопросы к участникам (нужен мозговой штурма - сумма наших знаний):

Как токи фуко в ролике будут генерить магполе в этой конструкции серла (схема исследования - рассматриваем один ролик с его траекторией пересечения магнитных линий, как в серле)?

Как оно, магполе, будет взаимодействовать с полем кольца?

При каких условиях (материал ролика) в переменном поле будет генерироватся высокое напряжение?

МАВ 16.9.2005, 12:08

Выкладываю подборку материалов о Серле и Рощине (для освежения памяти - а то сам многое не помню) - они наиболее полные и современные. Вот почему я за этот Конвертор и взялся - поняв (вместе и здесь, на форуме!) принцип, сделать его меньшей мощности так, чтобы изготовить на кухне.

Так что - читаем доки Понимаем и проверяем вместе!

Прикрепленные файлы
Прикрепленный файл godin_roshchin.zip ( 107.66 килобайт ) DL: 154
Прикрепленный файл pod.zip ( 66.41 килобайт ) DL: 169

Topor 4.10.2005, 15:14

Народ, вот собрался магнитов прикупить.
Хотел заказать 5х15х30 (намагничивание по плоскости) и 15х15х60 (намагничивание по концам). В конторе на электрозаводской сказали что с первыми - без проблем. Но по концам намагниченность сделать невозможно. Магниты прессуются при изготовлении и поэтому почему-то нельзя. Может быть подойдут не неодимовые а какие-то другие, у которых нет таких технологических ограничений? Дохлые феритовые не хочется.

korser 8.10.2005, 8:57

привет всем ! если как утверждается алюминий с током экран то как интересно будут взаимодействовать маг. поле и электростатическое?за раннее блогодарен за ответ.

s127 20.10.2005, 11:54

DL:
В макете, представленном в начале темы, для обеспечения "легкости вращения вала" использованы стальные подшипники (да и сам вал стальной - следует из описания в закрытом форуме).

Вопрос: есть ли влияние магнитных полей постоянных магнитов макета на эти подшипники?

По ощущениям (проверенным на практике) влияние постоянных магнитов на легкость вращения вала сказывается весьма отрицательно. В этом случае подшипник работает как тормоз (даже если подшипник закрыт). Тормозное усилие, конечно, зависит от расстояния до постоянных магнитов, но оно всегда есть. Может быть в форуме где-то об этом упоминалось, но информации на эту тему я не нашел. Хотелось бы понять как обойти такую проблему.

В интернете много информации о материалах, предназначенных для производства немагнитных подшипников. Но фирм, торгующих немагнитными подшипниками, я не нашел. Может кто-нибудь знает где купить подшипники из немагнитных материалов?

fort 20.10.2005, 16:54

QUOTE(s127 @ 20.10.2005 - 11:54)DL:
В макете, представленном в начале темы, для обеспечения "легкости вращения вала" использованы стальные подшипники (да и сам вал стальной - следует из описания в закрытом форуме).

Вопрос: есть ли влияние магнитных полей постоянных магнитов макета на эти подшипники?

По ощущениям (проверенным на практике) влияние постоянных магнитов на легкость вращения вала сказывается весьма отрицательно. В этом случае подшипник работает как тормоз (даже если подшипник закрыт). Тормозное усилие, конечно, зависит от расстояния до постоянных магнитов, но оно всегда есть. Может быть в форуме где-то об этом упоминалось, но информации на эту тему я не нашел. Хотелось бы понять как обойти такую проблему.

В интернете много информации о материалах, предназначенных для производства немагнитных подшипников. Но фирм, торгующих немагнитными подшипниками, я не нашел. Может кто-нибудь знает где купить подшипники из немагнитных материалов?

Применяйте бронзовые или латунные подшипники скольжения. На обычных шарикоподшипниках, действительно происходит сильное торможения за счет его намагничивания.

Krugomer 20.10.2005, 17:21

Здравствуйте.
есть идея. сырая, макет пока не строил, поэтому не могу сказать будет ли что то "шевелиться". значит так, полый цилиндр, заполнен водой, внутри цилиндра полый цилиндр меньшего размера, по краям которого установлены магниты. внутренний цилиндр может перемещаться внутри большего цилиндра под действием силы Архимеда, так как его обьем подобран таким образом, что вес вытесненной воды больше веса магнитов. больший цилиндр закреплен на качающейся штанге точно по середине, т.е. получается маятник.(цилиндр может раскачиваться), торцы цилиндра стальные, сами цилиндры пластмассовые. по траектории движения цилиндра с обоих сторон установлены магниты, таким образом получается, что качнув цилиндр приблизим его стальным торцом к магниту и он примагнитившись останется в положении зависшего маятника, внутренний цилиндр придет в движение под действием сила Архимеда, магнит во внутренем цилиндре установлен одноименным полюсом к наружному магниту, когда внутренний магнит приблизится к внешнему возникнет сили отталкивания и цилиндр "отвалится" и маятник качнется в другую сторону... с другой стороны опять же магнит..
хотя туфта все это наверное.

Dragons' Lord 21.10.2005, 5:04

А не нужно пихать шарикоподшипники в зону сильного магнитного поля ! У меня не зря на всех моделях ОСЬ относительно ДЛИННАЯ, т.е. подшипники вынесены подальше от полей. Здесь нам на руку играет тот факт, что магнитное поле слабеет с квадратом растояния.

Конкретно в моих моделях никакого торможения не ощущается (хотя я прекрасно понимаю о чём Вы говорите, ибо на первых своих образцах сталкивался с этой проблемой). А ось у меня, действительно стальная (ибо во всех магазинах продаётся), но если можете, попробуйте достать латунь (титан не советую, т.к. закусит - мало не покажется). Удачи !

sergrushka 21.10.2005, 10:24

QUOTE(Dragons' Lord @ 21.10.2005 - 05:04) А ось у меня, действительно стальная (ибо во всех магазинах продаётся), Удачи !

Здравствуйте Лорд. Можно подробнее про ось, кот в магазинах продается. Что это такое и где. Я сам иногда использую трубу водопроводную 1.2 дюйма, ее и отрезать не проблема нужной длинны и на ней и резьбу можно нарезать, есть плашки такие.

Candyman 21.10.2005, 12:42

А можно узнать вопрос?
Я тут впервые и возможно не "весь" форум прочитал не тему магнитов, но.. У меня сложилось впечатление, что народные умельцы берут в руки магнит(ы) и начинают его вертеть взад-вперед, авось чегонибудь случится ими неожидаемое. Когда такое случается - эту ситуацию начинают развивать дальше... основываясь все на ТЕХЖЕ ЗНАНИЯХ о магнитном поле итп. Возможно, полученных на уроке физики в 9 классе. Может быть, для того, чтобы чтото сделать, нужно сначала понять природу взаиможействия магнитов (магнитное поле), и уже потом пытатся собрать конструкцию. Я наблюдаю ситуацию наоборот. Попытку понять, через сделать?

Armer 21.10.2005, 14:58

Так оно и есть, потому как природу не знает никто

Candyman 21.10.2005, 15:13

бАалин, дык тогда китайцы точно первые откроют таким методом все, что можно... Может стоит тогда рассматривать теории , их не так уж и много.
Могу подкинуть одну, которую я считаю более/менее похожей на правду.
Там думается, что магнит искревляет в себе пространство. (скручивает)
Кому интересно могу выслать статью, описывающую данную теорию (если найду в своем архиве. много чего умного я с инета скачал, теперь сразу и не раскопать наверное [image] ) с проверками и приложениями ко многим свойствам магнитного поля, в том числе земли.
Анекдот в тему, (профессиональный)
Решили китацы взломать самый главный компьютер пентагона.
Думали, думали и придумали такой метод - каждый китаец пробует ввести случайный пароль.
- на 999 999 попытке самый главный компьютер пентагона согласился, что пароль "маудзедун".

Мораль - мы можем недожить до решения проблемы таким способом, а посмотреть на рабочую штуковину очень хочеца.

s127 21.10.2005, 15:17

Некоторое оживление.

DL:
>А не нужно пихать шарикоподшипники в зону сильного магнитного поля !

- Согласен, не нужно. Но ради чистоты эксперемента:
1. Как я понял, здесь обсуждается макет, предназначение которого - "самозавращаться" (не достигнуто, хотя, наверное, возможно). Принцип, используемый в МГ, не дает большого энергетического выхода - вывод по результатам эксперемента. Похоже на то, что если он (энергетический выход) вообще достижим в МГ, то этого еле-еле хватит на самовращение (как в моторе Джонсона). Сталь имеет свойство намагничиваться и быть магнитопроводом, хотя и не самым лучшим. Есть подозрение в том, что подшипники в упомянутом макете, пусть и немного, но подмагничены (слабым магнитным полем) и работают как тормоз, хотя это и не "ощущается". Зачем же допускать явные ошибки: стальная ось+стальные шарикоподшипники?
2. Магниты в макете МГ явно не редкоземельные (видимо поэтому и не ощущается торможение). Если же применять редкоземельные с большой коэрцетивной силой, то зона сильного магнитного поля - достаточно большая, вынос из нее подшипников приводит к резкому увеличению габаритов макета (на столе не поместится)... - см. дальше.

>У меня не зря на всех моделях ОСЬ относительно ДЛИННАЯ,
>т.е. подшипники вынесены подальше от полей.
>Здесь нам на руку играет тот факт, что магнитное поле
> слабеет с квадратом растояния

- Так вот, в случае редкоземов ОСЬ будет ОЧЕНЬ ДЛИННОЙ и не факт, что поле будет убывать по квадрату или кубу, т.к. сталь есть магнитопровод. У меня именно такой случай. Не хочется делать длинный макет, а короткий со стальными подшипниками жутко тормозит (видно невооруженным глазом) и через несколько часов обрастает "бородой". Столкнувшись с такой проблемой, я и задался вопросом: а где можно купить подшипник из немагнитных материалов? и нет ли похожего эффекта в представленном макете МГ?
- Отдельно о квадрате (или кубе) убывания интенсивности поля - из результатов эксперемента: На валу (немагнитная ось - латунь) закреплен ротор, в котором собрано определенным образом несколько одинаковых редкоземельных магнитов NdFeB. Отбалансированный ротор посредством стальных подшипников закреплен в немагнитной станине. Размеры всех этих элементов сейчас не особенно важны, кроме размеров магнитов. Магнитны - параллепипеды 40х40х10 мм.
Макет был установлен на деревянном столе. В ~2 метрах от макета на том же столе лежал стальной гаечный ключ, который и использовался для монтажа всей конструкции (бросили после того, как последняя гайка была закручена). Когда для проверки плавности вращения ротор вручную привели во вращение произошло следующее. Гаечный ключ начал вращаться в такт с движением ротора в плоскости, параллельной столу. Оказалось, что ключ лежит на писчинке (откололась от тех же магнитов) в неустойчивом положении. Никогда бы не подумал, что на расстоянии 2-х метров, даже от редкоземельных магнитов, поле имеет такую интенсивность, которая заставила вращаться здоровенный стальной ключ.
- Так, что касается стальных осей и установки стальных подшипников в "слабом" магнитном поле - чтобы не было торможения подшипники нужно устанавливать не подальше от полей, а очень далеко. Легче использовать немагнитные материалы. "Слабое" торможение может убить такой замечательный эффект как МГ.
- Все это мое личное мнение. На истину не претендую - требуется количественная оценка всех ощущений.

fort:

>Применяйте бронзовые или латунные подшипники скольжения.
>На обычных шарикоподшипниках, действительно происходит
>сильное торможения за счет его намагничивания.

- Полностью согласен. Не подскажете ли где можно такие подшипники приобрести?

sergrushka:

>Я сам иногда использую трубу водопроводную 1.2 дюйма,...

- И как труба+магнитное поле? Может у Вас подшипники немагнитные? А еще, они (подшипники) должны быть очень большие... или маленькие. Они (подшипники), которые Вы в трубу запихиваете, ГОСТовского ряда?

sergrushka 21.10.2005, 16:32

QUOTE- (подшипники), которые Вы в трубу запихиваете, ГОСТовского ряда?

Других я практически не встречал. Берете больший и разницу в диаметрах ликвидируйте изолентой. Вы же макет делаете. Если в модели важно не вносить железо в зону опыта используйте оси из дерева( детская деревянная кроватка их много содержит). Если сами подшипники мешают я присоединяюсь к ДЛ - надо ось делать длиннее. Не забываейте - вам всегда вначале надо проверить идею. Не делайте сразу работающее устойство в полном великолепии [image]. И не будет сожаления, когда будете его разбирать

ваня 21.10.2005, 21:08

Привет!
Я вообще-то сюда не лазаю. Но то, что наблюдал s127 в своём опыте, меня ну, очень сильно заинтересовало: я имею в виду вращение гаечного ключа.
Здесь все знают, что уже столько пыхтели с этими магнитами- а толку-0.
Так вот, этот вариант с ключом как раз и есть альтернативный. Представим такую схемку. В центре-ось с магнитами, к-ю мы как-нить вращаем. Вокруг по кругу также на оси закрепить кучу железок (стержень, крест), при вращении магнитов они все должны вращаться по идее. Если к ним прикрепить магниты, а вокруг поставить С-образные катушки, то с каждой можно снимать ток.
Вообще эта находка очень меняет взгляд на способ отнять энергию у магнитов...
Уважаемый s127!
Вы такой опыт не проводили?

Dragons' Lord 21.10.2005, 22:47

sergrushka :

Здорово !

Ось, как ось. У нас в Питере абсолютно в любом магазине есть. Длина прутов, где-то, полтора метра. Резьба уже есть по всей длине (что мне особо и нравится). Диаметры есть абсолютно любые, начиная от 4 мм (самая редкая) и заканчивая, кажется, 12 мм (или даже больше. Не обращал внимание). Я всегда применяю 8 мм. Привык уже.

s127 :

Чего-то я во многих местах сталкиваюсь с недомолвками и недопониманием относительно МГ (это, наверное, потому - что мастер до сих пор мозги всем парит). Прямо говорю, без недомолвок - в модели на принципе МГ НЕТ САМОВРАЩЕНИЯ. Более того, сам принцип порочен, просто это очень хорошо завуалировано и очень даже не сразу видно. Я прошёл весь принцип "насквозь" через моделирование и показал на практике, что задача не разрешима на современных ОБЫЧНЫХ материалах. А необычных материалов я что-то в мире не вижу [image] . Кстати, к слову. В закрытом форуме мастера на Оффтопе до сих пор нет решения МГ. А смотреть, как он отмазывается, - просто цирк. "Не хочу рассказывать, потому, что не хочу". - Круто. Впрочем, всё понятно, думаю...

Так что, не будем уповать на то, что колёса квадратные, если у машины двигателя нет. ОК ?

А про редкозёмы, - невнимательно читали. Я указывал, что в модели на принципе МГ НЕЛЬЗЯ применять редкозёмы !!! Там вообще одна большая ошибка, ибо нельзя использовать постоянный магнит в виде магнитной дорожки (именно из за порочности самого принципа и были проблемы с "дырявыми" статорами). Дело в том, что коэрцитивная сила свободно превышается, когда прикладываем ВПЛОТНУЮ друг к другу керамические магниты (одинаковыми полюсами друг к другу). И они размагничиваются существенно (здесь подразумеваются действия над связкой статор/ротор и манипуляции с зазором). А теперь представьте, что будет, если применить редкозёмы. Конечно, у них коэрцитивка поболе будет, но и силища гораздо круче.

А про квадрат/куб - можете не париться. Именно КВАДРАТ расстояния. Можете мне поверить. Я местами/временами очень умный [image] .

Кстати, над какой моделью работаете ? Получается ?

А ваню, я сейчас чикну тем же гаечным ключом, чтобы от АЛА не отвлекался и не лез туда, где не понимает [image] ...

ваня 22.10.2005, 4:00

Вот лежу я на холодной земле, весь гаечным ключом почиканный, истекаю кровью, и думаю себе: а правда: на фига все эти железки крутить, если уже имеем вращающееся магн. поле [image] ? Можно ведь заставить крутиться сами магниты вокруг! Получим девайс, похожий на девайс Сёрла. Можно будет проверить эти упомянутые эффекты.
А вот интересно: если поставить катушки вокруг магнитов и во время их вращения заставить эти катушки вибрировать, то у них должна исчезнуть магн. составляющая тока. Тогда и магниты тормозиться не должны!
Хотя не знаю, будем ли при этом получать ток? Проверить бы идейку [image] ...

Мороз 22.10.2005, 4:26

Поле убывает в 3-й степени с расстоянием. Выдержка из учебника "magnetic field of a magnetic dipole is approximately proportional to the inverse cube of the distance from the dipole. Therefore, if you double the distance from the magnet, the magnetic field strength will be reduced by a factor of 8". (Из своих опытов предполагаю даже в 4-й степени, но это субъективно).
Ключ повернулся (не вращался, для вращения у него второй конец должен быть также свободен) т.к. земелы навели в нём поле и это поле провзаимодействовало с магнитами. Если-бы ротор с магнитами не повернулся, ничего-бы не было. А так переменное в пространстве (по интенсивности) мполе наводит поле в металле и эти поля взаимодействуют. Подвесь гвоздь за центр и крути магниты - точно высчитаешь дальность работы такого поля.
Какого рода подшипники ставить зависит полностью от конструкции. В большинстве случааев наводка поля в них никак не вляет на взаимодействие работающих элементов. В МГ-же тип магнита не играет роли, может быть просто магнитовод с магнитом на нём. Играет роль управление целосностью поля (как в БД - разбаллансировать силы).
А что представляет собой макет, для чего он, есть схема?

Ваня крутить-то можно, и крутится будет, но работу совершить не сможет, а тем более СЕ.

Кругомер, ты схему-то вставь. Надо-же уважать людей, они своими категориями мыслят, а тут такое...

s127 23.10.2005, 0:07

Народ здесь развеселый. Особенно ваня.
Я, вообще-то, по поводу подшипников из немагнитных материалов спросить хотел. Заодно узнать судьбу МГ. Не принципа, а представленной модели. Вдруг сегмент уже стал "отлипать".
Читать труды закрытого форума нет времени. Очень много там непонятного.
На использовании редкоземельных магнитов в МГ не настаивал, а просто хотел узнать как здесь обходится общая для всех стальных подшипников проблема - торможение в магнитном поле (даже слабом!).
Ответ получен. Похоже, что устройство МГ не имеет светлого будущего.

Модель - это макет.
В процессе сборки. Схема? Прототип шагового двигателя, на валу P=~5 кВ, частотой вращения 0..5000 (хотелось сначала, а теперь, после того как ключ закрутился, - сколько выйдет, пока немагнитные подшипники не рассыпятся). Будем работать над контроллером, дабы вырос КПД. Цели вполне прозаичные.
Оси из дерева, подшипники, притертые изолентой, закрепленные в пятиметровом статоре, здесь не катят. Ротор весит около 3 кг - кроватка сломается, а девайс улетит, как у Серла. Вместо шаговика получится неплохая катапульта.
Сначала будет сделана нормальная механика, а на ней и будут проверены идеи, в т.ч. и резонансы всякого рода... (правда, есть по этому поводу сомнения, но чем черт не шутит).
Ну, в общем, осталось найти немагнитные подшипники. Кто-нибудь знает продавца?

Мороз 23.10.2005, 1:35

Очевидно, что "улетят" они без кроватки в результате инерционных и цетробежных сил, не магнитных.
Раз у вас есть вариатор и 5-и м-ый ротор, то совершенно ясно, что проблемы изготовления подшипников из винипласта или латуни не может быть. Замерить оси, при необходимост их проточить, сверлить и развернуть отверстия в проточенный размер по скользящей посадке. Делов-то. Будет много быстрее и дешевле, чем искать готовые.
Советы конечно давать не могу, но к чему такие размеры и сложности, если проверяется только принцип?

"Похоже, что устройство МГ не имеет светлого будущего".
- Имеет. Не имеет будущего косность мышления. В принципе эквивалент задаче МГ - мотор Адамса; проще, и проверен на многоих уровнях, правда пока не СЕ.
Для МГ нужны ещё более светлые головы, как ФМА...

Dragons' Lord 23.10.2005, 5:15

Устами Мороза бы, да мёд пить [image] ... А Адамс здесь при чём ? Обычный альтернатор (уж скорее на минато похож, чем на МГ). Что Адамс работать будет и школьнику понятно (оттого и не интересно), а вот, что МГ никогда работать не будет, почему то видят не многие. Хотя вывод очевидный (если у меня "костность мышления" - то покажи, как у тебя МГ обороты наяривает. Сам по себе).

Мороз 23.10.2005, 6:18

Всему своё время, мой друг...Ещё работать надо.
А Адамс - я-ж написал - эквивалент задаче. Вот и притом.
Кроме того, что МГ работать не будет видят как-раз многие, а немногие видят, что может. Если у тебя не получилось, это отнюдь не значит, что ни у кого не получится...

alc 23.10.2005, 12:53

http://www.n-t.org/tp/nf/kse.htm об особенностях взаимодействий в эфире.

Dragons' Lord 24.10.2005, 0:12

И правда, Мороз, чего это я... Ведь соберёшь девайс, покажешь всем, - стыда не оберусь

Мороз 24.10.2005, 2:14

"И ты, Брут!"... в ожидатели записался?
Не покажу, а покажем; это задача не для одного...
И не забывай, всё течёт, всё изменяется; посмотри какие головы с задачей дВаси появились - просто замечательно...А мы зашорены чуток, потому пока отложил опыты...
Вероятно от обратного пойду - какой надо построить статор и ср-во управления полем, чтобы ротор провернулся. ЭМагнит не допускается...Даже уже имею однополюсный магнит (помнишь карусель), но ещё репу морщить надо...

s127 24.10.2005, 9:01

QUOTE(Мороз @ 24.10.2005 - 02:14)Вероятно от обратного пойду - какой надо построить статор и ср-во управления полем, чтобы ротор провернулся. ЭМагнит не допускается...Даже уже имею однополюсный магнит (помнишь карусель), но ещё репу морщить надо...

А почему Вы так ЭМагнит не любите? Эта штука, признаться, очень хороша. С моей т.зрения при "около МГ-шных изысканиях" ЭМагнит был недостойно отодвинут на задворки.

Krugomer 24.10.2005, 10:18

ваня
дело в том, что магнитное поле не вращается, то есть можно вращать магнит, но магнитное поле, создаваемое этим магнитом не вращается, это легко можно на опыте проверить, взять два магнита, один положить на стекло а под ним вращать другой магнит, верхний магнит не будет вращаться или еще можно железных опилок насыпать на стекло или бумагу и под ними вращать магнит

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)