Задача МГ

Автор Сообщение
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 14-12-2004 20:49
Обсуждение задачи МГ
Юрий111
Группа: Участники
Сообщений: 2 		Добавлено: 13-02-2005 18:15
Уважаемый Macmep.

Отправил письмо с вариантом решения, хотелось бы узнать Ваше мнение.
И такой вопрос - задача МГ на этом форуме обсуждается или эта тема уже никому не интересна?
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 13-02-2005 21:51
Этот форум я закрывать не буду, незачем.
Если есть желание пообсуждать здесь - почему нет?
Но, увы - без меня.
Я отослал Вам письмо, видимо оно потерялось. Решение неверно.
Что касается обсуждения, то оно просто сошло на нет в предыдущем форуме.
Юрий111
Группа: Участники
Сообщений: 2 		Добавлено: 17-02-2005 11:11
Хотелось бы пообщаться на эту тему с Мастером, но если у него уже нет на это желания(можно понять), тогда может быть кто-нибудь из решивших ответит на мой вопрос.
Верна ли аналогия со снежной горкой, где она образуется на ровном месте при вспучивании грунта(снег остается где был) и также легко горка может трансформироваться в провал. Вес санок воспринимает только снег.
cation
Группа: Участники
Сообщений: 17 		Добавлено: 21-02-2005 13:07
Уважаемый Мастер!
Очень интересная ссылка http://www.lutec.com.au/index.htm в продолжение темы МГ.
Следопыт
Группа: Участники
Сообщений: 2 		Добавлено: 10-03-2005 00:36
Якобы уставшим от борьбы посвящается.
Своей жизнью в науке я обязан удивительному человеку - доктору технических наук, профессору Носовскому Игорю Георгиевичу. Этому удивительному ученому недавно исполнилось 84 года. Но человека с более живым умом мне не приходилось встречать. Никогда и никому в жизни он не отказал в помощи или в любой информации. А все потому, что добивался всего сам, а истинный талант, как известно, не скупиться на помощь. А вот когда человек загадочно намекает, что чего-то там добился, но рассказать не хочет, говоря - мол сам поработай, догадайся, может и повезет, то такой человек на самом деле ничего не добился, а просто любит поговорить и показать свою значимость. И ничего более.
VladimirL
Группа: Участники
Сообщений: 13
 Добавлено: 15-04-2005 23:18
Этот форум я закрывать не буду, незачем.
Если есть желание пообсуждать здесь - почему нет?
Но, увы - без меня.
Я отослал Вам письмо, видимо оно потерялось. Решение неверно.
Что касается обсуждения, то оно просто сошло на нет в предыдущем форуме.

Фи! А на хрена, вообще-то, уважаемый Вам это надо, форум зачем?
Претенциозный НИК вообще-то обязывет, если есть что сказать!:) Я понимаю, что выложив,(возможно достигнутое), Усама Бен Ладен может оказаться мальчишкой по сравнению с Вами. Но наверное должна быть какая-то идея в этом начинании (форуме). Ну допустим косвенным образом увеличить "критическую массу" носителей новых знаний, что-бы плавненько так-это (без революций) вьехать в новое мироустройство! Именно так я понимаю значимость данной темы. И наверное уже понятно, что "одиночки с мотором" (типа Козлевича) погоды не сделают, ну может кусочек сладкой жизни ненадолго отхватят (как у кого получится). Можно и наоборот - развить бурную деятельность собрать массу народа, нагрузить их тупиковыми идеями и отбить мозги и желание! Ведь это информатика,
это общественное влияние. Ведь на сайт попадает масса народа, разного по образованию, по социальному статусу. Как это можно не понимать?
Ну а конкретно, какая цель лежит в основе данного сайта?
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 17-04-2005 18:33
Ну а конкретно, какая цель лежит в основе данного сайта?

Хороший вопрос.
Изначально сайт планировался как исключительно переводы англоязычных сайтов, посвященных нетрадиционным способам извлечения энергии. О чем достаточно явно заявлено на первой странице сайта. (Может быть стоит прочесть?)
И вопрос снимется сам собой.
В процессе переводов и анализа информации, тема захватила и заставила экспериментально проверять утверждения зарубежных энтузиастов.
До сих пор вопрос остается открытым - существует-ли реальное воплощение (любым способом) получения энергии "из ничего".
Добыты описания и патенты на многие конструкции, среди них есть две, по утверждениям проверявших - работающие.
Вскоре эти конструкции будут выложены на сайте уже в русскоязычном варианте.
Если среди сотни побывавших на сайте хотя-бы у одного человека "зачешутся" руки построить, проверить и запустить в использование любую из приведенных конструкций, то я буду считать, что сайт создан не зря.
Вот, собственно, и все.
VladimirL
Группа: Участники
Сообщений: 13
 Добавлено: 17-04-2005 19:53
Изначально сайт планировался как исключительно переводы англоязычных сайтов, посвященных нетрадиционным способам извлечения энергии. О чем достаточно явно заявлено на первой странице сайта. (Может быть стоит прочесть?)
И вопрос снимется сам собой.

На данный форум попал по ссылке, просмотрел http://offtop.ru
от самого корня но встретился с массой непоняток в логике сайта.
Ладно, оставим это на совести проектировщиков, может так и нужно. Лично меня интересует вопрос дальнейших действий человека получившего положительные результаты от экспериментов с Ф-транформатом, двигателем Грея, МГ, двигателем Клема и т.д. Ведь если он не совсем двинутый на мозги, поневоле он задаст себе вопрос - А что мне с этой штукой делать? Я так понимаю, что это совсем другой уровень мышления (когда до него дойдёт значимость этого). Вот из-за не проработки этого вопроса и появляются факты
наличия некоторых изобретателей, не от мира сего(потому что это запатентовать нельзя, как воздух, как воду, как огонь!) , которые что-то изобрели, есть свидетели (уважаемые), и дальше - нет ничего! И сколько ещё мы будем планету пакостить? Ну ладно, мы доживём, а потомкам что оставим? И сколько ешё"рыжие"(российские и заокеанские) будут править и понукать, уничтожая государства(Ирак например), и вообще всё вокруг, ради собственной выгоды? Может имеет смысл начать совершенно другую тему, типа конкурса на оптимальную технологию переустройства мира? Тогда и Мельниченко, и Мотовилов, и master, и другие, что "догнали", будут знать что во благо а что во вред, и как достичь конечного результата ? :) Философия! А как же!?
Вот, собственно, и все.!
NIKROMONGER
Группа: Участники
Сообщений: 16 		Добавлено: 23-04-2005 02:38
Приветствую всех пытливых !
придумал и собрал магнитный двигатель.
думаю не кого не удивлю этим фактом...
Мастер!Обсуждается ли тема двигателя Клема?
..он у меня работает.
с небольшой доработкой..
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 23-04-2005 16:36
С удовольствием принимаются любые темы, касающиеся любых наработок.
Главное, чтобы оно "завертелось" самостоятельно.
Что касается конкретного Клема, то никаких возражений не может быть, открывай ветку и добро пожаловать.
NIKROMONGER
Группа: Участники
Сообщений: 16 		Добавлено: 24-04-2005 01:58
Собрал вчера реактор для получения водорода-отличная вещь!
кстати неплохо работает от аккумулятора автомобиля..
..правда необходимо чуть переделать.
нельзя использовать в конструкции металл-окисляется.
работает электростанция 7 kw 26A
Этот сайт сильнейший толчок энтузиастам и изобретателям одиночкам!
нас мало но мы человеки мыслящие!
спасибо вам человекам!
Sterr
Группа: Участники
Сообщений: 23
 Добавлено: 02-07-2005 22:31
NIKROMONGER
а нельзя ли поподробнее с фотками, описаниями. и двигатель и генератор. чтобы стимул был. мне просто хочется порадоваться за человека получившего вечную энергию...
fidaj
Группа: Участники
Сообщений: 4 		Добавлено: 15-08-2005 14:41
... Вот из-за не проработки этого вопроса и появляются факты наличия некоторых изобретателей, не от мира сего(потому что это запатентовать нельзя, как воздух, как воду, как огонь!) , которые что-то изобрели, есть свидетели (уважаемые), и дальше - нет ничего! И сколько ещё мы будем планету пакостить? Ну ладно, мы доживём, а потомкам что оставим? И сколько ешё"рыжие"(российские и заокеанские) будут править и понукать, уничтожая государства(Ирак например), и вообще всё вокруг, ради собственной выгоды? Может имеет смысл начать совершенно другую тему, типа конкурса на оптимальную технологию переустройства мира? Тогда и Мельниченко, и Мотовилов, и master, и другие, что "догнали", будут знать что во благо а что во вред, и как достичь конечного результата ? :) Философия! А как же!?

Абсолютно солидарен! Может перед человеком, нашедшим "PM" или способ получения дармовой энергии возникает вопрос жлобского характера... И хочется похвалиться и отдавать жалко... А на мой взгляд сайты подобные этому существуют для того, чтобы "думать чужими мозгами" - можна сказать подглядывая в замочную щелку:"а что же там новенького придумали..." а вдруг кое что из этого натолкнет и меня на какие-то мысли... Может быть и так. А может просто блеф...
По поводу темы - то эта штука не работает! Даже не смотря на упрощенную модель в задаче! Для того чтобы тут перед нами что-то закрутилось нужно чтобы где-то там что-то остановилось крутится... а дельта энергий =0! Законы сохранения еще никто не отменял! Не спорю что существуют просто другие методы преобразования других видов энергии... Исследователи для упрощения себе жизни и для описания непонятного-происходящего рассматривают замкнутые системы и где-то не досчитывая разницу энергий вопят что нашли источник энергии из ничего! ;) А попросту долбая дома стену в своей квартире наткнулись на провода с электричеством, нагрузили а счетчик не крутится... Ура!!! А это оказывается провода от соседней квартиры... Вот вам и сладкое слово "ШАРА"...
- Эврика!!! Нашел вечный двигатель!
- Так поделись...
- А дай денег...
Глупо как то шару за день продавать... Но пока что ничего другого я не видел!
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 15-08-2005 19:38
Где-нибудь на сайте http://macmep.h12.ru есть упоминание о деньгах?
В самом прямом смысле, мол-дайте денег, и вам дадут информацию?!
Или косвенно, просьбы о пожертвованиях?
Скорее всего, автор предыдущего поста недопонял, к чему и зачем организован и поддерживается этот сайт.
Может быть, уважаемый fidaj не почерпнул для себя ничего нового, из информации, за которую денег никто не просил?
Сиречь - он настолько информирован обо всем, происходящем в мире, что посетил данный сайт лишь для того, чтобы поведать миру о корысти и низменных устремлениях создателя сайта.
Весьма благородное устремление.
Особенно порадовал пассаж о "думании чужими мозгами".
Аплодирую fidaj, браво.
Позволительно-ли нижайше испросить образец личного "думания мозгами" автора поста?
Где находятся услаждающие наши эстетические чувства результаты его "думаний"?
В каком сегменте интернета, или наоборот, в патентном ведомстве?
А может быть уважаемый fidaj решил самостоятельно внести свой скромный вклад в мнение общественности, и открыть наконец глаза ни в чем не повинным посетителям форума на антилюдскую сущность плагиатора и корыстолюбивца - macmepa, зажимающего украденный им из чужого "думания мозгами" прототип вечного двигателя?
Весьма признателен.
Удачи вам в вашем нелегком деле.
fidaj
Группа: Участники
Сообщений: 4 		Добавлено: 16-08-2005 09:24
Где-нибудь на сайте http://macmep.h12.ru есть упоминание о деньгах?

Пока что не попадалось... Не задавался целью это найти! Но линки, вконце-концов, приводять к деньгам!

Может быть, уважаемый fidaj не почерпнул для себя ничего нового, из информации, за которую денег никто не просил?
Сиречь - он настолько информирован обо всем, происходящем в мире, что посетил данный сайт лишь для того, чтобы поведать миру о корысти и низменных устремлениях создателя сайта.

Кое какие вещи были для меня новыми - не спорю!
Но никаких вещей о низменных устремлениях создателя сайта, вчасности, я не говорил!

Позволительно-ли нижайше испросить образец личного "думания мозгами" автора поста?
Где находятся услаждающие наши эстетические чувства результаты его "думаний"?
В каком сегменте интернета, или наоборот, в патентном ведомстве?
А может быть уважаемый fidaj решил самостоятельно внести свой скромный вклад в мнение общественности, и открыть наконец глаза ни в чем не повинным посетителям форума на антилюдскую сущность плагиатора и корыстолюбивца - macmepa, зажимающего украденный им из чужого "думания мозгами" прототип вечного двигателя?
Весьма признателен.
Удачи вам в вашем нелегком деле.

Ни в коей мере, уважаемый macmep, не хотел никого обидеть и Вас в том числе! И если помыслы, как говорится, действительно такие чистые и светлые, то слава БОГУ! И не обижайтесь. Приношу свои извенения за задетое достоинство и самолюбие!
А результаты "думания" действительно есть! Но когда я их представлю кому-то, вдруг, то увы после этого не последует никаких извинений о неточности информации и, мол этот мотор все же можно использовать, но как банальный генератор...
Флудить больше не буду!
Честь имею!
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 16-08-2005 19:34
Если Вы заметили, то я в основном ёрничаю, не задаваясь целью оскорбить участника.
Если серьезно, то для меня несомненно и очевидно следующее:
Сайт имеет достаточно узкую направленнось (добыча свободной энергии любым способом).
Обычный обыватель сюда не зайдет, разве что по ошибке.
Стало быть любой обитатель форума и любой посетитель сайта имеют схожее со мной направление мысли, что априори заставляет с симпатией относиться к одномышленникам.
Только такие, "сдвинутые" на идее люди всегда двигали прогресс и всю цивилизацию.
Жаль только, что их мало.
Однако тот, кто первый придумал колесо, не обсуждал его с соплеменниками. Он просто поставил на него ящик и повез груз, тем самым убедившись, что принцип рабочий. И плевать он хотел на критиканов.
Поэтому я уважаю всех, кто невзирая на полученное образование и вбитые в голову аксиомы продолжает сомневаться и искать новые пути.
Ну, а что касается денг - все мы люди.
Каждому хочется заработать, причем собственным умом, и лишь от степени порядочности зависит наличие или отсутствие информации.
Что делать...
Так что не надо воспринимать так-уж горячо полемику в форумах.
fidaj
Группа: Участники
Сообщений: 4 		Добавлено: 18-08-2005 09:30
Ну и где варианты - господа альтруисты? :)
Не сильно понял - ответы в форум МГ просит не давать, то отсылаю mactep-у...
А mactep на свое усмотрение решает правильный или нет вариант решения задачи...
Я правильно понял?
А как же выскажут свое мнение All?
Ну значит отсылаю вариант mactep-у...
Чуть подожду и выложу в мир...
fidaj
Группа: Участники
Сообщений: 4 		Добавлено: 18-08-2005 13:44
Выскажу кое-какие соображения...
Значит принимаю на веру то, что задача МГ является разрешимой и результат положительный, и желаемый;)
Не влезая в теоретическую физику;)
Я так понимаю что магнитные свойства материалов магнита "абсолютно" одинаковые исходя из предложенной формулы механического момента...
Рассмотрим рисунки в статье "Магнитный двигатель МГ".
Без сомнения то, что энергетически выгодное положение магнитов
5 относительно магнита 1, когда их поля соориентируются одинаково, т.е. все северные полюса будут направлены вверх
(Рис.1.) => то, что на рис.3. абсолютная неправда!
Если положение магнитов 5 зафиксировать в одной определенной плоскости (перпендикулярной оси 3), разнести на достаточно большое расстояние, что бы их взаимное влияние было пренебрежимо мало, то наверное можно добится картины указанной на Рис.3.
Рассмотрим рисунок представленный мной.

На оси М и К1 магнитов 1 и 5 нужно надеть шестеренки с таким придаточным числом, что когда магнит 5 провернется на угол
альфа то окажется в точке К2.
Дальнейшие расчеты - дело геометрии...
Но если внимательно просчитаете радиусы шестеренок, то увидите что система будет замкнутой: эенргии взаимодействия магнитов будет достаточно только для проворота ротора вокруг точки М (и то сомневаюсь...).
А на силы трения нет! Вот потому эта штука и остановится!
Это все по теории, а на практике, кажется мне, невозможно
создать шестерни с теоретически заданным придаточным
отношением...
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 18-08-2005 18:47
Ремарка:
Для того, чтобы вставить рисунок в форум, используются тэги имиджей, расположенные снизу окна ответа.
Однако файл должен находится в месте, доступном для просмотра с помощью обычного браузера.
Из файлохранилищь типа рапидшары и т.д картинка недоступна для просмотра, и поэтому в посте будет отображаться только пустой квадрат, как и получилось.
Я исправил ошибку, скачав файл из хранилища и поместив на открытый доступ.
Прошу принять во внимание, иначе все подобные размещения дадут ту-же ошибку.
Древный
Группа: Участники
Сообщений: 4 		Добавлено: 27-08-2005 19:16
Ну, парни, давайте подумаем немножко. На первое, что мы имеем ввиду, говоря о "вечной двигатель"? Я думаю так: "Вечный двигатель, это устройство (механическое), каторое берет энергию откуда-то и неперерывно работает". В общем-то - так! Да, нужно эще, чтобы источник энергии был -бы "неиссякаемый"! А вот, откуда взять энергию, это другое дело.
Здесь решение может быть только одно - найти такая система, каторая находиться в неравновесном состояние, динамическая! Ну, скажем например Шумановая частота, ветер, Солнце... и т.д. Надеюсь, теперь стало ясным почему взять энергию из статических систем нельзя. Чтобы "взять" энергию из такую систему, то должны на первом вывести ее из равновесия. А для этого нужна энергия. Вот и все!
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 29-08-2005 19:46
В магните энергия уже есть.
Она "закачана " туда во время намагничивания на заводе.
Висящий на железном потолке магнит не падает, и при этом совершает определенную работу, компенсируя гравитацию.
specter
Группа: Участники
Сообщений: 37 		Добавлено: 01-09-2005 12:15
В магните энергия уже есть.
Она "закачана " туда во время намагничивания на заводе.
Висящий на железном потолке магнит не падает, и при этом совершает определенную работу, компенсируя гравитацию.

Вопрос на засыпку: когда лезешь под потолок, чтобы вкрутить лампочку в люстру, какую работу совершает стул, на который становишься, компенсируя гравитацию и какую работу совершает крюк на котором висит люстра компенсируя ту-же гравитацию?
hint: A=F*S (работа = сила * перемешение), если перемещение равно нулю, а сила равна m*g (масса на ускорение), чему равна работа?
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 01-09-2005 18:43
Ты некорректно ставишь вопрос.
В твоем представлении магнит-это железный брусок, висящий на стене или потолке. Он не движется, значит работа не совершается.
Допустим.
И тут возвращаемся к основному вопросу:
-Что такое магнитное поле?
В учебниках физики написано емко и неаргументированно - магнитное поле-это движение электронов.
Пусть так. Пусть дсижение электронов. Спорить не буду.
Не место.
Электроны движктся? Причем, упорядоченно, создавая магнитные домены, которые и притянуты к потолку.
Стало быть, в корне процесса все-же движение имеется.
А коли так, то можно призвав на помощь верхнюю математику и справочники посчитать очень приближенно совершаемую работу.
Извесна масса "электронного газа" для единицы обьема любых материалов, есть формулы для подсчета энергии этог облака.
Не стоит уподобляться слепому, исследовавшему слона.
Что потрогал, то и "увидел".
Магнит висящий на потолке СОВЕРШАЕТ РАБОТУ, что-бы вы по этому поводу не думали.
То, что это не так очевидно, как едущий грузовик - совершенно не значит, что работа не соверщается.
Все-таки стоит думать чуть глубже.
Хочешь еще аналогию?
войди в машинное отделение тепловоза. Стоит кусок железа (читай - двигатель). Заткни уши - вот и не слышно шума. Окон нету.
Не видать, относительно чего и что едет.
А теперь можно глубокомысленно заявить, что данный кусок железа не совершает никакой работы.
Относительно пола и стен не движется?
Не шумит? (уши заткнуты)
Для того, чтобы эту работу усмотреть, надо по крайней мере знать устройство двигателя.
Аналогия полная.
Не думаю, чтобы уважаемый оппонент так-же хорошо разобрался с устройством постоянного магнита, в каковом вопросе физика уже сказала свое веское слово, и оно неверно.
(Читай Николаева, Маринова и др. авторов, доказывающих свои предположения практикой и математикой)
specter
Группа: Участники
Сообщений: 37 		Добавлено: 02-09-2005 09:45
Конечно магнитное поле - есть результат движения зарядов (относительно точки наблюдения поля), но надо разобраться с тем что совершает работу. Электроны - нет, т.к. не теряют энергию, да и вообще ни один элемент кристаллическое решетки (атомы, электроны) не меняет своего энерго состояния, что равносильно НЕСОВЕРШЕНИЮ РАБОТЫ.

Да будет вам известно что, электронный газ не участвует в создании магнитного поля, т.к. магнитное поле - есть результат УПОРЯДОЧЕННОГО движения.

Аналогия про тепловоз, лишний раз показывает ваше полнейшее непонимание сути вопроса.

-Рядовой Иванов, как работает двигатель танка?
-Тр-тр-тр-тр-тр-р-р-р-р!

>>> Магнит висящий на потолке СОВЕРШАЕТ РАБОТУ, что-бы вы по этому поводу не думали

Кстати, чтобы не быть голословным привлеките "верхнюю математику" и посчитайте какую работу совершает магнит массой m=0.1 кг и остаточной индукцией Br = 1 Тл вися на железном потолке.

>> в каковом вопросе физика уже сказала свое веское слово, и оно неверно.

Ой, ну если так, то покажите мне хоть один МД... И не анимашки в стиле Наудина, а реальный агрегат, такой чтобы я мог приехать и потрогать руками. Шо Гриня, ку-ку?
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 02-09-2005 12:45
http://www.reidarfinsrud.no/sider/mobile/foto.html
specter
Группа: Участники
Сообщений: 37 		Добавлено: 02-09-2005 13:18
Ну я таких роликов видел море, взять хотя бы Perendev, во все это я уже давно не верю. Такой вопрос: планета Земля (да и вообще любая планета солнечной системы) является ВД? Двигается она вокруг Солнца бесконечно долго (немного идеализировано, но пусть так). Можем ли мы считать Землю бесконечным источником механической энергии (т.е. ВД)?
Edward
Группа: Участники
Сообщений: 30 		Добавлено: 02-09-2005 17:34
>Магнит висящий на потолке СОВЕРШАЕТ РАБОТУ, что-бы вы по этому поводу не думали.

Извини, Мастер, но работа - это движение, а магнит на потолке неподвижен.

Насчет движения Земли - это тоже движение, но без силы.

Думал я думал насчет Клема, и придумал механическую аналогию.
Допустим, есть вращающийся мирок, скажем, некий диск. В этом мирке наблюдается нечто вроде гравитации - от центра к краю. Отличие от земной гравитации в том, что движение "вверх-вниз" будет сопровождаться сносом по касательной к окружности вращения "влево-вправо", чего требуют законы сохранения. Однако чистые движения "влево-вправо" не вызывают сноса "вверх-вниз", а только обмен импульсом с мирком. Таким образом, существует некая спиральная траектория, движение вдоль которой не вызывает изменения импульса вращения мирка, но вызывает изменение центробежной силы. Назовем такой путь "средним". Теперь представим, что создан путь для движения тела, спиральной формы, спираль навита несколько круче, чем "средний путь". Спираль вращается так, чтобы ее внешний выход удалялся от мгновенного наблюдателя, решившего заглянуть в ее хвост. Теперь в начало кладем железный шарик. И тут начинается самое интересное. Шарик будет отбрасываться к краю диска центробежной силой, но движение шарика по траектории, навитой круче, чем "средний путь", может вызвать только ускорение вращения мирка. Шарик "для себя" катится по наклонной плоскости, при этом разгоняется, но результатом является ускорение вращения...

Я знаю, что в рассуждении есть ошибка, но из садистских побуждений я бы хотел, чтобы мучились все

А у Клема, скорее всего, сопла сужающиеся, и ускоряются как реактивные, вследствие снижения давления по мере сужения канала, а спиральная траектория выбрана именно как "средний путь" для исключения взаимодействия потока с вращением конуса. Кстати, пожарный брандспойнт отбрасывает назад не вместе с пожарным гидрантом, а только сопло и пожарника, держащего это сопло, к чему бы это?
specter
Группа: Участники
Сообщений: 37 		Добавлено: 05-09-2005 09:16
Я знаю, что в рассуждении есть ошибка, но из садистских побуждений я бы хотел, чтобы мучились все

Ну ты садист :)
А если серьезно, все описанные тобой варианты полностью подчиняется ЗС момента импульса ("круто" или не "круто" навита спиралька), ну и ЗСЭ соответсвенно тоже выполняется ну и сила кориолиса тоже...
cation
Группа: Участники
Сообщений: 17 		Добавлено: 30-09-2005 12:56
Согласно статье,"задача МГ" была поставлена на основе разработки Вячеслава Струщенко. Размещена почему-то только на англоязычной версии газеты Правда.ру, в русской весии этой инфы нет. Ссылка: http://english.pravda.ru/science/19/94/379/15849_perpetual.html
и далее http://mrac3.narod.ru/
ЦИТАТА:
МАГНИТНЫЙ, ВРАЩАЮЩИЙСЯ УСИЛИТЕЛЬ МОЩНОСТИ
Производство усилителей возможно в любых, даже примитивных мастерских из самых дешевых и доступных деталей. Выходная механическая мощность (вращение) зависит от размеров конструкции, силы заряда магнитов. КПД предлагаемого прототипа не менее 800%. Выходная мощность не менее 30Вт.

Коммерческое предложение: переуступка права на выдачу патента. Предложение по совместному изготовлению магнитных двигателей на базе МВУМ-С5. Приобретение готовой (выставляемой) модели

Контактное лицо: Струщенко Вячеслав
Телефон: (0722)-36-14-47 URL: http://Mrac3.narod.ru E-mail: E_kozlov2004@Mail.ru
Адрес: Белгород Дата размещения: 03.06.2004
Неужели
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 30-09-2005 21:54
Тема не нова.
Прилагаемые данные не соответствуют заявленным.
Был проведен поиск, и с трудом несколько контактов с правообладателем по телефону.
Подана заявка на патент в 1998 году.
В патентовании отказано.
Построенная модель НЕ ОБЛАДАЕТ самовращением, по заявлению изготовителя : "пока рукой..."
"Продажа рабочей модели" - не соответствует реальности.
При проведении переговоров о покупке модели автор мялся изо всех сил, не соглашаясь на продажу модели, мотивитруя это тем, что она "недоработана". Его интерес вызывала лишь тема по переуступке прав на патент (которого не существует) за достаточно большую сумму.
То, что патента (и как следствие - юридических прав на конструкцию)не существует выяснилось при поиске в патентных ведомствах.
Исходя из вышесказанного могу утверждать абсолютно точно:
этой темой можно не заниматься.
Потеря времени и сил, а в худшем случае - потеря денег на несуществующие права.
До тех пор, пока автор не предоставит действующую модель, способную на самовращение с ним не о чем разговаривать.
(Это мое личное мнение).
user_pro
Группа: Участники
Сообщений: 19 		Добавлено: 01-10-2005 01:23
Почитал я разговоры по поводу работы и магнита и решил предложить
эксперимент. Его можно сделать и мысленно. Берете магнит от динамика.
Кладете на стол. На него кладете листочек ватмана. На листочек ставите обычную
кнопку острием вниз. На кнопку аккуратно кладете железку. Можете от того же
динамика, что приклеена к магниту сзади. Железка притягивается. Кнопка протыкает бумагу.
Работа совершается. Только не говорите, что сила здесь аналогична силе сжатой пружины.
И т.д. Эту работу можно посчитать. И даже померять. Магнит при этом не размагничивается.
Мне бы хотелось, чтобы очень подкованные объяснили, откуда берется энергия для совершения
работы. Если работа совершается за счет силы руки, которая потом отрывает
эту железку от магнита, могу сказать, что работа по отрыванию железки от магнита с
кнопкой и без нее, а я отрывал железку, сдвигая ее вбок, равны. Я правда
использовал другие материалы, чтобы увеличить работу по абсолютной величине
для увеличения точности измерения. И сдвигал железку вбок почти без трения.
Edward
Группа: Участники
Сообщений: 30 		Добавлено: 01-10-2005 23:05
Раскрою секрет: эта задача впервые была предложена лет 8 назад на сайте А.Шпильмана (сайт про аксионные поля). Задача не имеет решения. Как бы вы не располагали постоянные магниты, никогда не удастся добиться того, чтобы моменты или силы были нескомпенсированы. Это по теории, если принимается, что магниты правильные, их силовые линии замкнутые и т.д.

А на практике - возможно, кто-то и добился получения энергии из магнитов. Несколько примеров, которые я лично не стал бы отметать как невозможные.

1. Генератор Серла. Возможно, энергия извлекается из момента вращения элементарных частиц путем остановки их вращения. Магниты специально подготавливаются и обладают необычными свойствами (например, снижают радиоактивность неустойчивых изотопов).

2. Вакуумный усилитель Флойда. Магниты также подготавливаются особым образом и обладают необычными свойствами. Например, на одном из полюсов имеется полюс другой полярности, чрезвычайно подвижный под действием внешнего поля. Возможно, эффект используется тот же, что и в устройстве Серла, только не механически, а электрически.

3. Слова Тома Бирдена: Как бы вы не располагали магниты, как бы они ни были сильны, вы никогда, никогда, никогда не получите энергии от постоянных магнитов, если только они не будут специально подготовлены.

Если зрить в корень, то энергия должна откуда-то взяться. Откуда? Вопрос открытый. Даже если извлекать энергию из реакции синтеза дейтерия, содержащегося в морской воде, получится больше, чем из бензина.

Дерзайте... и не тратьте силы и время понапрасну на подобные задачи... Хотя, разминать мозги тоже полезно.
specter
Группа: Участники
Сообщений: 37 		Добавлено: 07-10-2005 09:46
user_pro:

Встречный вопрос: а если без магнитов, взять деревяшку,кнопку острием вниз, а свезху положить гантелю 10 кг, кнопка воткнется. Откуда взялась энергия? Гантеля легче не стала, сила тяжести тоже не поменялась, и вообще все осталось тоже самое.

Магнит в магнитном поле имеет энергию (потенциальную) Eп=int(BMdV) - инетграл по объему магнита от скалярного произведения внешнего поля и магнитного момента. Вот из этой потенциальной энергии и берется кинетическая энергия.
user_pro
Группа: Участники
Сообщений: 19 		Добавлено: 07-10-2005 15:03
to specter

Спасибо, что напомнили мне формулу про потенциальную энергию магнитного поля
постоянного магнита. Я меня в справочнике тоже есть такая же.
Но если работа совершается за счет потенциальной энергии магнита, то по
закону сохранения энергии потенциальная энергия магнита должна уменьшаться.
Пример с гантелей ни чем не отличается от забивания свай чугунной бабой,
когда ее вначале поднимают, тем самым увеличивая ее потенциальнцю энергию
в гравитационном поле, а затем тратят эту энергию на сваю.
По поводу эксперимента, могу предложить положить бумагу с кнопкой на потолок.
specter
Группа: Участники
Сообщений: 37 		Добавлено: 10-10-2005 09:41
user_pro

Про потолок - а в чем собственно разница? Магнит двигается в строну уменьшения потенциальной энергии так-же как и свая. Т.е. его потенциальная энергия уменьшается (я в формуле забыл минус перед интегралом), F=-gradU. Чтобы собщить ему кинетическую энергию, надо повысить его потенциальную энергию, так-же как и у сваи.
DMMS
Группа: Участники
Сообщений: 5 		Добавлено: 19-01-2006 03:15
Приветствую всех.

Спасибо Мастеру за замечательный сайт.
Жаль не встретился он (сайт :) ) мне раньше...

Увидел задачу про МГ, пытаюсь решать, но есть вопросы по условию:
как я понял никаких железок и не железок в конструкцию вносить нельзя, а внешние поля? или только геометрия (движения)?

С уважением...
DMMS
Группа: Участники
Сообщений: 5 		Добавлено: 19-01-2006 03:21
Еще вопросик в догонку

Этот форум я закрывать не буду, незачем.
Если есть желание пообсуждать здесь - почему нет?
Но, увы - без меня.
Я отослал Вам письмо, видимо оно потерялось. Решение неверно.
Что касается обсуждения, то оно просто сошло на нет в предыдущем форуме.

Ссылка на предыдущий форум не работает, а материалы с него где-нибудь посмотреть можно - тогда глядишь и вопросы бы многие отпали.
DMMS
Группа: Участники
Сообщений: 5 		Добавлено: 19-01-2006 11:11
кажется решил...
а кого можно спросить?... а то что-то так просто, что даже не верится...
macmep
Группа: Админ
Сообщений: 99 		Добавлено: 21-01-2006 10:49
вопросы , ответы и контакты производятся по
macmep@rambler.ru
DMMS
Группа: Участники
Сообщений: 5 		Добавлено: 23-01-2006 17:50

До сих пор вопрос остается открытым - существует-ли реальное воплощение (любым способом) получения энергии \"из ничего\".

Уважаемый Мастер!

Правильно ли я понял, что даже для тех кто решил задачу МГ вопрос получения энергии остался открытым, то есть на практике выхода энергии нет - несмотря на красочные слова в условии задачи об отключении от энергосетей?
specter
Группа: Участники
Сообщений: 37 		Добавлено: 30-01-2006 11:51

До сих пор вопрос остается открытым - существует-ли реальное воплощение (любым способом) получения энергии \"из ничего\".

Уважаемый Мастер!

Правильно ли я понял, что даже для тех кто решил задачу МГ вопрос получения энергии остался открытым, то есть на практике выхода энергии нет - несмотря на красочные слова в условии задачи об отключении от энергосетей?

Так точно.
Sceptic
Группа: Участники
Сообщений: 3 		Добавлено: 06-02-2006 11:17
Ну я таких роликов видел море, взять хотя бы Perendev, во все это я уже давно не верю. Такой вопрос: планета Земля (да и вообще любая планета солнечной системы) является ВД? Двигается она вокруг Солнца бесконечно долго (немного идеализировано, но пусть так). Можем ли мы считать Землю бесконечным источником механической энергии (т.е. ВД)?

Уважаемый specter - планеты не двигаются вокруг солнца сами по себе бесконечно долго. На планеты действуют, с определенной периодичностью, гравитационные (магнитные) потоки исходяшие от солнца вызывая вращние вокруг него. Насколько вечно солнце, настолько долго все будет вокруг него крутиться.
Sceptic
Группа: Участники
Сообщений: 3 		Добавлено: 06-02-2006 11:31
Конечно магнитное поле - есть результат движения зарядов (относительно точки наблюдения поля), но надо разобраться с тем что совершает работу. Электроны - нет, т.к. не теряют энергию, да и вообще ни один элемент кристаллическое решетки (атомы, электроны) не меняет своего энерго состояния, что равносильно НЕСОВЕРШЕНИЮ РАБОТЫ.

Да будет вам известно что, электронный газ не участвует в создании магнитного поля, т.к. магнитное поле - есть результат УПОРЯДОЧЕННОГО движения.

Аналогия про тепловоз, лишний раз показывает ваше полнейшее непонимание сути вопроса.

-Рядовой Иванов, как работает двигатель танка?
-Тр-тр-тр-тр-тр-р-р-р-р!

>>> Магнит висящий на потолке СОВЕРШАЕТ РАБОТУ, что-бы вы по этому поводу не думали

Кстати, чтобы не быть голословным привлеките "верхнюю математику" и посчитайте какую работу совершает магнит массой m=0.1 кг и остаточной индукцией Br = 1 Тл вися на железном потолке.

>> в каковом вопросе физика уже сказала свое веское слово, и оно неверно.

Ой, ну если так, то покажите мне хоть один МД... И не анимашки в стиле Наудина, а реальный агрегат, такой чтобы я мог приехать и потрогать руками. Шо Гриня, ку-ку?

specter - Вы представляете себе магнит как пружину - притягивает и отталкивает.
Если рассматривать магнит в 2-ух мерном ключе, то никакой работы он действительно несовершает.
Но решая задачу МГ мы поняли, что постоянный магнит не двух мерен.
Если Вы это поймете, то вопрос совершает ли магнит работу будет для Вас закрыт.
cation
Группа: Участники
Сообщений: 17 		Добавлено: 15-02-2006 14:42
Ссылочка в тему: http://www.empyros.org/?j=id_&avt=vsk&sod=019
ARG
Группа: Участники
Сообщений: 2 		Добавлено: 02-03-2006 20:36
Для считающих что висящий на батарее отопления магнит не делает никакой работы, предлагаю заменить его собой. Ну примерно так. Берем одну единицу Фомы неверующего, даем ему гирю весом 10 кг, отводим руку, и предлагаем стоять и не производить никакой работы , а соответственно, не затрачивать энергии. Думаю что в таком положении, более 3-5 минут, ничего не делающий товарищ просто уронит гирю себе на ноги. Ага, значит какая то работа производится, не так ли? Причем весьма существенная, хотя это и противоречит современной физике, гласящей об отсутствии работы тела находящегося в статическом положении. Так в чем дело? Как заявляет по этому поводу Талалаевский, на каждый килограмм гири, в данном случае приходиться 48 Вт гравитационной энергии. И с ним невольно согласятся все кому приходится иногда что-то тяжелое таскать.
А какая разница, производим ли мы компенсацию этой энергии мышечной работой, или эту энергию компенсирует магнит, за счет своей, магнитной энергии? Хрен редьки не слаще, а почти 50 Вт на 1 кг массы, вынь да положь...
эскандэр
Группа: Участники
Сообщений: 26 		Добавлено: 05-03-2006 15:52
Приветствую всех пытливых !
придумал и собрал магнитный двигатель.
думаю не кого не удивлю этим фактом...
Мастер!Обсуждается ли тема двигателя Клема?
..он у меня работает.
с небольшой доработкой..

Прошу прощения за некоторые подробности!Но в моих правилах я привык отделять - кошки отдельно,мыши тоже!
Уточните пожалуйста,про Ваш двигатель!Когда пишут МАГНИТНЫЙ хотелось-бы уточнений!- на электромагнитах или на простых,т.е. не использующих эл.энергию для создания поля!?
Edward
Группа: Участники
Сообщений: 30 		Добавлено: 15-03-2006 01:43
в таком положении, более 3-5 минут, ничего не делающий товарищ просто уронит гирю себе на ноги. Ага, значит какая то работа производится, не так ли?

Нет, не так. Просто человеческие мышцы не заточены под статику, быстро убегать было важнее для выживания. Когда мышца в статике, она на самом деле в динамике, количество импульсов напряжения мышцы регулируется обратной связью (мышечным чувством), а остаточная неравномерность (дрожь) гасится упругостью сухожилий.

У насекомых мышцы устроены по-другому - что-то типа молекулярных двигателей с возбуждением электростатикой. И они могут бесконечно держать органы в напряжении (например, жертву в клешнях) и не уставать, и при этом не тратить энергию и питательные вещества.

Любопытно, что принципиально конструкцию человеческих мышц можно усовершенствовать даже внешними средствами, даже без энергии - например, чтобы на сжатие мышца не работала совсем, а энергия запасалась в пружинах или аккумуляторах. В Японии, я читал, один чел сделал пассивную пружинную накладку на ноги и смог развивать бегом скорость под 40 км/ч.