Летающая тарелка Geobat перерастает в круглый самолёт

Тарелка — вещь красивая и практичная. Что подтверждается популярностью этого транспортного средства среди инопланетян. Да и землянам пора уже пересаживаться с архаичных самолётов на более современную технику. За приоритет вяло соревнуются американцы и японцы.

Изобретательство летающих тарелок имеет давнюю и богатую историю. В отличие от недавно описанного венгерского чуда, нынешние американо-японские начинания напрочь лишены антигравитационной составляющей. Конструируемые тарелки будут летать, опираясь на воздух.

А те, что поменьше — уже летают. Причём, не какие-то пластиковые кружочки, а вполне самодвижущиеся радиоуправляемые аппараты с электрическим или бензиновым двигателем.

Правда, при близком рассмотрении похожи они скорее не на тарелку, а на бесхвостый самолёт со сложенными сзади кольцевыми крыльями. Или на сильно приплюснутый бублик с диаметральной перемычкой.

Летающая тарелка Geobat пока не вышла из младенческого возраста (фото geobat.com).
Столпом тарелкостроения является американец Джек Джонс (Jack M. Jones), изобретатель концепции этого типа летательного аппарата под названием Geobat и конструктор двух его действующих моделей.

Первым на работы Джонса обратил внимание журнал Popular Science (апрельский номер за 1997 год). Эта заметка привлекла внимание Пентагона, который отправил с инспекционной поездкой в джонсовскую творческую мастерскую в глухих лесах Джорджии трёх инженеров своей военно-морской исследовательской лаборатории (NRL — Naval Research Laboratory).

В процессе обмена опытом выяснилось, что и в NRL бились над созданием летающего блюдца и испытывали схожие проблемы. Первоначально планировалось делать летательный аппарат со сплошным круглым крылом, но возникли обоснованные сомнения в устойчивости такого самолёта.

Несколько лучше обстояли дела с устойчивостью и управляемостью аппарата с симметричным кольцевым крылом, но и в этом случае проблемы ещё оставались.

С точки зрения Джонса, оптимальной является конструкция кольцевого крыла с утолщённой передней частью, очень отдалённо напоминающая классическую схему самолёта с большими передними крыльями и маленькими хвостовыми стабилизаторами. Элероны располагаются по заднему краю переднего утолщения и в "хвостовой" части кольцевого крыла.

Это только некоторые из предшественников Geobat (изображение aist-nara.ac.jp).
Более подробные разъяснения приводятся здесь, однако делаются "на пальцах" и не подкрепляются никакими расчётами. Вместо этого Джонс предъявил военным электрическое летающее блюдце диаметром 91,5 см и 101,5-сантиметровый Geobat со значительно более мощным бензиновым двигателем.

Чтобы увидеть эти тарелочки в полёте, придётся перевести на счёт Джонса $15. За это вы получите 8-минутную видеокассету. Чертежи Geobat оцениваются в $39 (как в супермаркете), а руководство для самостоятельного изготовления модели стоит $12.

Как видите, никакой военной тайной здесь и не пахнет (разве что за международный заказ с вас дополнительно возьмут $6), предприятие Geobat Flying Saucer Aviation Inc. — вполне коммерческое. За $66 вам предоставят полный комплект тарелкостроителя.

Впрочем, на этой странице вы можете совершенно бесплатно получить выкройку бумажной модели Geobat. Распечатываете на принтере, вырезаете, приклеиваете на носовую часть две монетки и — в полёт.

Джек Джонс в своей посудной лавке (фото geobat.com).
Джонс запатентовал свою конструкцию под названием "трёхсегментное круговое крыло" (3WCP — Three Wing Circular Planform), и в 2000 году вошёл в число 10 номинантов конкурса под эгидой журнала Discovery на лучшую технологическую инновацию.

Каковы декларируемые преимущества предлагаемой Джонсом схемы?

Прежде всего — значительная подъёмная сила при малом весе всей конструкции.

Структурная целостность Geobat превосходит обычные авиационные схемы, что повышает прочность, снижает уровень вибраций, облегчает проектирование и строительство таких летательных аппаратов.

Утверждается, что Geobat обладает прекрасной манёвренностью и управляемостью, очень устойчив в полёте, слабо заметен на радарных экранах и легко адаптируется под "невидимку".

При желании, на его основе можно создать гидросамолёт и даже летающую субмарину. Более того, конструкция сохраняет свои достоинства в значительном диапазоне размеров, а также при высоких и низких скоростях и высоте полёта.

Geobat — нечто среднее между самолётом и летающей тарелкой (изображение geobat.com).

Однако пока не сделаны самолёты большого размера, остаётся верить рекламе на слово или оглядываться на пресловутых инопланетян с их летающими тарелками. А что уже сделано?

Эксклюзивными правами на производство и распространение технологии 3WCP владеет основанная в 2000 году международная корпорация C60WORLD, основное направление деятельности которой — дистрибуция композитных инженерных материалов на углеродной основе.

Самая первая модель Geobat (фото geobat.com).
В частности, продаваемый ею материал GRAPHLITE, производимый американской компанией Avia Sport Composites, уже много лет используется в авиастроении, а с некоторых планируется его применение в космических проектах.

Заметим попутно, что сайты обеих компаний, как собственно и самой Geobat Flying Saucer Aviation Inc., имеют не слишком представительную наружность, что, казалось бы, свидетельствует о некоторой маргинальности всего проекта Geobat.

Тем не менее, им заинтересовался вполне солидный Институт науки и технологии японской префектуры Нара (Nara Institute of Science and Technology).

Институт получил лицензию на Geobat и создал группу под руководством Уильяма Рикена (William D. Rieken ) для исследования перспектив технологии. Работы начались со строительства метровой модели из фанеры.

После этого были сконструированы четыре метровые и двухметровые модели из композитных материалов с разной конфигурацией крыла и в феврале 2003-го проведены успешные публичные демонстрационные полёты (несколько видеороликов находятся здесь).

Проект Skyblade — продукт неизвестного происхождения (изображение geobat.com).
Между тем, японцы не заявляют о намерении строить пилотируемый Geobat большого размера. Их проект под названием NAIST-UVS предполагает создание малого беспилотного гражданского самолёта для служб наблюдения, поиска и спасения. Да и странно было бы мастерить полноразмерный летательный аппарат в институтской лаборатории.

Более детальная информация о японских разработках содержится в этом и этом PDF-ах.

Родоначальники жанра американцы вообще никак не афишируют свои планы в отношении самолёта-тарелки. Мало ли чем интересуются сотрудники военных институтов, не всё же из этого берётся на вооружение. С другой стороны, не обнаружено никаких официальных заявлений о бесперспективности предлагаемой Джонсом схемы.

Так что все разговоры о самой передовой авиационной разработке последних 30 лет пока остаются на совести Джонса. Между тем, на его сайте непонятно откуда появилось высокохудожественное изображение военного реактивного пилотируемого самолёта-невидимки SkyBlade Stealh, сочетающего преимущества схемы Geobat с возможностями вертикального взлёта и посадки.

Пока что Geobat остаётся утехой авиамоделистов (фото geobat.com).

Что это за SkyBlade такой и занимался ли им кто-нибудь кроме художника — установить не удалось. Сам же Джонс планирует сконцентрировать свои усилия на выпуске игрушечных управляемых моделей самолёта и не сообщает никаких сведений о гипотетическом полноразмерном летательном аппарате. Информация TechTV о разработке двухместного Geobat также не содержит никаких ссылок на источник.

Честно говоря, пока вся история с настоящей летающей тарелкой очень напоминает бурю в стакане, а не в пустыне.

Ссылка на эту статью: http://www.skif.biz/index.php?name=News&file=article&sid=27