Под колесами прогресса (мотор-колесо Шкондина)

Автор: Владимир Николаевич

Опубликовано 11 мая 2005 года

В прошлом году на одном из благотворительных аукционов, проходивших в Великобритании, при содействии известного миллиардера и технофила сэра Ричарда Брэнсона были проданы два велосипеда с электромоторами. Событие на первый взгляд пустяковое, но мы решили рассказать о нем, поскольку эти велосипеды не просто связаны с Россией, но еще и являются ярким примером нелегкой судьбы отечественных изобретений.

На фото 1 хорошо видно, что на раме велосипеда нет электромотора. Зато внутри колеса размещен большой металлический диск. Читатели, интересующиеся не только компьютерной техникой, могут высказать догадку: "мотор-колесо"? И будут правы - это действительно тот самый тип электродвигателя, в котором ротор образует одно целое с колесом. А самые продвинутые спросят: "мотор Шкондина"? И тоже будут правы. На аукционе были проданы электробайки с двигателями того самого Василия Васильевича Шкондина, который создал их почти двадцать лет назад и все эти годы безуспешно пытается внедрить в производство, между делом получая золотые медали на разного рода изобретательских выставках.

Судьба этого человека достойна темы номера, но сейчас мы ограничимся лишь беглым взглядом и для начала разберемся, в чем вообще уникальность мотор-колес? В конце концов, в карьерных самосвалах и обычных троллейбусах электромоторы давно устанавливают почти внутрь колеса...

Идея совместить двигатель с колесом так, чтобы отпала нужда в трансмиссии, была реализована даже не в прошлом, а позапрошлом веке. На выставке World Expo, проходившей в Париже 14 апреля 1900 года, был выставлен электромобиль Lohner-Porsche. Его привод разработал молодой инженер Фердинанд Порше (фото 2), тот самый, который позже делал танки для Гитлера и автомобили для людей. Передние колеса Lohner-Porsche вращались как ротор электродвигателя постоянного тока, а статор был закреплен на оси. По сути это были настоящие мотор-колеса. Не имея коробки передач и прочих узлов трансмиссии, эта конструкция обладала крайне малыми потерями на трение - КПД достигал 83%, что в эпоху паровых котлов было фантастикой.

Характеристики автомобиля, прославившего Порше, сегодня выглядят забавно. Поначалу он был только электрическим, и при весе в одну тонну 410 кг приходилось на комплект свинцовых батарей. Сорок четыре последовательно соединенные ячейки выдавали напряжение 80 В и имели емкость 300 Ачас. Передние колеса весили по 115 кг (а гидроусилителей руля тогда не было), и на крейсерской скорости в 37 км/час машина могла проехать 50 км. Это было скромно даже по тем временам, так что очень скоро Порше установил сзади вспомогательный бензомотор с генератором, который постоянно заряжал батареи. Вес машины перевалил за две тонны, зато получилось первое в мире гибридное авто, ехавшее, пока в баке был бензин. Один из первых экземпляров заказал себе австрийский кронпринц Франц-Фердинанд - тот самый, с убийства которого началась Первая мировая.

Конструкция оказалась столь удачной, что венский кузовных дел мастер Людвиг Лонер сумел продать около десятка экземпляров различным заказчикам, сильно меняя параметры каждой машины (фото 3). Например, сохранилось фото гоночного варианта со всеми четырьмя мотор-колесами. В 1906 году патент на оригинальный привод купила компания Daimler. Всего она изготовила больше трехсот гибридных автомобилей конструкции Порше. Они широко использовались в пожарной охране, медицинской службе, для перевозки товаров и т. д., а к 1911 году в Германии и Австрии было десять троллейбусных линий, на которых курсировали троллейбусы с мотор-колесами системы Лонера-Порше.

С развитием бензиновых двигателей мотор-колеса утратили популярность, но сама идея не была забыта. Когда к весу и габаритам не предъявлялись жесткие требования, конструкторы частенько сливали колесо и ротор электродвигателя в одну или почти одну деталь, получая громоздкие, но для своих задач вполне эффективные решения - троллейбусы, стотонные карьерные самосвалы, железнодорожные локомотивы. Однако для использования в автомобилях, а тем более велосипедах мотор-колесу не хватало "самой малости" - достаточного крутящего момента.

Напомним читателям, что кроме мощности у каждого двигателя с вращающимся валом есть характеристика, по которой можно судить, насколько трудно его остановить, взявшись за вал рукой. С мощностью эта характеристика коррелирует неоднозначно: можно сделать относительно слабенький двигатель, способный запускаться под большой нагрузкой. И наоборот - мощный двигатель может иметь такой слабый крутящий момент, что для запуска нужна помощь со стороны.

Очевидно, крутящий момент для велосипедного мотор-колеса должен быть достаточным, чтобы поднимать человека хотя бы на пологую горку. Сделать такой электродвигатель, конечно, можно. Загвоздка в том, чтобы, будучи установленным в колесо, он оказался лучше обычного мотора, подключенного через цепь и звездочки. Проще говоря, трудно создать дешевый, плоский и легкий двигатель с высоким крутящим моментом и одной-единственной вращающейся деталью.

Судя по всему, Василий Шкондин (фото 4) решил эту задачу, причем довольно давно - размышляя над улучшением привода антенн военных радаров (первые конструкции с приемлемыми параметрами он разработал еще в 1980-х годах). Изобретения регулярно патентовались (см. базу данных Fips.ru), в том числе и за рубежом - американский патент №5164623 был выдан Шкондину аж в 1992 году. Однако до серийного производства дело не доходило. Несмотря на наличие действующих прототипов и десятки хвалебных статей, россияне могли увидеть колеса Шкондина лишь по телевизору да на выставках.

При этом Василий Васильевич тратил немало сил на внедрение своих разработок. Не оставляя попыток на родине, он умудрился в середине 1990-х годов наладить сборку на Кипре (однако, по данным сайта Inventions.ru, ту фирму разорил "слишком предприимчивый" компаньон). В 1997 году Шкондин совершил своего рода подвиг, добившись встречи с высшими чиновниками Всемирного Банка. Как писало тогда ИТАР-ТАСС, директор отделения экологии и ресурсосбережения Маритта Кох каталась по коридорам на велосипеде с колесом Шкондина, а в апреле 1998-го Всемирный Банк выбрал мотор-колесо для своей программы оснащения трехколесных моторикш в Бангладеш экологически чистыми двигателями. Дела вроде бы пошли: патент был выкуплен инновационным консорциумом, заключено соглашение с главным производителем трициклов в Бангладеш, но что-то опять застопорилось, и азиатские рикши все еще тарахтят бензомоторами.

С Туманным Альбионом Шкондин связался в 2003 году, когда английская фирма Flintstone Technologies (своеобразный "инкубатор технологий", возглавляемый выпускником физфака МГУ Юрием Жуком, см. search.business-magazine.ru/28911) оценила изобретение и решила продвигать его по всем правилам венчурного бизнеса. Создав специально под эту задачу компанию Ultra Motors с капиталом около миллиона долларов (Flintstone принадлежит 44,4% акций Ultra Motors), англичане пригласили Шкондина на роль технического директора. А в конце 2003 года Flintstone привлекла к проекту еще одного инвестора - "Русские технологии" (венчурное предприятие российского консорциума "Альфа Групп"), вложившего в дело больше миллиона долларов в марте прошлого года. Это позволило Ultra Motors не только собрать новые прототипы, но и провести 1500-километровый велопробег по Индии, заинтересовав тем самым крупнейших тамошних производителей велосипедов TI Cycles и Avon Cycles.

Нынешней осенью индийская компания Crompton Greaves должна начать серийное производство, сперва только одной модификации мотор-колеса AH300. При мощности 300 Вт и стандартных размерах его можно устанавливать в самые разные велосипедные рамы. Поскольку мощность двигателя легко наращивается простым масштабированием, в компании уже готовы к модификации AH600 и AH900. Они подойдут для более скоростных электромопедов, трициклов и платформ самого разного рода - от инвалидных кресел до роботов. По оптимистичным оценкам "Русских технологий", индийский электровелосипед с колесом младшей модели будет стоить 150–175 долларов. Для сравнения - самые дешевые модели китайских и тайваньских электробайков с обычным приводом сейчас стоят 200–300 долларов, европейских и американских - 1000–2000, а всем известный Segway переваливает за 4 тысячи.

Приятно удивляют и другие характеристики разработки Шкондина. Хотя велосипед можно оснастить двумя мотор-колесами сразу, даже с одним AH300 он без помощи седока разгоняется до 25 км/час на ровной дороге, а на подъеме в 8 градусов - до 22 км/час. При торможении или скатывании с горки электронное управление переключает мотор в режим генерации, позволяя вырабатывать до 180 Вт энергии. Пробег на одной зарядке с батареей емкостью 20 Ачас (напряжением 24 В) достигает 35 км, причем на сайте Ultra Motors вскользь говорится о применении не обычных аккумуляторов, а суперконденсатора (рискнем предположить, что в таком случае велосипед будет стоить гораздо дороже заявленных сумм).

О конструкции самого мотора компания сообщает весьма расплывчато: полностью закрытый алюминиевым корпусом, не требующий радиатора щеточный двигатель постоянного тока, использующий магниты из неодим-железо-борного сплава. Только из других источников (например, патентов) можно узнать, что постоянные магниты неподвижны и крепятся к оси колеса, а электромагниты вращаются на ободе. Крутящий момент двигателя - 200 Н•м на каждый киловатт мощности, что вроде бы в полтора раза лучше, нежели у ближайших конкурентов. Проще говоря, это значит, что для остановки киловаттного аналога AH300 при помощи рычага длиной один метр на этот рычаг надо давить с силой 200 Н, или почти 20 кг. Если разработчики ничего не приукрашивают, то байк с таким колесом будет резвее многих мопедов и почти равен скутеру.

Не будем рассуждать о том, почему российский изобретатель и миллион долларов от "Русских технологий" не встретились на родине, а переплыли Ла-Манш и обратились в фирму, которая, судя по фамилиям директоров, тоже на треть состоит из русских. Пусть читатели подумают об этом сами. Мы же попробуем очертить рыночные перспективы новинки.

Велосипеды с электромоторчиком сегодня мало кого удивляют - их выпускают все крупные велопроизводители Европы, Америки и Азии. По оценкам компании Electric Bikes Worldwide, в 2004 году мировой спрос на электробайки превысил 3 млн. штук и будет удваиваться каждые два года. В Японии ежегодно продается больше 250 тысяч таких аппаратов, а в Шанхае, прежде ездившем только на обычных велосипедах, уже открыто пятнадцать центров зарядки и более ста точек замены велоаккумуляторов. Добиться успеха на этом рынке трудно, но очень соблазнительно. В одном лишь Китае каждый день на велосипеде едут на работу и домой с полмиллиарда человек. Индия, чье население недавно перевалило за миллиард, отстает не намного, и именно с индийскими велокомпаниями Ultra Motors решила завоевывать покупателей.

Средний индийский велосипед сегодня стоит полсотни долларов, а бензиновый скутер - начиная от пяти сотен. Очевидно, новый электробайк должен занять промежуточную нишу. Если он действительно так хорош, как о нем пишут (а пока в Сети нельзя найти ни одного критического отзыва), и если он окажется так же дешев, как нам обещают, то в его рыночном успехе можно не сомневаться. Велосипеды, мотоциклы и даже микролитражки класса Smart с мотор-колесами Шкондина окажутся не только экологичны и удобны (одна тишина при поездке немалого стоит), но и довольно экономичны по сравнению с бензиновыми мопедами.

Осталось подождать совсем немного. Каждый год Индия экспортирует 4 млн. велосипедов. Возможно, через год-полтора байки со странным диском внутри колеса появятся и в российских магазинах.

Тем временем у конкурентов...

Поскольку слияние мотора и колеса сулит большие преимущества, разработками в этом направлении занимается множество компаний, в том числе General Motors - крупнейший мировой автопроизводитель, уже не первый год устанавливающий мотор-колеса в некоторые свои прототипы. Например, Sequel - водородный концепт-кар на топливных элементах с мотором в каждом колесе. Журналисты шутят, что, вращаясь в разные стороны, такие колеса могут разворачивать машину на месте, как гусеничный трактор, но лет через двадцать эта шутка может стать заурядным маневром при парковке. Пока же подобные электромобили далеки от массового потребителя, как космические корабли.

Другой фирмой, успешно продвигающей мотор-колеса на рынке, можно назвать американскую Wavecrest Laboratories (www.wavecrestlabs.com) из Вирджинии. У нее есть патенты на аккумуляторы оригинальной конструкции (спиральные ячейки и быстрая зарядка), но главное ее достижение - Adaptive motor - вероятно, самый сложный и самый компьютеризованный мотор-в-колесе из ныне существующих.

Представьте себе толстую ось, на которой по окружности в два ряда торчком стоят почти два десятка независимо управляющихся электромагнитов (фото 5). На статор надевается тонкий ротор - обод колеса с редкоземельными магнитами. В конструкции нет щеток - обод электрически не связан с осью, а мотор питается постоянным током. Тем не менее, питание электромагнитов "более чем непостоянное" - оно определяется специальным DSP-чипом. Электронный контроллер двигателя отслеживает положение постоянных магнитов на ободе и определяет, какой ток подавать на каждую катушку. Система получилась сложной (на высоких оборотах процессор рассчитывает тысячи параметров в секунду), но, как утверждают ее создатели, она позволяет наилучшим образом потратить электроэнергию на вращение колеса. Даже на очень малых оборотах двигатель развивает большое и постоянное усилие, то есть крутится без рывков. Алгоритмы Adaptive motor обеспечивают управляемость с точностью шагового двигателя, уменьшают тепловыделение, а избыточность электромагнитов позволяет работать, даже если несколько катушек выйдут из строя.

Вы можете удивиться, но происхождение у Adaptive motor тоже российское. Идею двигателя разработали двое наших бывших соотечественников - Александр Пунтиков и Борис Маслов (медики по специальности), а сложный мотор - это попытка скопировать движение мышц в живых организмах. Главная идея сибиряков была запатентована в 1998 году. В 2000-м они нашли инвестора, после чего и появилась Wavecrest Laboratories. Сейчас у компании двадцать патентов, еще тридцать - в стадии оформления, а штат составляет 140 человек (для сравнения - в Ultra Motors всего пятеро, вместе с техническим директором Шкондиным). Хотя сначала главным заказчиком Wavecrest виделись американские военные, сегодня компания предлагает всем желающим целый спектр электроприводов мощностью от 0,75 до 225 кВт вместе с системами управления. Водяной насос на основе Adaptive motor уже получил американский сертификат соответствия, горнодобывающие компании изучают возможности нового компрессора, построенного по этой технологии, а Daimler-Chrysler установила моторы Wavecrest в задние колеса одного из своих концепт-каров.

Но самым массовым продуктом компании являются велосипеды (фото 6). Видя очевидную возможность вставить свой двигатель в велосипедное колесо, американцы создали дочернюю компанию Tidalforce специально для выпуска электробайков и уже добились заметных успехов. Впервые испытанные в 2002 году, велосипеды закупались поначалу военными и полицией, но с прошлого года продаются и обычными дилерами - сейчас купить их может любой желающий. Более того, на международном соревновании UCI Track Cycling World Championships этого года они официально заменят мотоциклы, обслуживающие трассу соревнования. Оказывается, тарахтение и выхлопы бензиновых моторов сильно мешают спортсменам.

Хотя рамы байков Tidalforce весьма разнообразны, двигатели в их колеса ставятся двух типов - мощностью 750 и 1000 Вт. Глядя на снимки этих велосипедов, кажется, что моторы у них в обоих колесах, однако в диске переднего колеса спрятана никель-металлгидридная батарея. После шестичасовой зарядки ее хватает на 30 км езды, а скорость по ровной дороге может достигать 40 км/час (без педалей). Выкручивая ручку "газа" на таком сравнительно легком (35 кг) и почти бесшумном велосипеде, чувствуешь себя, конечно, очень продвинутым. Экологичность и невысокая цена зарядки позволяют думать о собственном вкладе в защиту природы, однако цена у этих машин "слишком американская" - например, Myebike.com из Сан-Франциско предлагает спортивную модель Tidalforce M-750 с "наворотами" за 2900 долларов, а самую дешевую Tidalforce iO Cruiser - за 2650.

В заключение - о делах в отечестве. Кое-какие мотор-колеса в России все-таки делаются. Например, подмосковное ЗАО "Инкар-М" не только показывает свои разработки на выставках, но и принимает заказы на изготовление двух типов мотор-колес - мощностью 1 и 0,1 кВт (вес старшей модели - 16 кг). Только вот инвалидная электроколяска с аккумулятором и двумя мотор-колесами мощностью 100 Вт стоит 49 тысяч рублей, а похожая коляска того же "Инкар-М" без всякого привода - в десять раз меньше. Остается лишь добавить, что велосипедов в Королёве не делают, а поскольку пенсии российских инвалидов не хватает даже на кресло с самыми обычными колесами, производство остается мелкосерийным.

Дата публикации: 16.05.2005