Форум - Транспорт - Электродвигатели и генераторы - Двигатель Василия Шкондина - Стр 00ALL

Модератор: admin.skif.biz

MAG | [image] # 9597 - 06.09.05 Пожалуйста подскажите где найти патент на мотор Василия Шкондина

Carn | [image] # 9606 - 06.09.05 У него на мотор-колесо несколько патентов. Тебе какой именно? Давай мыло - перешлю

MAG | [image] # 9616 - 06.09.05 Буду очень благодарен (andat.ra@mail.ru)

MAG | [image] # 9617 - 06.09.05 Ждуууу (CARN)

Skull | [image] # 24243 - 04.04.06 Буду очень признателен за любые(все) патенты skullgo@mail.ru

grubero | [image] # 24244 - 04.04.06 Skull,
Лови, http://www.fips.ru/, там из бесплатного начиная с 1995 г. всё найдёшь. Вводишь Шкондин - и погнали..
Только что сам всё смотрел

MAG | [image] # 24255 - 04.04.06 Так как ты пишеш не выходит :wink:

grn | [image] # 24256 - 04.04.06 Skull,

Посмотрите. Может подойдет?

Схема вкл. обмоток якоря size: 8.79 KB
Схема 2 size: 10.18 KB
Возбуждение пост. током size: 18.25 KB
Развертка активной зоны size: 5.63 KB
Двигатель с постоянными магнитами size: 26.51 KB
MAG | [image] # 24257 - 04.04.06 А повторить ктонит пробовал,или знаете кто пробовал инфы про самого изобретателя как кот наплакал

EDmitr | [image] # 24266 - 04.04.06 Я владею принципами работы двигателей и могу сказать, что по схеме видно - работать будет. Более того приведенная здесь схема ничем не отличается от всем известной - двигателя постоянного тока (скорее ей и является). Разберите любой движок постоянного тока и увидите что он так и выглядит. А переключение обмоток происходит за счет коллектора. Для меня неясно в чем здесь изобретение?
Никто не спорит, что сделать двигатель плоским и встроить в велосипедное колесо это конечно хорошая идея.

System32 | [image] # 24267 - 04.04.06 А по подробнее об этом нигде нет? Очень почитать хочется(а то и повторить...классный велик получится [image])

grn | [image] # 24276 - 04.04.06 EDmitr,

Вы, наверное, обратили внимание что только в половине обмоток якоря наводится противо-э.д.с. Если не обратили внимание"?", то обратите.
По сравнению с другими двигателями - выигрыш в ее компенсации составляет 50%. У Шкондина с тремя катушками, выигрыш составляет 30%.

Конструкция, независимо разработанная, выдана на всеобщее рассмотрение. Это значит, что только Ваше личное мнение может говорить о том, есть в конструкции элементы изобретательства или нет? Ничего уже нельзя изменить: "Конструкция опубликована".

Подобная конструкция органично будет смотреться не только в велосипелном колесе. Она может трансформироваться под конкретную задачу.

Carn | [image] # 24293 - 04.04.06 MAG, а я тебе что, так и не отправил?!?

MAG | [image] # 24297 - 04.04.06 У Шкондиндинского двигателя есть одно но скорость движения на транспортном средстве 15-25км/ч и усе а рекурперация есть это точно 30% кокто не але

aaasi | [image] # 24300 - 04.04.06 Аdmin: Может, сообщения из опрометчиво продублированной мною темы стоит просто перенести сюда?

На рисунке от grn схема мотора с возбуждением постоянными магнитами: разве правильно изображены полюса горизонтальных магнитов? Извините за дотошность, конечно...

size: 10.82 KB
NNN | [image] # 24303 - 04.04.06 aaasi, Скорее всего правильно, полюса статора должны чередоваться.

grn | [image] # 24304 - 04.04.06 MAG,

Все от момента. От него, дьявола. У иагнитных двигателей момент вращения хороший (большой), а система электромеханической коммутации имеет недостатки. В результате - "хорошо" х "на недостатки" = "не хуже, чем у людей (90% не предел)".

Шкондин изначально ориентировался на минимум (велосипед). В "Совке" и сейчас кроме велосипеда инвесторы (даже индийские) ничего рассматривать не хотят. Правда перьями шелестят, красуются.
Делай, не делай - все равно покупать за "баксы" будем: "Те же яйца, только в другой проекции (не в лучшей)".

Снимем нагрузку со Шкондинского двигателя и получим результат - "электромеханический триггер" не справится с возрастанием оборотов. Скорость, увы, не растет. Силовой электроники в 80-е в Соююзе просто не было.
Вот отсюда и все предложения: "Берите, что есть".
Индусы м.б. возьмут. У негров тепло - им "по барабану". Другим же необходимо, чтобы любое техническое устройство органично вписывалось в системы жизнеобеспечения без дополнителных условий.
Вот тогда м.б. и диалог будет.

grn | [image] # 24305 - 04.04.06 aaasi,

Синее (красное) стремится на красное (синеее). Синее (красное) от синего (красного) отталкивается.
На приведенном рисунке 100% поворот ротора вправо на 1/8 оборота. Многократно испытано. Изменение магнитной полярности 4-х обмоток ротра к этому моменту времени позволяет "продолжить" усилие магнитного момента в этом же направлении и т.д.
Для того, чтобы вращение было, необходимо постоянно иметь именно такое сочетание магнитных полюсов.

NNN | [image] # 24307 - 04.04.06 grn,

Простите, но я чего то не понял.
О чем собственно речь, о работоспособности шагового двигателя?
И что в этом необычного, и чем он может нас заитересовать?
У него, что есть избыток мощности на валу? Подобные движки сейчас применяются повсеместно... разберите любой привод дисков или винт в компе, да и "наслаждайтесь" тем, что он работает..

grn | [image] # 24309 - 04.04.06 NNN,

Когда Вы шагаете по просторам, о шаговом движителе (своем) Вы не задумываетесь. Потому, как шаговое движение - это "вращение колеса".
Именно поэтому "феномен Шкондина" - не есть феномен. А Вы о чем думаете?

"Куснуть" grna? На здоровье!

NNN | [image] # 24311 - 04.04.06 grn,
Вот именно, что не есть феном. Тогда какой толк его обсуждать...

grn | [image] # 24312 - 04.04.06 NNN,

Не хуже, чем "плавающие" заряды электролитических конденсаторов в теме "Магнитное поле большая загадка". Может даже и полезнее.

NNN | [image] # 24317 - 04.04.06 grn,
Там не плавающие заряды! Там диод в белой керамике выступает в качестве источника энергии - фотоэлемента.
И я неподумав о том, что керамика прозрачна, попался на это, поэтому решил и написать.....

MAG | [image] # 24321 - 04.04.06 А вот ссылка http://peswiki.com/index.php/Directory:Snyder_Magnet_Motor тут фокусы с магнитами показывают :wink:

System32 | [image] # 24353 - 04.04.06 А есть описание этого чуда? ПОДРОБНОЕ. В КОНКРЕТНОМ ПРИМЕРЕ ВЕЛОСИПЕДНОГО КОЛЕСА?

tdk | [image] # 24371 - 05.04.06 Да очень бы хотелось. Но навряд ли схема двигателя Шкондина есть в интернете. Нужно самому все додумывать и модернизировать. Методом пробы и ошибок.

grn | [image] # 24374 - 05.04.06 aaasi,

Ротор вращпется. Он снаружи. Так, что все правильно.

aaasi | [image] # 24393 - 05.04.06 grn:
Ротор вращпется. Он снаружи. Так, что все правильно.
Правильно - где?
Вот исходная картинка:

А вот перерисованная мной:

Обратите внимание, что я перекрасила полюса горизонтально расположенных магнитов. Мелочь, конечно. Не стоило на ней зацикливаться. :roll:

grn | [image] # 24394 - 05.04.06 aaasi,

Вы чудо!!! Именно так и должно быть. Каюсь! Сейчас у меня нет проверяющих, а сам - слишком самоуверен. Старинные схемы из тетради при перерисовке иногда получаются с ошибками. Концентрировал свое внимание на полюсных наконечниках. Впредь постараюсь быть внимательнее.

Спасибо!!!

С уважением,
grn

Pavel | [image] # 24402 - 05.04.06 Carn, а немоглы бы вы выложить все имеющиеся у вас материалы по донному двигателю, или скинуть мне на мыло pvso@icomgroup.kz
заранее спасибо

ProfUser | [image] # 24455 - 06.04.06 Слежу за этой темой и веткой 2-ой день :wink: Но у меня возник один вопрос: какая у него мощность? "Велосипед - не машина", реально ли это применить к запорожцу? :?: :idea: :?:

Oleg | [image] # 24460 - 06.04.06 Особенностью данного двигателя является необычное отношение длина-диаметр. Ровно по правилам рычагов - за счет большого диаметра возрастает вращающий момент. И, пропорционально падает скорость вращения. Отличная идея - малые обороты и большая сила - без редуктора.

Обратите внимание - обычные движки узкие и длинные. Для высоких оборотов.

aaasi | [image] # 24466 - 06.04.06 Да нет тут никаких принципиальных ограничений для частоты вращения! Скорость коммутации? - но это же не рубильником щелкать! Два, а лучше четыре таких зверя в колеса Зэпэра - и можно анекдоты экранизировать. Понятно, для тягания почти тонны веса моторы должны быть помощней, чем для велобайков, т.е. провода обмоток - потолще, соответственно и прожорливость их повыше будет. Очевидно, проблема в аккумуляторе или ином накопителе энергии. В принципе, сегодня уже решаемая. Слишком много очевидных преимуществ у такой схемы!
Будет людям счастье.

ProfUser | [image] # 24469 - 06.04.06 Но ведь можно поставить и два двигателя на колесо ?! А на счет прожорливасти, применить схему: моторчик (газонокосильщик)+генератор+аккумулятор... :?

Pavel | [image] # 24474 - 06.04.06 2 двигателя на колесо - получиться машина для укладки асфальта

ProfUser | [image] # 24476 - 06.04.06 Pavel2 двигателя на колесо - получиться машина для укладки асфальта
Хорошо, согласен :cry: : "укладчик"... Но мощность можно ПОДНЯТЬ :? :?:

Oleg | [image] # 24477 - 06.04.06 aaasi, ограничения для частоты вращения очевидные - центробежная сила в первую очередь.
Но для вращения колес как раз большие обороты и не нужны - не будешь ведь их крутить на 3000 и больше оборотах в минуту (характерных для обычных эл.двигателей).

Действительно, замечательную штуку Шкондин придумал. Жаль, что это не ВД...

ProfUser | [image] # 24478 - 06.04.06 Почему бы ен попробовать на одноколессном мотоцикле: http://www.hizone.info/index.html?di=200301275
Думаю что может получиться :!: 8)

size: 15.91 KB
size: 13.63 KB
ProfUser | [image] # 24480 - 06.04.06 А где можно приобрести такие же магниты которые примеяются в двигателе Василия Шкондина ? Или можно применить другие !?

Oleg | [image] # 24482 - 06.04.06 ProfUser, думаю, можно набрать из мелких магнитиков высокой мощности.

grn | [image] # 24486 - 06.04.06 п57 в другой теме написал,

ttp://v3.espacenet.com/origdoc?DB=EPODOC&IDX=WO2005025036&F=0&QPN=WO2005025036 – патент Шкондина (на английском)

http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=EP1616741&F=0&QPN=EP1616741
патент Шкондина (Европатент) на английском

http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=RU2035115&F=0&QPN=RU2035115
описание патента мотор-колесо Шкондина (на русском языке)

http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=RU2035114&F=0&QPN=RU2035114
описание патента мотор-колесо Шкондина (на русском языке)

http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=RU2043697&F=0&QPN=RU2043697
у-во для зарядки емкостного накопителя
Самое место здесь рассмотреть. Первая ссылка почему-то не работает.

ProfUser | [image] # 24487 - 06.04.06 Oleg Прошу прощения за "назойливость" [image] , но не подскажите ли, а где эти мелкие магнитики высокой мощности насобирать ??? :?

Olbear | [image] # 24491 - 06.04.06 Незнаю, кажется мне, что не все так гладко в этом двигателе. Конструктивно это разнообразные вариации обращенного двигателя постоянного тока. Известен он со времен начала развития электротехники. Патент на какую нибудь чушь получить легче легкого - плати пошлины и найди в своем изобретении что-нибудь уникальное(хоть гвоздь в обмотку забей и заяви что в этом состоит уникальность). Я думаю приминить его на чем-то больше мопеда не получиться.(да и на нем врядли)
Во-первых он не разовьет требуемую скорость.
Во-вторых в старт-стопном режиме батарею он будет просто "проглатывать".
В-третьих он никогда не будет пременяться в серийных моделях. Ведь что надо рядовому пользователю? Надежность. Надежность данный двигатель не обеспечит так-как он имеет значительную массу(а что будет при увиличении мощности?) и находится прямо на колесе т.е. вся вибрация, удары, рытвины и прочее - его. Поставить его на рессоры не получиться
Если я не ошибаюсь Шкондин с этим двигателем носиться уже лет 20, а о том что его вот-вот пустят в серию говорят уже наверно лет 5 или 7.
Поэтому мое резюме: Все это банальный развод или что-то очень близкое к тому.

aaasi | [image] # 24555 - 07.04.06 Вот, чтоб не мучиться (стянуто с вышеприведенной ссылки - http://v3.espacenet.com/origdoc?DB=EPODOC&IDX=RU2035114&F=0&QPN=RU2035114):
(54) МОТОР-КОЛЕСО
(57) Реферат:
Сущность изобретения: мотор-колесо содержит закрепленный на полой оси якорь 2 с магнитопроводом 3, на котором размещены две группы электромагнитов 4.1 и 4.2. Индуктор 5 подвижно закреплен на оси 1 и имеет магнитопровод 6 с постоянными магнитами 7, размещенными равномерно с чередующимися полярностями. На роторе 5 размещен распределительный коллектор, представляющий собой равномерно размещенные по окружности на изоляционном основании токопроводящие изолированные пластины 9, 10, 11. Пластины 9 и 10 сгруппированы через одну в группы и соответственно соединены между собой . Кольцевой контакт электрически соединен с
одной группой пластин 9, другая группа 10 через корпус соединена с первым выводом источника регулируемого напряжения. Распределительный коллектор может располагаться как на роторе, так и на статоре. В результате реализуется обращенная конструкция с постоянными магнитами на роторе, что позволяет за счет размещения постоянных магнитов на роторе упростить конструкцию, повысить мощность и
скорость за счет подвода большего тока и улучшить тепловой режим. 14 з.п. ф-лы, 3 ил.

size: 13.60 KB
mikle10 | [image] # 24575 - 07.04.06 Олег, Не так прост мир.

grn | [image] # 24578 - 07.04.06 ProfUser,
Олег,
aaasi,

Есть рисунок, но магнитная цепь со стороны постоянных магнитов не замкнута.
Заливают компаундом - значит работает. Коллектор не показывают. Боятся.
Не следует им слишком долго держать паузу. На хитрую ... всегда найдется ....

Похоже на Шкодина size: 23.24 KB
Olbear | [image] # 24582 - 07.04.06 Я хотел сказать не о том что этот двигатель не работает.
Я хочу сказать только то что характеристики этого двигателя не такие фантастические как их преподносят. Не все так радужно, как их описывают. Дешевый и надежный транспорт на их основе не получиться. Это не новое слово в постройке электродвигателей. Максимально реальное их приминение как-раз велосипед или какая тележка для езды по ровной полу, и то аккамуляторы заряжать замучишься. Весь прирост "экономичности", если он есть заключается только в том что у этого двигателя нет потерь на трение при передачи момента на колесо.

grn | [image] # 24593 - 07.04.06 grn,

Предложил схему двигателя, который не хуже, лучше, по всем параметрам, параметры коммутации на порядок превосходят Шкондинские.

Вроде сам себе не писал. Глюк что-ли?

aaasi | [image] # 24613 - 07.04.06 grn:
Foto-1.GIF Описание: Похоже на Шкодина – не похоже! По крайней мере, из того, что я видела в репортаже по НТВ. Там даже на рисунок патента не похоже было. Показывались запчасти – простенькие, лаконичные. Якорь, как я понимаю, имел 6 рожков (катушек, очевидно) размещенных по окружности равномерно, а не как в патенте. Возможно рожков было и восемь, сейчас засомневалась. В общем, больше похоже на схему, которую мы с grn тут редактировали. А Foto-1.GIF – это же «у конкурентов».
Олег:
....Я хочу сказать только то что характеристики этого двигателя не такие фантастические как их преподносят. Не все так радужно, как их описывают. Дешевый и надежный транспорт на их основе не получиться......
Аккумулятор (конденсатор), да 5+5 деталей в колесах, да блок электроники призваны заменить:

бензобак с запорами
топливную систему с поплавками всякими да иголками
сам ДВС с наворотами
систему охлаждения ДВС
сцепление с причиндалами
коробку передач
карданы не от Кардена
механизм аля-дифференциал
тормозную систему
систему электрообеспечения! - чуть не забыла...
и, наверно, еще что-то… в сумме под 1000 деталюшек, думаю.

Просто положите всё это на две чаши весов. И добавьте во вторую смог атмосферы и кошелек с эквивалентом потраченных на бензин денег...

Характеристики - дело техники. Убеждена.

Olbear | [image] # 24619 - 07.04.06 к.п.д. современных эл.двигателей почти идеальны.
самое слабое место всех современных электромобилей и прочего эл.транспорта это первый пункт: Аккумулятор(конденсатор), вот его и надо совершенствовать. А то все приведенные недостатки бензинового двигателя компенсируются тем, что я за пять минут на АЗС заправляю машину под завязку. А не так что 8-мь часов заряжаю и один час еду...

tdk | [image] # 24622 - 07.04.06 А сколько Ват этот двигатель? Может кто-нибудь скажет?

aaasi | [image] # 24648 - 08.04.06 Olbear:
к.п.д. современных эл.двигателей почти идеальны.
самое слабое место всех современных электромобилей и прочего эл.транспорта это первый пункт: Аккумулятор(конденсатор), вот его и надо совершенствовать. А то все приведенные недостатки бензинового двигателя компенсируются тем, что я за пять минут на АЗС заправляю машину под завязку. А не так что 8-мь часов заряжаю и один час еду...
Как-то стрёмно получается… Или я совсем тупая? Чего я не догоняю, просветите!

Есть две чаши весов: на одной – золотой слиток, на другой – тонна гoвна. Но все недостатки гoвна компенсируются тем, что оно теплое!..
Прошу прощения у ученого сообщества за неподобающую даме непристойность. Не стану спорить, в дерьме тоже можно обнаружить некоторый шарм.
Но кто вас заставляет восемь часов стоять у розетки и держать руку на штепселе? Примените для начала элементарную смекалку: заряженный аккумулятор всуньте в авто, а севший снимите и - в розетку. Это – даже не пять минут, а полминуты. Надо ли разжевывать, что я все же имею ввиду гребень прогресса, а – не про свинцовые тяжести? Надо ли разжевывать, что это можете делать не вы, а сервисные работники на подзарядочных станциях, с успехом способные заменить АЗС? И, наконец:

журнал "Радио", №9, 1994 г:
Группа энтузиастов кафедры общий и физической химии Московской академии автомобильного и тракторного машиностроения, возглавляемая профессором В. С. Антипенко, при участии специалистов физического факультета МГУ провела значительные научно -исследовательские работы в области поиска новых накопителей энергии.
Проведены удачные эксперименты по использованию различных недефицитных материалов для изготовления электродов, сепараторов, электролитов. На этой базе были созданы лабораторные образцы первичных ячеек для сборки конденсаторов двойного электрического слоя с таким ценным свойством, как значительная мощность при отдаче энергии. Дальнейшая же их судьба пока неясна
. . .
Указанная конструкция обеспечивает удельную электроемкость порядка нескольких фарад на грамм активного вещества и может быть реализована даже в условиях радиолюбительской лаборатории.
Рассматриваемые накопители энергии обладают рядом преимуществ а сравнении с традиционными аккумуляторными батареями. Они не требуют регламентного обслуживания. Скорость отдачи энергии (мощности) почти не зависит от понижения температуры, не связана, как в аккумуляторах, со скоростью протекания химических реакций. В пользу создания и скорейшего практического применения подобных накопителей энергии говорит и то, что срок их службы многократно превышает сроки службы аккумуляторных батарей, так как они могут выдержать миллионы циклов зарядки-разрядки. Их преимущество и в массе, которая в несколько раз меньше массы аккумулятора таких же размеров.
А сравнимы ли они по электрическим параметрам? Рекордные значения удельного запаса энергии накопителей в настоящее время соизмеримы с удельным запасом энергии в аккумуляторных батареях. Однако по мощности существенно превышают мощности аккумуляторов, особенно при низких (-2 ... -60°С) температурах. Даже при удельных запасах энергии в 20...30 Дж/см3 накопители способны вытеснить традиционные аккумуляторные батареи с рынка. Сдерживает же пока массовое производство крупногабаритных накопителей на основе двойного электрического слоя (объемом в несколько дм3 и выше) неотработанность технологии их изготовления. В результате наблюдается существенный разброс характеристик одних и тех же типов накопителей. Но пути решения этой сложной технологической проблемы, конечно, будут найдены.
Обратите внимание – 1994 г.
Все давно уже придумано, только ещё не всеми. Политика. Пока до движка Шкондина не доехали в МВФ и в придержащей вожжи прогресса Британской Империи его и не могли запрячь. Теперь можно. Но отлущите купюр за русский патент все тому же дяде Сэму.

tdk: А сколько Ват этот двигатель? Может кто-нибудь скажет?
А по ссылке посмотреть – в лом? От, народ!

Нынешней осенью индийская компания Crompton Greaves должна начать серийное производство, сперва только одной модификации мотор-колеса AH300. При мощности 300 Вт и стандартных размерах его можно устанавливать в самые разные велосипедные рамы. Поскольку мощность двигателя легко наращивается простым масштабированием, в компании уже готовы к модификации AH600 и AH900. Они подойдут для более скоростных электромопедов, трициклов и платформ самого разного рода - от инвалидных кресел до роботов. По оптимистичным оценкам "Русских технологий", индийский электровелосипед с колесом младшей модели будет стоить 150–175 долларов. Для сравнения - самые дешевые модели китайских и тайваньских электробайков с обычным приводом сейчас стоят 200–300 долларов, европейских и американских - 1000–2000, а всем известный Segway переваливает за 4 тысячи.
Приятно удивляют и другие характеристики разработки Шкондина. Хотя велосипед можно оснастить двумя мотор-колесами сразу, даже с одним AH300 он без помощи седока разгоняется до 25 км/час на ровной дороге, а на подъеме в 8 градусов - до 22 км/час. При торможении или скатывании с горки электронное управление переключает мотор в режим генерации, позволяя вырабатывать до 180 Вт энергии. Пробег на одной зарядке с батареей емкостью 20 Ачас (напряжением 24 В) достигает 35 км, причем на сайте Ultra Motors вскользь говорится о применении не обычных аккумуляторов, а суперконденсатора (рискнем предположить, что в таком случае велосипед будет стоить гораздо дороже заявленных сумм).
Что-то понесло меня сегодня. А тут бы с урока русского языка начинать... :cry:

Sota | [image] # 24651 - 08.04.06 aaasi, Это всё понятно и говорилось уже тысячи раз, технология электрического транспорта даже при старых электролитических, водородных и остальных электровырабатывающих технологиях более выгодна, чем технология внутреннего сгорания. Вопрос не в этом, а в политике. Никому просто не выгодно производить электромобили, они более дешёвые, они ломаются реже, с них налог на дым не сдерёшь. Вообщем получается, что технология ДВС более затратная и благодаря ей из наших карманов можно выгрести побольше денег, ну зачем этим ...пип.. менять такую выгодную для них технологию на невыгодную, кроме того в производстве машин и добыче-переработке нефтепродуктов сложились свои монополии, которые не допустят появление на рынке чего-то с ними конкурирующего.

amg | [image] # 24656 - 08.04.06 Olbearк.п.д. современных эл.двигателей почти идеальны.
самое слабое место всех современных электромобилей и прочего эл.транспорта это первый пункт: Аккумулятор(конденсатор), вот его и надо совершенствовать. А то все приведенные недостатки бензинового двигателя компенсируются тем, что я за пять минут на АЗС заправляю машину под завязку. А не так что 8-мь часов заряжаю и один час еду... Аккумуляторы для телефонов же усовершенствовали всё таки
теперь 40 мин заряжаешь - 3 суток пользуешься
раньше такого не было

Olbear | [image] # 24662 - 08.04.06 Сколько потребляет мобильник, а сколько двигатель? Да и вообще весь этот разговор о двигателе Шкондина бесполезен. Как только появится доступный легкий и энергоемкий источник энергии (не важно первичный или вторичный) - так сразу какому нибудь обычному инженеру Васе Иванову сформулируют техническое задание по проектированию тягового электродвигателя. И этот Вася Иванов за пару месяцев спроектирует двигатель(скорее всего на основе обращенного асинхронного или синхронного) который по определению превзойдет шкондинский по всем параметрам.
Но я повторяю это произойдет только тогда когда появится источнок энергии. А пока его нет всякие популисты типа шкондина эксплуатируют идею каменного века, вешают тонны лапши на уши всяким доверчивым товарищам. Если внимательно посмотреть по инету можно найти кучу заметок различных лет, что шкондинским двигком вот-вот осчастливят какую-нибудь страну типа Индии. Почему-то пока этого не произошло.

Olbear | [image] # 24664 - 08.04.06 aaasi на счет дяди Сэма ты не права. Всеми идеями в которых эсть хоть какойто практический смысл дядя Сэм пользуется бесплатно. На патенты какото там варварской России ему положить.
Если у вас есть какато действительно стоящая идея попробуйте ее запатентовать... Гарантированно в течении срока отведенного для экспертизы проекта у нас, он будет запатентован каким-нибудь Джоном у них. Патентовать сразу у них ты не можешь - наш закон это запрещает. Примеры такие уже были.
То- что Шкондин получил патент у них как раз и говорит о его уровне.
К тому-же Российский патент им понадобится только на территории нашей страны. Так-что не питайте иллюзий по этому поводу.

grn | [image] # 24675 - 08.04.06 aaasi,

Шкондинская тема хороша тем, что "мастера-самоделкины" в гаражах, без применения дефицитных материалов, могут делать реальные конструкции за очень небольшие деньги. Иногда даже даром. Подобные конструкции, даже упрощенные "до безобразия", зачастую дают фору "накрученным" иностранцам.
Вот примерно в таких конструкциях следует простыми решениями добиваться предельной экономии электроэнергии.
Источниками питания тоже необходимо заниматься, но сваливая все проблемы в одну кучу получим на выходе "НОЛЬ".
Следует поискать "изюминку"? Или как?

Вы молодец! Многим индивидуумам мужского рода до Вас далеко.

tdk | [image] # 24688 - 08.04.06 736 Ватт в обычном мопеде (одна лошадь) мопед пытается тянуть...
А тут что? тут и того меньше. Далеко уедешь? На инвалидной коляске стоят двигателио по 50 ватт. У меня в кладовке такая лампочка стоит.

grn | [image] # 24691 - 08.04.06 aaasi,

К вопросу новых источников энергии.
Слоеный пирог из фольги и синтетических (тонких) сепараторов позволяет «на коленке» создавать источники энергии с параметрами, которые не всегда обеспечат «заводские технологии» и почти бесплатно.
Опыт легко воспроизводится в чашке для кофе.

Ионистор в одном объеме size: 13.26 KB
grn | [image] # 24716 - 08.04.06 Уважаемые коллеги!

Предлагаю к реализации следующую конструкцию.

Самодельный ионистор size: 8.78 KB
smoker | [image] # 24719 - 08.04.06 Не знаю каким боком самодельные ионисторы относятся к коллекторному движку на колесе, ну до кучи:
Ионистор-своими руками
Автор:Владислав
Сейчас в продаже появились конденсаторы очень большой емкости при маленьких размерах - ионисторы. Они имеют емкость от 0.01 до 30Ф (по крайней мере больше я не видел)и напряжением зарядки - 3-30в Но стоят они очень дорого и не каждому они по карману. Поэтому я решил привести здесь способ как сделать ионистор самому. Сначала давайте дадим определение ионистору. Как известно чем меньше расстояние между обкладками конденсатора тем больше его емкость В ионисторе используется емкость двойного електрического слоя.Когда через электролит проходит ток то на поверности электродов образуются по разному заряженые слои. Следует признать что у ионисторов маленькое напряжение зарядки(из-за маленького расстояния между "обкладками".Также у ионистора большое ввнутреннее сопротивление(за счет сопротивления электролита) но у него большая емкость.
Итак как сделать ионистор в домашних условиях: нужно взять два медных круга-электроды, далее нужно приготовить электролит: для этого нужно сделать угольный порошок(для этого можно перетереть угольные електроды или активированный уголь с аптеки(я использовал первое)) дальше нужно растворить в 100гр воды 25гр соли после этого смешать с угольлным порошком до консистенции замазки.Все!Электролит готов теперь нужно нанести электролит на два электрода равным слоем(чем больше этот слой тем больше емкость) теперь между этими двумя электродами с намазаным на них электролитом нужно разделить перегородкой которая бы пропускала электролит но задерживала угольный порошок.Я для этих целей использовал вату. После всего этого все это нужно поместить в емкость и припаять выводы к электродам. Мой ионистор помещялся в 50 грамовой банке с под кофе и имел емкость 0.3ф и напругу зарядки 1в не сильно конечно но этот ионистор легче всего сделать в домашних условиях.
Владислав 2004.05.10

System32 | [image] # 24727 - 08.04.06 Так, так, так... похоже Мы тут скоро "всех дядей Сэмов" сделаем... А по подробнее об изготовлении таких кондеров где почитать?(как только в институт поступлю остаток лета потрачу на изготовление мотора и кондера)Ссылку в форум кинуть кто-нить может?
Мотор Шкодина + такой кондер=офигенный экологически чистый вид транспорта(велосипеда [image] ).

grn | [image] # 24729 - 08.04.06 System32,

Эксклюзив! Только на СКИФЕ и в этой ветке. Ранние высказывания - журнал "Радио". Цены - на Яндексе. Набор - для Яндекса "ионистор".

grn | [image] # 24743 - 09.04.06 smoker,

Предложенный Вами выше, способ изготовления электродов (электролита) дает "плавающую" емкость ионистора (проверено).
Постоянная неуверенность в емкости, "прыгающей" на порядки, не способствует их применению для практических целей.
Стабильность площади металлических электродов (из фольги), при изготовлении на "коленке" дает значительные преимущества, такие как: стабильность параметров; доступность материалов; технологичность в изготовлении и дизайн, который не сравнится с банкой из под кофе.
Конечно хотелось бы в 1 грамме электрода получить гектар площади, но требуется отводить "технологические газы" при неизбежных нарушениях режима заряда. В результате "слойка" ионистора должна обладать гидрофобизирующими свойствами. Применение гидрофобизированных фторопластом электродов на несколько порядков (1000 - 10000 раз) увеличивает стоимость изделия. Емкость же "гуляет" всего в (10-100 раз). Учитывая малую массу фольговых ионисторов для их размещения можно отвести все не используемые на практике объемы в конструкции. Более того, дизайнеры, совместно с инженерами, могут "создать" и "раскрутить" модные линии наиболее полно "загружающие" объем проектируемой конструкции элементами питания.
Непосредственное погружение таблеток активированного угля в раствор NaCl вызывает их разрушение с эффектом "шипучки". Это для справки.

aaasi | [image] # 24744 - 09.04.06 Sota:
…Вопрос не в этом, а в политике. Никому просто не выгодно производить электромобили, они более дешёвые, они ломаются реже, с них налог на дым не сдерёшь. Вообщем получается, что технология ДВС более затратная и благодаря ей из наших карманов можно выгрести побольше денег, ну зачем этим ...пип.. менять такую выгодную для них…..
Я – о том же! Согласна 100%

Olbear:
Да и вообще весь этот разговор о двигателе Шкондина бесполезен. Как только появится доступный легкий и энергоемкий источник энергии…
Такой, например, как в электромобиле Тесла – 1934 год

Вообще, Olbear, «всякие популисты типа шкондина» худо-бедно двигают тему, в отличие от их комплексующих завистников. Беда всех людей с головой и руками – чиновничьи рогатки, которые по сути – тоже плод шевеления извилин. Но одни шевелят извилинами в благих намерениях, другие – во имя удовлетворения своих паразитических потребностей. Судя по вашим постам, Вы скорее относитесь к «другим»: «попробуйте её запатентовать», свою идею. Так, откровенно зазывая меня в качестве лоха в сети порочной игры, Вы напрочь выносите за скобки дядю Сэма – он белый и пушистый и денег не берет. Но, походя при этом, Вы на Россию кладете штришок «варварской». Патология, однако. Вряд ли Вы даете себе отчет в том, что Вы – зомби идеологии самоуничтожения, вброшенной на Русь «великим» терминатором Петром I. Ну да каждому свой Дао.

grn:
Источниками питания тоже необходимо заниматься, но сваливая все проблемы в одну кучу получим на выходе "НОЛЬ".
Нет же! «Сваливая все проблемы в одну кучу» получим ОДНУ КУЧУ, никак не ноль. Зато решая проблемы комплексно, всегда есть вероятность найти простое и красивое решение. Все гениальное просто. Такой пример: инсталяшка COREL DRAW весит за 200 Mb, а XARA – 15Mb. Два векторных графических редактора. Конечно, бывают личные предпочтения, но практически возможности равны. Первый создавался по модулям – на каждый свой коллектив программистов, потом всё это увязывалось в одно целое, потом – куча версий и т.д.; второй – что называется «за один присест» одним заточенным на это дело коллективом. Два обновления едва тронули первозданный вид. Вполне уместная аналогия с обсуждаемым здесь предметом, возвращаясь к которому:

Мотор Шкондина следует совместить с подвеской и ЭЛЕКТРОМАГНИТНЫМ АМОРТИЗАТОРОМ! – пусть процесс гашения колебаний авто вырабатывает электроэнергию. Ну как изминка?

За добрые слова – СПАСИБО, grn! Оченное!

Ионистр – замечательно! Спасибо и smoker`у. От себя пока ничего толком добавить не могу.

tdk:
736 Ватт в обычном мопеде (одна лошадь) мопед пытается тянуть...
А тут что? тут и того меньше. Далеко уедешь? На инвалидной коляске стоят двигателио по 50 ватт. У меня в кладовке такая лампочка стоит.
Ватты ваттам - рознь. Даже лошадь можно запрягать по всякому. Если не секрет, какую максимальную скорость развивает Ваша кладовка?

grn | [image] # 24747 - 09.04.06 aaasi,

Вы должны заметить, что я исправился.

Ваше влияние, даже через расстояние.

grn | [image] # 24749 - 09.04.06 aaasi,

Мотор Шкондина следует совместить с подвеской и ЭЛЕКТРОМАГНИТНЫМ АМОРТИЗАТОРОМ! – пусть процесс гашения колебаний авто вырабатывает электроэнергию. Ну как изминка?
Изюминка есть, но "блохастая" (мизерная отдача при существующих технологиях). "Овчинка - выделки не стоит". Мое мнение. Хотя?

Посмотрел, подумал. Скорее всего конструкцию подобных амортизаторов должна делать группа: антрополог, механик и электронщик. Так, что aaasi в одиночку подобную задачу решить сложно, но возможно.

Dukov | [image] # 24765 - 09.04.06 Дамы и господа!
Двигатель Шкондина - однозначно работает.
Эта электрическая машина представляет собой шаговый двигатель или, если по-другому назвать, вентильный. Прекрасно описан во всех книгах по электрическим машинам, раздел синхронных машин.
Недостаток конструкции Шкондина - механический комутатор. Устраняется переходом к электронному комутатору.
Этот двигатель может, и должен быть выполнен вовсе без магнитов, это в значительной мере повысит и КПД и массогабаритные показатели, и избавит конструкцию от "детских болезней" этого типа моторов.
Хотите увидеть двигатьель шкондина? Откройте кулер из блока питания АТХ...

С уважением Дуков.
P.S. очень понравилось про весы с золотым слитком и кучей КЮ...

ProfUser | [image] # 24771 - 09.04.06 Все это конечно интересно 8)

Двигатель Шкондина можно попробовать объеденить с маховиком двигателя ВС (или заменить маховик на "Шкондина" [image] ... Получается одно из двух:
1. Работает как генератор;
2. Работает как двигатель, тогда при работе расход топлива должен сократиться, нужно только увеличить мощность генератора (который стоит на машине)... Чем не реально осществимая идея :wink:

ЗЫ: Машины у меня нет, даже запора :cry: :cry: :cry:

Olbear | [image] # 24800 - 09.04.06 Dukov целиком и полностью согласен.
Но как мне кажется сторонников Шкондина не переубедить...

System32 | [image] # 24809 - 09.04.06 ...Ладно спрашиваю прямо - кто нит знает где можно подробно прочитать про ионисторы и их изготовление: как повысить емкость, уменьшить ток утечки, какие электролиты можно использовать, какие элктроды и т.д.?

admin.skif.biz | [image] # 24811 - 09.04.06 У меня была идея сделать высокочастотный мотор-колесо в виде кольца. Это позволило бы сделать его массу минимальной. А в центре кольца - круглый суперконденсатор. Где-то видел фотку. зеленый такой... поищу..
а для конденсатора лучше всего использовать человеческую ДНК, она обладает вроде бы самой большой электрической емкостью. Берем миллион китайцев, пропускаем через мясорубку...

суперконденсатор size: 22.96 KB

aaasi | [image] # 24821 - 10.04.06 grn, расстояния – иллюзия

Скорее всего конструкцию подобных амортизаторов должна делать группа: антрополог, механик и электронщик. Так, что aaasi в одиночку подобную задачу решить сложно, но возможно.
Попробую для начала в одиночку. Как педагог младших классов.
Мотор Шкондина, который «однозначно работает» [image] пока оставляю – так сразу ничего не придумалось, Я думаю в сторону не велосипеда, но авто. Подвешиваю для начала заднее колесо. Идею подвески заимствую по наследству у папочки – на торсионе. Это самая идеальная подвеска. Внутри торсиона – вал от эл.двигателя – это слабое место моей конструкции: вал длинный, диаметр должен быть меньше диаметра торсиона, а на скручивание должен работать жестче [image] Конец торсиона, который возле эл.двигателя, жестко соединен с корпусом авто. На конце торсиона-вала, который внутри колеса, находится редуктор, способный поворачиваться в муфте градусов на 90, преодолевая упругость торсиона, разумеется. Большая шестерня редуктора непосредственно связана с диском колеса. Крутящий момент маршевого двигателя передали.
На корпусе редуктора закреплен зубчатый сектор. Качаясь при огибании колесом неровностей дороги, он будет вращать малую шестерню, закрепленную на валу эл.генератора. Вот, собственно, и всё.
Замечу на всякий случай, что гашение колебаний таким амортизатором по эффективности не уступит традиционному способу.
Замечу также, что в такой конструкции достигнут желанный минимум неподрессоренных масс!

Дадим пробегом электромобилей по бездорожью!

Теперь надо подумать вот над чем:
Возможно ли совместить в данной схеме генератор с электродвигателем?
Возможно ли электродвигатель переместить внутрь колеса, чтобы избавиться, в частности, от длинного вала? (высокочастотный мотор-колесо?)
Возможно ли продумать универсальную конструкцию, чтобы использовать её в качестве управляемых колес. В смысле – рулевых.

В конечном виде этот модуль, включающий в себя всё, что можно, должен выглядеть, грубо говоря, колесом с трубой, которая легким движением рук вставляется «до щелчка» в дырку на корпусе автомобиля, все непотребные полости которого заполнены ионисторами.

Рисунок прилагается.

size: 30.44 KB [image] grn | [image] # 24870 - 10.04.06 aaasi,

Попробую для начала в одиночку. ...
Хорошее понимание проблемы! Однако, силы сжатия и распрямления у амортизаторов отличются на "порядки". Именно здесь "собака зарыта". Будем думать.

Провел дополнителные исследования ИОНИСТОРА.
Результат: саморазряд присутствует как в конструкции с одним объемом, так и в конструкции с двумя изолированными и соединенными сепараторами объемами. Значения примерно одинаковы. Однако емкости впечатляют!

makis | [image] # 24879 - 10.04.06 Люди! Что-то вы отошли от темы мотор-колеса а все так хорошо начиналось...

makis | [image] # 24880 - 10.04.06 А меня вот что интересует: как отразится на работе мотор-колеса количество постоянных и электромагнитов.

grn | [image] # 24888 - 10.04.06 makis,

При прочих равных условиях должен возрасти вращающий момент. Комфортнее ездить будет.

PanEgor | [image] # 24916 - 11.04.06 Можно в двигателе Шкондина применить ещё и принцип МИНАТО...

С уважением.

aaasi | [image] # 24937 - 11.04.06 grn:
Однако, силы сжатия и распрямления у амортизаторов отличются на "порядки". Именно здесь "собака зарыта". Будем думать.
Своевременное справедливое замечание. Впредь учту.

makis:Люди! Что-то вы отошли от темы мотор-колеса а все так хорошо начиналось...
Это в мой огород камушек?
Да, сам мотор у меня выскочил из колеса, но это пока. Это он разгон берет, чтобы снова впрыгнуть в колесо.
Доказывать, что «мотор Шкондина работает» - от этого меня увольте.

PanEgor:

Можно в двигателе Шкондина применить ещё и принцип МИНАТО... Вряд ли. Чтобы выкачать из МП Земли приличный объем энергии с применением означенного принципа, размеры установки должны быть весьма и весьма внушительными, соответственно и вес её будет тонны, десятки тонн, а то и сотни.

grn | [image] # 24939 - 11.04.06 PanEgor,

МИНАТО создавал ВД. Здесь уже отмечалось, что существуют режимы работы по принципу Шкондина, позволяющие снизить значение потиво-э.д.с., на 50 %. Это цифра!

aaasi,

Посмотрел внимательно торсионную подвеску. Есть идеи. Рисую.

aaasi | [image] # 24940 - 11.04.06 Оригинальное конструктивное решение гибридного городского автобуса (правильнее сказать - электробуса) предложено в американском проекте НЕТВ (НуЬпd Еlectriс Тгаnsit Виs), осуществление которого стало возможным благодаря российскому ноу-хау, - конденсаторным накопителям энергии, созданным на московском предприятии МНПО «ЭКОНД» (ЕСОND Ltd.) под руководством академика РАЕН, доктора технических наук Александра Иванова.
Российское предприятие в качестве партнера было выбрано не случайно - оно уже снискало широкую известность своими разработками в области конденсаторов сверхвысокой емкости (суперконденсаторов) и их применением в различных областях техники, в том числе - на транспорте. Именно они сделали возможной практическую реализацию идеи городского 15-тонного электробуса, который сегодня является самым крупным транспортным средством, использующим накопитель энергии на базе суперконденсаторов.
… путем перевода тягового электродвигателя в режим генератора аккумулируется блоком накопителя, состоящим из 30-и суперконденсаторов ИКЭ (блок способен накапливать до 1600 кДж энергии при напряжении 400 В).

… Испытания гибрида проводились как на одном из транспортных полигонов, так и непосредственно в городских условиях г. Кливленда (штат Огайо, США).

Цитата из http://www.skif.biz/index.php?name=News&file=article&sid=34>«Городской автобус будет экономичнее, а воздух – чище».

Можно было назвать статью лаконичней, типа: «Воздух в США станет чище»
Прочувствуйте ситуёвину, блин: «на московском предприятии», «благодаря российскому ноу-хау» и… «Вряд ли американские конструкторы знают об исследованиях лаборатории Хортова», но «Оригинальное конструктивное решение гибридного городского автобуса (правильнее сказать - электробуса) предложено в американском проекте НЕТВ (НуЬпd Еlectriс Тгаnsit Виs)», а «Испытания гибрида проводились как на одном из транспортных полигонов, так и непосредственно в городских условиях г. Кливленда (штат Огайо, США).»

Эй, москвичи, кто-нибудь! Проведите эксперимент: попробуйте приобрести суперконденсатор ИКЭ на московском предприятии МНПО «ЭКОНД» (ЕСОND Ltd.) под руководством академика РАЕН, доктора технических наук Александра Иванова.

Если 30 штук обслуживают 15 тонн, то с одной-двух штук нам хватит на авто с моторами <Шкондина>.

grn | [image] # 24975 - 11.04.06 admin.skif.biz,

Крутое фото.Чем больше работаю с ионисторами, тем больше убеждаюсь в необходимости подобной конструкции. Мое начальное мнение - АБ не обязательно должна иметь большую емкость.
Если есть дополнительная информация, поделитесь.
Заранее благодарен.

makis | [image] # 25035 - 12.04.06 А какие магниты используются в динамиках или автомобильных электродвигателях. Можно ли их распилить?

grn | [image] # 25046 - 12.04.06 makis,

Безусловно. У меня лежит распиленный кольцевой магнит от динамика D = 60 мм, d = 32 мм, H = 7 мм (пилил алмазной "струной" около 15 мин). Несколько ослабились его магнитные свойства. Но вот с применением пока "непонятки".

Для лучшего понимания процессов "кольцевого" магнетизма (аксиальной намагниченности) "пропустите" электрический ток в двух соосных кольцах различного диаметра в противоположных направлениях. После проведения этой процедуры можно начинать строить на его основе любые конструкции. Понимание процессов возрастает на порядок. Распиленный постоянный магнит - это сектор(или сегмент) по периметру которого протекает постоянный ток. Модели адекватные. Проверено.

aaasi | [image] # 25053 - 12.04.06 grn, хочу уточнить по ионистору...

В описании с банкой из-под кофе, насколько я поняла, два электрода - диаметром, чтоб в банку вошли? Т.е. - площадь малая, а слой электролита - толстенный, по сути - трехслойка: чистый электролит, вата, им же пропитанная, опять электролит. И все это высотой - почти в банку?
Общая емкость - за счет суммирования элементарных микроемкостей.

А в Вашей рулонной конструкции синтетическая прокладка, пропитанная NaCl, а с двух сторон от неё фольга? Тогда с одной стороны нужно ещё изолирующий материал, чтобы при сворачивании в рулон не было контакта между пластинами?
Но это в принципе обычный электролитический кондер, разве не так? Если Вы что-то делали, можно подробнее об изготовлении и результатах?

Да, и как насчет

Есть идеи. Рисую.

grn | [image] # 25055 - 12.04.06 aaasi,

Банка из под кофе - не мое творение.

Изоляция - это обязательное условие. Такие мелочи, как наличие трех пористых сепараторов, это элементарно, поэтому не стал усложнять рисунок.
Да конденсатор-то не совсем электролитический получается. Пока гоняю. При емкостях 0,15 Ф постоянные времени очень большие. Требуется время. Промежуточные результаты обязательно опубликую.

"Насчет" - работаю. Не все так просто.

makis | [image] # 25110 - 12.04.06 А можно как-нибудь перевести фарады в ампер-часы? Хотя бы приблизительно, для ориентации. И еще, если емкость ионистора можно увеличить путем увеличения толщины электролита, то как можно увеличить напряжение?

grn | [image] # 25114 - 12.04.06 makis,

Следует "взять" определенный интеграл из "токовой" разрядной экспоненты. В подъинтегральное выражение Емкость входит в чистом виде.

makis | [image] # 25115 - 12.04.06 grnmakis,

Следует "взять" определенный интеграл из "токовой" разрядной экспоненты. В подъинтегральное выражение Емкость входит в чистом виде.
А можно по русски, или еще лучше на примере - есть 300Ф, сколько будет А/ч?

makis | [image] # 25116 - 12.04.06 Кстати вот ссылка кому интересно http://www.dialelectrolux.ru/components/capacitors/ionistors/ultracap/multiple

NNN | [image] # 25118 - 12.04.06 makis, Это будет зависеть от напряжения на емкости.
Если у вас будет 10В на 300Фарадах будет 3000 Кулон заряда, а ток в 1А это 1 Кулон в секунду, вот и считайте. Будет 3000А/сек.
Или можно получить 1А в течении менее часа, а конкретней 0.8А/ч.
Так что пальчиковый аккумулятор (существуют - 2,2А/ч)выдаст намного больше ионистора в 300Ф! И размеры с мизинец!

grn | [image] # 25120 - 12.04.06 makis,

"ТАУ" = С * R[size=9>нагрузки[/size>. Нужны еще напряжения начальное и конечное. Загрузите какого-нибудь первокурсника. Заодно он и потренируется.

grn | [image] # 25208 - 14.04.06 aaasi написала,

Да, и как насчет
Все шло хорошо до тех пор, пока не посоветоваля со знающими проблематику людьми "изнутри". Торсионная подвеска, но в другом исполнении "ось генератора (располагается в продольном направлении и представляет из себя "активную" магнитную синхронную муфту", спарвится со всеми проблемами подрессоривания подвески автомобиля и утилизации энергии. Однако, при всем уважении к Вам, свои измышления не имею оснований выносить на Форум.

Ионистор , находящийся в процессе исследований, на "коленке" исполнить можно, но использовать на практике сложно.

makis | [image] # 26322 - 27.04.06 grn в посте #24255 обрисовал схему MD-3.GIF и MD-4.GIF
Схема вкл. обмоток якоря, в ней в частности указывается возможность включения в качестве ключей К1 и К2 мостовой транзисторной схемы. Не мог бы кто нибудь подсказать что это за схема и как бы на нее посмотреть

dragonfly | [image] # 29460 - 31.05.06 У нас электрики оПОХАЛО на лето сделали... на "транзисторах"

магнит на "опохале" внизу, там же катушка...
Запуск: магнит подлетает к катушке создает ЭДС транзистор врубается далее магнит оттталкивается...

dragonfly | [image] # 29461 - 31.05.06 Могу схему скинутЪ...

Valeri-Vas | [image] # 29598 - 01.06.06 Сбросьте схему для всех, если можно. У нее может быть широкое применение.

dragonfly | [image] # 29621 - 01.06.06 Жду одобрения на размещение файла... 2 шт.
Как только... так сразу!

dragonfly | [image] # 30000 - 05.06.06 от форума нет разрешения на скинутые файлы...

скидываю сЦылки...
http://www.kurganpack.ru/kachely1_.jpg
http://www.kurganpack.ru/kachely2_.jpg

Valeri-Vas | [image] # 30002 - 05.06.06 Ну вот. Просто и незатейливо.

KDas | [image] # 30023 - 05.06.06 dragonflyот форума нет разрешения на скинутые файлы...

скидываю сЦылки...
http://www.kurganpack.ru/kachely1_.jpg
http://www.kurganpack.ru/kachely2_.jpg
Практически один в один схема SG-motor Бедини [image] Только вместо аккумулятора - батарейки.
Я её собирал, но сил не хватило, чтобы доиграться до OU.

dragonfly | [image] # 30136 - 06.06.06 Почему это (авт. коммутир.) не использубютЪ для обычных движков???

makis | [image] # 30373 - 08.06.06 Я уже пытался замутить двигатель по такой схеме. Во-первых, эта схема подходит для вентильных двигателей, причем двигатель получается однофазный. Во-вторых, для того чтобы вал начал вращаться требуется запуск вручную (рукой нужно крутануть). Все это дело экспериментируется на компьютерных кулерах.

makis | [image] # 30374 - 08.06.06 А мне как то больше нравится шаговый двигатель все таки вот сейчас ищу подходящую схему наподобии четырехфазного мультивибратора. Одну сваял. Но она мне что то не очень. Слишком большая (около сорока деталей), и частота регулируется четырьмя переменниками, хотелось бы все это на микросхеме и с одним переменником. Если у кого есть чтото, помогайте.

Shoolia | [image] # 30436 - 08.06.06 To makis:
На двух инверторах генератор, один инвертор после генератора, итого имеем два сигнала, сдвинутые по фазе на 180, эти сигналы на 2 D-триггера, на выходе имеем 4-х фазную последовательность.

makis | [image] # 31005 - 14.06.06 Shoolia, а схемки нету? Чтобы с регулировкой частоты и с реверсом?

Shoolia | [image] # 31013 - 14.06.06 to makis:
Да их полно! Погугли на предмет "шаговые двигатели схемы драйверов".
Вот смотри: http://telesys.ru/projects/proj077/index.shtml
http://scope.narod.ru/starlab/steper.html

NikitinAV | [image] # 32252 - 10.07.06 А нафига заряжать какието ёмкости!!!? вокруг энергии море! Лучше поставить эфирный источник энергии! и любой электродвигатель! и ездить сколько угодно позабыв про всякие бензозаправки и подзарядки!

msn | [image] # 32258 - 10.07.06 действительно, и че это народ заморачивается? Кондеры там всякие,Бедини, если просто все так: воткнул эфирный источник и поехал, красота... Никитин где Вы раньше были, как это такое простое и гениальное решение никому раньше в голову не пришло ?

Valeri-Vas | [image] # 32260 - 10.07.06
Никитин, ему кажется, прав. И в магазин за продуктами ходит не стоит. Надеюсь, он не знает об универсамах уже многие лета. И челноках с Украины со свежим домашним мясом для шашлычка.
Хлеб, рыба, овощи.....Лишняя трата денег. Два пальца в озерцо с эфирной энергией и вперед на поиски новых халявных источников.
При этом, и не гадит, умница.
Вот мы тут бьемся над проблемой реального достижения пробега Электромобиля на одной заправке до 250км и более. А все так просто. Эфир. Только его нюхать или пить, чтобы так обалдеть?

NikitinAV | [image] # 32324 - 11.07.06 msn, Эта идея не нова!!! Это делал Никола Тесла!

Valeri-Vas, ну я пока ещё так не могу! но некоторые очень продвинутые йоги могут!

Dzen | [image] # 34596 - 14.08.06 Привет всем!
Это фото ненапоминает двигатель Шкондина!?
С уважением.

size: 4.83 KB

AlexZander | [image] # 34598 - 14.08.06 Да как сказать, разрешение картинки маленькое. Не видно...

Dzen | [image] # 34600 - 14.08.06 Здравствуйте!
Это не тотже принцип?!

size: 4.83 KB

AlexZander | [image] # 34607 - 14.08.06 ПринцЫп везде один. Статор + ротор, магнитное поле. Ничего нового не придумано с конца позапрошлого-начала прошлого века.

Построй вариантное дерево и поймешь что все остальное PR. На базовом уровне все сводится к элементарной машине переменного тока. Остальное зависит от воли конструктора электромагнит или магнит поставить, На роторе или статоре обмотки комутировать, последовательно или паралельно, щетками или электронникой, или с генератора уже синусоида идет тогда вообще ничего переключать не надо.

Вот к примеру базовый список комбинаций.

статор | ротор
--------------|----------------
магнит | магнит
магнит | электромагнит
электромагнит | магнит
электромагнит | электромагнит

Итак, четыре основных варианта.

Первый пока отпадает, поле магнита модулировать пока не научились.

Второй энергетически выгоден, на нем удобней строить двигатель постоянного тока с щеточным модулятором электромагнитов.

Третий удобен при электронной комутации обмоток(как в моторчике компьютерного вентилятора, шаговом двигателе принтера, так и в мотор-колесе Шкондина и не только).

Четвертый с успехом применяется как в двигателях переменного тока с короткозамкнутым ротором, так и в двигателях переменного тока с щеточным переключением обмоток.

Разные варианты, разные плюсы и минусы. Экономичность, технологичность, себестоимость.

И что такого крутого Шкондин сделал? По настоящему крут был тот, кому принцип в голову первому пришел.

А у картинки разрешение действительно слишком маленькое что-бы понять что там нарисовано...

Valeri-Vas | [image] # 34611 - 14.08.06
Мне мыслится, что нынешние изобретатели электродвигателей припозднились этак лет на 100. Нужно брать готовенькое. И не напрягаться там, где результат сомнителен. Время можно потратить с большей пользой.

msn | [image] # 34661 - 14.08.06 Александр, а вы прочтите сначала хотя бы патенты Шкондина, да материал о его мотор-колесе, благо есть он в интернете, возможно тогда и вопрос о том, что-же такого крутого Шкондин сделал,-отпадет сам собой.
И еще, Ничего нового не придумано с конца позапрошлого-начала прошлого века. И не спешите вы с такими безапелляционными заявлениями, как раз Шкондин один из тех, не единственный кстати,-кто придумал.

AlexZander | [image] # 34666 - 15.08.06 msn!
Мое сообщение как раз и есть результат того, что однажды прочитав патент и посмотрев характеристики изделия вопрос отпал сам собой...

Мотор-колесо применяется давно и это не новинка. КПД мотора Шкондина если мне не изменяет память 65%. Для двигателя на постоянных магнитах негусто получается. По характеристикам ничего выдающегося если разобраться.
Почему мотор-колесо Шкондина не продается в магазине и не ставится в электротранспорт? Просто оно _неконкурентоспособно_.

msn | [image] # 34682 - 15.08.06 AlexZander Откуда взялась цифра в 65%-интересно ?
А во вторых: приводятся графики, где его мотор-колесо дает пробег примерно на 30% лучше аналогов, при тех-же характиристиках (емкость аккум, масса седока и т.д.), получается, что у конкурентов КПД 50%? Ну это ни в какие ворота не лезет...
И если вы прочитав патент не увидели там ничего интересного, тогда извините...
Для информации: у него два американских, один из них дублирован в Европе, и 11 Российских патентов, завидная плодовитость, не правда-ли, особенно для мертвой как здесь это представляют идеи?
Далее, в долях с русским венчурным фондом его фирму ведущую разработку промышленных образцов финансируют и англичане. Так с чего бы это "буржуям" бросать деньги на ветер, а ?

Dzen | [image] # 34690 - 15.08.06 AlexZander
Фото есть и крупнее. Это кулер от блока питания компа. Внешняя схожесть с двигателем Шкондина и гдето на форуме, упоминали об этом.
Деталек там - 3 транзистора, электролит и резистор.

Valeri-Vas | [image] # 34694 - 15.08.06 AlexZander #34666 От 15.Aug.2006 (03:51)
msn!
Мое сообщение как раз и есть результат того, что однажды прочитав патент и посмотрев характеристики изделия вопрос отпал сам собой...

Мотор-колесо применяется давно и это не новинка. КПД мотора Шкондина если мне не изменяет память 65%. Для двигателя на постоянных магнитах негусто получается. По характеристикам ничего выдающегося если разобраться.
Почему мотор-колесо Шкондина не продается в магазине и не ставится в электротранспорт? Просто оно _неконкурентоспособно_.
Я в принципе, того же мнения, Александр. КПД этого двигателя, из личных бесед с его более современными разработчиками, на оборотах более 1000 в мин не превышаетт и 50%.

AlexZander | [image] # 34696 - 15.08.06 msn! Я в свое время эту тему копал, и понял только то, что время зря потерял. Мотор - колесо интересная концепция. Мотор - колесо Шкондина продукт PR с целью заработать бабки. Это мое мнение и хватит с ним спорить.

Dzen, все понятно, кулер. У кулера магнит крутится, у Шкондина электромагнит как в стандартном движке постоянного тока. В кулере комутация электронная, у Шкондина релейная(!). Ничего нового.

Юрий | [image] # 34703 - 15.08.06 Господа. Вот что я накопал по вопросу мотор-колесо. Мне показалась интересная ссылка. http://auto.lenta.ru/articles/2006/08/11/ecorner
Интересно по какому принципу тут работает?

Юрий | [image] # 34705 - 15.08.06 Кстати вот еще одна ссылочька. Интересно было бы узнать по подробней о двигателе для жигулей. Может у кого есть контакты в этом институте?
http://www.trans.maximedia.ru/?current=920 или непосредственно с Борисом Михайловичем Бочёнковым

admin.skif.biz | [image] # 34706 - 15.08.06 Юрий #34703 От 15.Aug.2006 (15:47)
Господа. Вот что я накопал по вопросу мотор-колесо. Мне показалась интересная ссылка. http://auto.lenta.ru/articles/2006/08/11/ecorner
Интересно по какому принципу тут работает?
Шаговый двигатель. Однозначно. Видны зубцы на роторе и статоре.

AlexZander | [image] # 34722 - 16.08.06 Спасибо Юрий, интересная ссылка
"http://auto.lenta.ru/articles/2006/08/11/ecorner".

Если ребята производство этих штук в конце концов наладят - четыре таких модуля и ходовка готова. В одном блоке двигатель, подвеска, рулевое и тормоза - это здорово само по себе. Даже амортизатор электромагнитный. Похоже скоро будем автомобили как компьютеры из модулей собирать. ))

Юрий | [image] # 34778 - 16.08.06 Простите за глупый вопрос. Но все-таки задам. Возможна ли работа шагового двигателя в режиме рекуперации?

msn | [image] # 34833 - 18.08.06 Да, но не всякого

Юрий | [image] # 35016 - 21.08.06 Добрый день. Вот еще одна интересная ссылка на тему мотора в колесе. Что по этому поводу думаете? http://www.tm4.com/eng/tm4transport/moto_wheelmotor/

Dzen | [image] # 35150 - 24.08.06 aasi
Конструирование мотор - колеса на базе ступицы 13" - 15" для авто.
Сердечник для него сплошной с 14-16ю отводами или для каждой катушки отдельный? Помогите расчитать конструкцию мощностью в 4квт. на одно колесо(количество витков и крутящий момент). Толщина провода зависит от тока и соответвенно от напряжения, это понятно . Каким образом лучше расположить магниты и их приближенные параметры?
С уважением! Dzen.

i | [image] # 35479 - 28.08.06 Купил китайский велосипед с колесом-мотором (не Шкодина). Первым делом разобрал, мотор. Обнаружил 40 сильных магнитов на роторе-ступице, и статор с 3-х фазной обмоткой на 36 полюсов, плюс 3 датчика Холла. Управляется всё это от внешнего контроллера, к мотору идут 3 силовых провода, а от него 4 провода с датчиков. По паспорту мощность мотора 180-350 ватт от 36в (3 акк. 12в*12а/ч от бесперебойников).

Ходовые качества: скорость (по паспорту) 25км/час, (гаишники догнав это чудо, по спидометру определили 30км/ч), зарядки хватает на 40-50км (до огорода и обратно), велосипедистов обгоняю как стоячую берёзу, особенно в горку. Зарядка 6-8 часов (в зависимости сколько сэкономил крутя педали). Накатал за 2 месяца более 800 км.

Дальнейшие планы: выкинуть китайскую электронику и сделать свою (это я умею делать), что бы снять ограничение по скорости (25 и всё [image]).
Этот форум меня заинтересовал именно из-за мотора Шкодина, он-де супер-пупер, но в чем его суперность, так никто и не сказал. Электронику сделаю любую, но к чему её приложить?

msn | [image] # 35508 - 29.08.06 Суперность пуперность, любых импульсных двигателей, в том числе Шкондинского может быть в том, что когда нет взаимодействия элемента ротора со статором , можно вернуть (рекуперировать) издишнюю энергию в конденсатор и/или батарею , за вычетом потерь, (до 90%) и использовать повторно. Возможность такого "хода" зависит от конструкции движка и алгоритма контроллера, Для анализа китайца, нужны как минимум фото статора и ротора.

i | [image] # 35515 - 29.08.06 Фото обязательно сделаю, только не так быстро, разбирается уж больно муторно.
О рекуперации: на велике установлен светодиодный индикатор уровня зарядки батарей (дискретный вольтметр), при отсутствии батарей перемещение велика со скоростью пешехода вызывает свечение нижнего СД, что соответствует напряжению не менее 30 вольт. Чем выше скорость тем больше напруга, на холостом ходу педалями зажигал все СД (~45в). Таким образом эксперементально установлено, что рекуперация есть, но что толку, если аккумулятор заряжается гораздо медленее чем разряжается. Форсированны заряд убьёт его. Тут бы как раз использовать тяговые конденсаторы, тогда энергию торможения можно было бы загонять обратно. Кстати, тормозные рычаги оборудованы концевиками, т.е. информация о том, что я хочу тормозить поступает в контроллер.

DED | [image] # 35517 - 29.08.06 i, а скоко такой лисопет стоит и где брал?

i | [image] # 35518 - 29.08.06 Брал в "МотоВело". Отдал 15 т.р, сначало было жалко (жене), потом понравилось. Загляни на сайт http://hulong.ru там каталог и список магазинов, можно выбрать поближе.

DED | [image] # 35520 - 29.08.06 Понял, спасибо.
Кстати снять ограничение по скорости можно, наверно,поставив после датчика скорости делитель импульсов на два. Скорее всего там как и в автомобилях стоит датчик холла и выдаёт меандр. Мы его поделим пополам и получим верхний предел скоромти 50км/час, что уже неплохо для такого лисопета.

i | [image] # 35522 - 29.08.06 Не всё так просто. Датчики (3 шт) используются для комутации фаз, чтобы контроллер знал в каком положении находиться ротор.

i | [image] # 35532 - 29.08.06 Пока фотографий нет, может сойдет рисунок?

size: 74.90 KB
free_energy | [image] # 35536 - 29.08.06 Товарищи продвинутые схемотехники, дайте пожалуйста исчерпывающую информацию о том как должен работать контроллер для управления подобными двигателями? Как я понимаю там три фазы коммутируются и отдельно сигнальные провода от датчиков так? А дальше что, просветите плиз, схемами, информацией....

Интересно это по теме?:http://telesys.ru/projects/proj077/index.shtml

Vladimir | [image] # 35551 - 29.08.06 free_energy #35536 От 29.Aug.2006 (12:04)
Товарищи продвинутые схемотехники, дайте пожалуйста исчерпывающую информацию о том как должен работать контроллер для управления подобными двигателями? Слёту нашёл только по слаботочным движкам. Но думаю аналогично можно и с мощными приводами.

size: 126.00 KB

msn | [image] # 35589 - 29.08.06 Пока фотографий нет, может сойдет рисунок?

Сойдет и даже очень, Сверхеденичника из такого движка не получится. не соблюдены N-ные условия конструктива, это не говоря пока о контроллере.

Рекуперация запасенной кинетической энергии при торможении, это одно, движок изготовлен с учетом ее, я имел ввиду рекуперацию обратного ЭДС, это уже совершенно другая песня.

Что, между магнитами нет промежутков? и какова намагниченность этих магнитов? Шел разговор что их 40 шт... Здесь немного непонятно.. ПОдробней пожалуйста.

i | [image] # 35621 - 30.08.06 Магнитов ровно 40, улождены вплотную друг к другу, прямоугольники приблизительно 10*40мм (длинная сторона по оси колеса). Намагниченность определить не смог (не было магнита), но отвертку еле вырвал. На рисунке я немного смухлевал, там каждый прямоугольник, синий или красный, соответствует отдельному магниту, а цвет показывает какой полюс смотрит в центр мотора, соответственно другой смотрит наружу. На статоре полюсов 36.

i | [image] # 35628 - 30.08.06 Принцип управления 3х фазным двигателем хорошо описано здесь, но правда по-английски.
http://www.atmel.com/dyn/resources/prod_documents/doc8010.pdf
Я буду ориентироваться по этому описанию. Кстати, они там предлагают и контроллер, но цена похоже будет сопоставима с ценой китайского велика.
Ктайские друзья на http://hulong.ru, торгуют ещё и запчастями: моторы, контроллеры, вилки, ложки [image].

Lolik-Bolik | [image] # 35665 - 30.08.06 Принцип управления 3х фазным двигателем хорошо описано здесь, но правда по-английски.
http://www.atmel.com/dyn/resources/prod_documents/doc8010.pdf
Я буду ориентироваться по этому описанию. Кстати, они там предлагают и контроллер, но цена похоже будет сопоставима с ценой китайского велика.
.

Это извините где вы живете что у вас цена на относительно простой чип от атмела ATmega48/88/168 дороже чем велосипед стоит??? В европе например за 10 баксов имеете ATmega. Да и софт для драйвера мотора уже дается бесплатно: http://www.atmel.org/dyn/resources/prod_documents/AVR447.zip

Только в чем конкретно смысл самому контроллер ваять?

djonny | [image] # 35667 - 30.08.06 а интересно, можно ли самому перепрошить контроллер на велике и снять ограничение в 25 км/ч ?

msn | [image] # 35693 - 30.08.06 На рисунке я немного смухлевал вот потому и вопросы появились, с намагниченностью бы еще определится, так как и вполотную друг к другу, это как раз то что не позволит получить "лишнего".
Думал можно будет относительно просто переделать мотор, теперь вижу-нет, делать надо свой конструктив...

i | [image] # 35711 - 30.08.06 Сам проц стоит копейки, да и рассыпуха обойдется рублей в 100, а вот труд заграничных мальчиков, да пересылка через границу....
Этот контроллер они продают как SDK и цена соответствующая

Китайский контроллер в принципе перепрошить можно, если они предусмотрели такую возможность и предоставят исходники [image], но что-то мне не вериться в их любезность....
Хотя схемотехнику и детали оттуда выдрать, думаю, будет можно.

i | [image] # 35717 - 30.08.06 msn #35589 От 29.Aug.2006 (20:46)

я имел ввиду рекуперацию обратного ЭДС, это уже совершенно другая песня.

Вот это мне совсем не понятно, что такое обратная ЭДС?, откуда она берётся? и с чем её едят?
Если электричество в эл.магнитах создает крутящий момент, то, отбор энергии в это время, будет тормозить колесо (а может это я торможу?)

free_energy | [image] # 35725 - 30.08.06 Дайте на родном, русском доходивое описалово алгоритма, почему управление должно быть микропроцессорное, какие условия должны выполнятся, датчики холла - тольо для того что бы крутилось туда куда необходимо? Почему например просто нельзя сделать трехфазный "перебор" на регистре и иметь возможность при этом менять только его частоту? В чем "фишка" то? Контроль положения?

free_energy | [image] # 35731 - 30.08.06 Кажется нашел: http://www.chipinfo.ru/literature/chipnews/199901/index.html

Форум - Транспорт - Электродвигатели и генераторы - Двигатель Василия Шкондина - Стр 00ALL