Патент US 433702

Dragons' Lord

Уникальный трансформатор с ферромагнитным экраном между первичной и вторичной обмотками, позволяющий рассинхронизировать фазность во вторичном контуре относительно первичного, что позволяет запитывать нагрузку максимальным током, при минимальном токе в первичке.

Ко всем, кого это может коснуться :

Я, Никола Тесла, подданный Императора Австро-Венгрии, проживая в Нью-Йорке, изобрел определенные новые и полезные усовершенствования Электрических Трансформаторов или Устройств Индукции, из которых следующее является спецификацией, ссылка, которая к сопровождению рисунков и явлению частью того же самого.

Это изобретение – является усовершенствованием электрических трансформаторов или конвертеров. Может быть использовано для объектов магистральной линии в условиях средних мощностей.

Предусматривает, во первых, разность фаз между первичной обмоткой и индуктированными токами, приспособленными к работе переменного тока двигателей и для других целей, и, во вторых, разность тока для всех нагрузок, приложенных ко вторичной обмотке.

В обычных трансформаторах электродвижущая сила вторичной обмотки совпадает с аналогичной из первичной обмотки, однако, существует сила противоположного значения. В то же самое время токи в первичной и вторичной обмотке, отстают от их соответствующих электродвижущих сил, но поскольку это запаздывание - фактически то же самое для каждой обмотки из этого следует, что максимум и минимум первичной обмотки и индуктированных токов почти совпадут, но будут отличаться по значению, если не нагружать вторичную обмотку или если она содержит устройства, имеющие собственную самоиндукцию.

С другой стороны, запаздывание электродвижущей силы первичной обмотки уменьшается, при нагрузке вторичной обмотки неиндуктивным или обесточенным сопротивлением, типа раскаленных ламп, посредством чего временной интервал между максимальными или минимальными периодами первичной обмотки и индуктированных токов увеличен.

Этот временной интервал ограничен, и результаты, полученные разностью фазы на работе таких устройств, как мои, могут только быть приблизительными. Другими словами, ток в одной схеме должен быть максимальным, в то время в другой схеме минимальным. Чтобы более совершенно достичь этого условия, я получаю увеличенную задержку индуктированного тока в следующей манере :

Вместо того, чтобы приносить первичную обмотку и вторичные катушки или схемы трансформатора в самые близкие отношения, как было до настоящего времени, я защищаю в какой-то мере вторичную обмотку от индуктивного срабатывания или действия первичной обмотки, окружая или первичную обмотку, или вторичную обмотку сравнительно тонким магнитным экраном или просто экраном.

При этих условиях, пока ток в первичной цепи имеет маленькое значение, щит защищает вторичную обмотку; но как только ток в первичной цепи достиг определенной силы, которая произвольно определена, магнитный экран защиты пропускает магнитные линии, и индукция начинает работать на вторичную обмотку.

Поэтому, индуктированный ток начинает течь в определенной момент на период позже, чем без вставленного щита, и так как эта задержка получена, задерживается ток в первичной цепи, то дополнительное запаздывание так же защищено, и временной интервал между максимальными или минимальными периодами, в первичной обмотке, то индуктированные токи увеличены.

Я далее обнаружил, что такой трансформатор может, должным образом состоять из нескольких элементов и определяя опытным путём понял надлежащие отношения между витками первичной обмоткой и витками вторичной обмотки, толщина магнитного экрана, и других условий, может быть построен, чтобы выдать постоянный ток во всех нагрузках.

Никаких точных определений можно не давать для его строительства и пропорций чтобы установить лучшие результаты, поскольку это - вопрос, определенный экспериментом и расчетом в специфических случаях, но общий план строительства, которое я описал, будет найден лучшим при всех условиях в достижении этого результата.

В сопровождающих рисунках я проиллюстрировал строительство выше сформулированной теории.

Иллюстрация 1 - поперечное сечение трансформатора, воплощающего мое усовершенствование. Рис. 2 - подобное представление измененной формы трансформатора, показывая схематически манеру использования того же самого.

A А - ядро магистральной линии трансформатора, составленного из мягкого отожженного и изолированного или окисленного железного провода. На это ядро намотана схема вторичной обмотки или соленоид B B. Последний закрыт слоем или слоями отожженных и изолированных железных проводов C C, намотанный в руководстве под прямым углом к вторичной катушке. По нему намотана первичная обмотка или провод D D.

Природа этой схемотехники будет очевидна, что щит, сформированный проводами C находится ниже магнитного насыщения вторичной катушки, схема защищена или ограждена от индуктивного влияния первичной обмотки, возможно, что на разомкнутой цепи это может показать некоторую электродвижущую силу.

Когда сила первичной обмотки достигает определенного значения, щит C, становясь насыщенным, прекращает защищать вторичную обмотку от индуктивного срабатывания, и ток наводится там. По подобным причинам, когда ток в первичной цепи ослабляется, ослабление вторичной обмотки задержано к тому же самому или приблизительно в той же самой степени.

Определенное строительство трансформатора является в значительной степени несущественным. В рис. 2, например, ядро A создано из тонких изолированных железных пластин или тарелок.

Схема первичной обмотки D намотана затем на ядро A. Сверху на них применен щит C, который в этом случае составлен из тонких полос или пластин железа, должным образом изолированного и окружения первичной обмотки, формирует закрытую магнитную цепь. Вторичная обмотка B намотана по щиту C. На рис. 2, также, E - источник переменных или быстро изменяющихся токов. Первичная обмотка трансформатора связана со схемой генератора. F - переменного тока двигатель с двумя схемами, одна из схем, связываемых с силовой схемой из источника E, и другого снабжаемого токами от вторичной обмотки трансформатора.

Теперь описав мое изобретение, я заявляю :

1. В электрическом трансформаторе или устройстве индукции, комбинации, с магистральной линией магнитное ядро и первичная обмотка и вторичные катушки или схемы, магнитного экрана или экрана вмешивались между сказанными соленоидами, как здесь сформулировано.

2. В электрическом трансформаторе или индуктивном устройстве, комбинации, с магнитным ядром и первичной обмоткой и вторичными катушками или схемами, магнитного экрана или экрана, окружающего один из сказанных соленоидов только, как сформулировано.

3. В электрическом трансформаторе или устройстве индукции, комбинации, с магнитным ядром и первичной обмоткой и вторичными катушками, намотанными вслед за тем, магнитного экрана или экрана, созданного вокруг одного единственного из сказанных соленоидов, как описано.

4. В электрическом трансформаторе или устройстве индукции, комбинации, с магистральной линией слоистое магнитное ядро и первичная обмотка и вторичные катушки вслед за тем, подразделенного или слоистого магнитного экрана или экрана вмешивались между соленоидами, как сформулировано.

5. В электрическом трансформаторе, комбинация, с магнитным ядром и первичной обмоткой и вторичными катушками, намотанными вслед за тем, магнитного экрана или экрана вмешивалась между сказанными соленоидами и окружением одного из них и способным к тому, чтобы быть магнитно насыщаемым предопределенной текущей силой ниже максимума в первичной обмотке, как сформулировано.