Патент US 406968

Dragons' Lord

Рассмотрим ещё один из ранних патентов великого Теслы, - его "динамо электрическую машину" или иначе "генератор с самовозбуждением", в основе которого лежит принцип униполярной индукции. Именно это изобретение пророчат на место "сверхединичного генератора", который, якобы, придумал Тесла.

Как ни странно, но эта "электрическая машина" действительно легко дорабатывается до "вечного двигателя". И гениальный Тесла, не якобы, а действительно придумал, как сделать свой генератор сверхединичным. Что конкретно нужно изменить в устройстве, - я рассказываю в отдельной статье "Секреты униполярной индукции" (найдёте её в этом же разделе). Видится, что со времён, когда Тесле не дали закончить его супер-антену для обеспечения планеты халявным электричеством, - его стали активно "пасти", и затыкать рот в особо "опасных" случаях. Но тем не менее, Тесла просто патентовал элементы одного устройства в разных патентах, указывая не ту цель, для которой, действительно, он и изобретал тот или иной элемент. Плюс, добавим сюда отрывочные сведения, которые Тесла "толкал" в своих статьях (конечно завуалировано). Осталось пораскинуть мозгами, маленько подумать и сложить единое целое из разрозненных кусочков. Что мы и сделаем (в указанной статье). А пока ознакомьтесь с самим патентом, являющимся базой для наших дальнейших рассуждений.

Извлечение

Да будет известно, что я, Nikola Тесла, из Smiljan, Lika, на границе Австро-Венгрии, подданый Императора Австрии, и резидент города Нью-Йорка, штата Нью-Йорк, изобрел некоторые новые и полезные усовершенствования в генераторе с самовозбуждением или для электрических машин "магнето", которые следуют из спецификации и сопровождающих рисунков.

Это изобретение касается класса электрических генераторов, известных как "униполярные", в которых диск или цилиндрический проводник установлены между магнитными полюсами, приспособленными, чтобы произвести приблизительно однородное поле. В вышеназванных устройствах или в машинах с дисковым якорем токи, наведенные во вращающемся проводнике, текут от центра к периферии, или наоборот, согласно направлению вращения или силовых линий в зависимости от знаков магнитных полюсов. Эти токи снижаются, проходя соединения или щетки, приложенные к диску в точках на его периферии и около его центра. В случае машины с цилиндрическим якорем токи, наведенные в цилиндре, снижаются щетками, приложенными к сторонам цилиндра на его концах. В порядке повышения эффективности ЭДС возможной для применения в практических целях, необходимо или вращать проводник с очень высокой скоростью или использовать диск большого диаметра или цилиндр большой длины; но в любом случае становится трудно гарантировать, и сохранять хороший электрический контакт между коллекторными щетками и якорем, вследствие высокой взаимной скорости.

Было предложено соединить два или больше дисков вместе последовательно с целью получения более высокой электродвижущей силы; но с соединениями, применяемыми прежде и использующими другие скорости и размеры диска, необходимого для обеспечения хороших результатов эта трудность - все еще чувствительна, чтобы быть серьезным препятствием к использованию этого вида генератора. Я попытался это преодолеть и для этой цели я сконструировал машину с двумя областями, каждая из которых имеет вращающийся проводник установленный между магнитными полюсами, но с применением того же принципа, описанного выше для обеих форм машины, и поскольку я предпочитаю использовать форму диска, я опишу здесь именно такую машину. Диски изготовлены с фланцами, на манер шкивов, и связаны вместе гибкими проводящими лентами или ремнями.

Я предпочитаю конструировать машину так, чтобы направление магнетизма или направления полюсов в одном силовом поле является противоположным другому, так, чтобы вращение дисков в том же самом направлении развивало ток в одной форме от центра к окружности и в другой от окружности к центру. Поэтому контакты, приложенные к валам, на которые установлены диски имеют вид клемм и электродвижущая сила на них является суммой электродвижущих сил двух дисков.

Я привлек бы внимание к очевидному факту, что, если направление магнетизма в обеих областях, то же самое то будет получен тот же самый результат как выше, при вращении дисков в противоположных направлениях и при пересечении соединительных лент или ремней. Этим способом избегают трудности обеспечения и поддержания хорошего контакта с перифериями дисков, и дешевая и долговечная машина сделана, она является полезной для многих целей - для возбуждения генераторов переменного тока, для двигателя, и для любой другой цели, для которой используются машины генераторы с самовозбуждением.

Специфику конструкции машины, которую я только что, в общем описал, я иллюстрировал в сопровождающих рисунках, в которых - Fig.1 является видом сбоку, частично в сечении, моей улучшенной машины. Fig.2 - вертикальное сечение того же самого перпендикулярно к валам.

Чтобы сделать корпус с двумя силовыми магнитными полями, я отливал основание с интегрированными двумя частями магнита - полюсами B и B' . К корпусу я присоединял болтами E к отливке D, с двумя подобными и соответствующими частями магнита - полюсами C и C'. Части полюса B и B' предназначены для производства силового поля определенной полярности, а части полюса C и C' предназначены для производства силового поля противоположной полярности. Валы управления F и G пронзают полюсы и вращаются в изолированных подшипниках в отливке D, как показано.

H и K - диски или генерирующие проводники. Они изготовлены из меди, латуни, или железа и прикреплены к соответствующим валам. Они снабжаются широкой периферийной, отбортовкой J. Конечно, очевидно что диски могут быть изолированными от их валов, если нужно. Гибкий металлический пояс L проходит через фланцы двух дисков, и, если нужно, может использоваться, чтобы вращать один из дисков. Я предпочитаю, однако, использовать этот пояс просто как проводник, и для этой цели может использовать тонколистовую сталь, медь, или другой соответствующий металл. Каждый вал, снабжается шкивом управления М, через который передается мощность извне . N и N - клеммы. Ради четкости их показывают, как предусмотрено с пружинами P, которые касаются концов валов. Чтобы эта машина само возбуждалась, могут использоваться медные полосы вокруг ее полюсов, или проводники любого типа, показанные на рисунках.

Я не ограничиваю мое изобретение только показанной здесь конструкцией. Например, не обязательно, чтобы строго соблюдались указанные материалы и размеры. Кроме того, очевидно, что проводящая лента или ремень могут быть скомпонованы из нескольких меньших лент и что правило соединения описанное здесь может применяться на более чем два диска.

Я патентую следующее :

1. Электрический генератор, состоящий из комбинации, с двумя вращающимися проводниками смонтированных в униполярных полях, гибкого проводящего ремня или пояса, проходящего вокруг периферий вышеназванных проводников, как здесь сформулировано.

2. Комбинации, с двумя вращающимися проводящими дисками, имеющих отбортовку на периферии установленных в униполярных полях, гибкого проводящего ремня или пояса, проходящей вокруг фланцев обоих дисков, как сформулировано.

3. Комбинация независимых наборов возбуждающих магнитов, приспособленных, чтобы сохранить униполярные области, проводящих дисков, установленных, чтобы вращаться в указанных полях, независимого механизма передачи для каждого диска, и гибкого проводящего ремня или пояса, проходящего вокруг периферий дисков, как сформулировано.