ЭНЕРГЕТИЧЕСКИЙ ЧЕМОДАНЧИК

Если вам не отключают горячую воду хотя бы раз в году, хотя бы на месяц, значит вы живете в другой стране. А у нас самый простой нагреватель, названный изобретателем ВУЛКАН, можно изготовить для себя, любой мощности. Для этого в подходящем герметичном корпусе монтируется углеродная лента. Чем длиннее лента, тем мощнее нагреватель.
ВУЛКАН легко узнать среди аналогов (фото 1), особенно импортных, по простоте, экономичности и дешевизне. Никаких ТЭНов, змеевиков и мудреной автоматики. В корпусе два штуцера: один на кран с холодной водой, из другого, практически мгновенно — горячая вода. Питание безопасным напряжением через адаптер от сети.
ВУЛКАН хорош, если вам отключили только горячую воду, а нынче стало модным вырубать и электроэнергию.

В этом случае большую живучесть демонстрирует электрогазовый нагреватель ЭЛГА (фото 2). Углеродная лента в нем уложена на ребро двойным зигзагом так, что образует плоский змеевик. Вода протекает между лентами и нагревается. В пенале длиной всего 20 см изобретатель уложил аж 2,5 м ленты.
Понятно, что проблем с ЭЛГОЙ не будет, когда есть электричество. А нет - тоже не беда. Ставим чемоданчик на газовую плиту, он накрывает как раз 2 горелки, и бережливо включаем самый слабый газ.
Корпус нагревателя выложен внутри тем же углеродным войлоком, который держит тепло в 4 раза лучше, чем шерсть. Значит, тепло от горелок утилизируется практически без потерь. Это на случай, если у вас не магистральный газ, а в баллонах, и приходится экономить.
Если и газовики, почувствовав вкус к жизни, перекрыли вам артерию или кончился газ в баллоне, а то и просто в походных условиях, где газом и не пахнет, ЭЛГА и тут не подведет. Ставим наш энергетический чемоданчик на 2 кирпича и под него - весь сор с участка. Лишь бы тлело, а уж кипяток не заставит себя ждать.
Вот такую энергетическую программу на всякий случай предлагает изобретатель из Рязани Н.Егин: каждому россиянину по водогрейному чемоданчику.
Тел. (0912) 34-10-37. Егин Николай Леонидович.

Е. РОГОВ, спец. корр.

(c) Журнал Изобретатель и Рационализатор.
(c) http://www.i-r.ru/