НиТ Текущие публикации: измерения в технике

Температура и термометры

Первичные и вторичные свойства
Опыт с термоскопом
Флорентийские термометры
Кольцо Гравезанда
Фаренгейт и Реомюр

Первичные и вторичные свойства

Разделение свойств на первичные и вторичные, послужившее основанием для философского дуализма, есть характерная особенность галилеевой физики. На такой же позиции стоял Демокрит, исходивший из релятивизма Протагора (480...410 гг. до н.э.). Известен отрывок из «Пробирщика», где Галилей воспроизводит соображения Демокрита: «...я вполне понимаю, что, как только я представляю что-нибудь телесное, материальное, я должен вместе с тем понимать, что оно ограничено, имеет ту или иную форму, большое или малое по отношению к другим вещам, находится в том или ином месте, в тот или в иной момент времени, движется или неподвижно, касается или не касается другого тела, существует в единственном теле, в нескольких или во многих, и никакое воображение не может оторвать вещь от этих условий. Но то, что она должна быть белой или красной, горькой или сладкой, звучащей или немой, дурно или хорошо пахнущей, – не понимаю, почему я должен заставить себя считать, что вещи должны обязательно сопутствовать эти характеристики. Наоборот, если бы чувства не служили нам проводниками ощущений, возможно, не возникло бы и разговора, и даже самого представления о них. Поэтому я думаю, что все эти вкусы, запахи, цвета и т.д. с точки зрения предмета, в котором, казалось бы, они пребывают, суть не что иное, как одни лишь наименования, местом их пребывания является лишь ощущающее тело, так что если убрать ощущающее животное, то будут устранены и уничтожены все эти свойства. Потому мы хотели бы верить, что, так же как этим свойствам присвоены названия, отличные от названий других, первичных и реальных явлений, так же и в действительности они от них отличны».

Чтобы еще лучше пояснить сказанное, Галилей переходит вскоре к примерам осязательных ощущений, которые заключены в нас, а не в телах, к которым мы прикасаемся, затем к запаху, вкусу, звуку, «...которые, я думаю, вне живого существа не больше чем наименования».

Наконец, «тепло», т.е. то, что мы теперь называем температурой, является для Галилея чувственным признаком: «...я весьма склонен думать, что тепло носит такой же характер и что те вещества, которые заставляют нас чувствовать тепло и которые мы называем общим именем «пламя», представляют собой множество мелких частиц той или иной формы, движущихся с той или иной скоростью, которые, встречаясь с нашим телом, проникают в него с величайшим проворством, их прикосновение, осуществляемое при прохождении в нашу ткань и ощущаемое нами, и есть то воздействие, которое мы называем теплом, приятным или неприятным в зависимости от величины и большей или меньшей скорости этих малых частиц, которые колют и пронизывают нас».

Здесь еще нет кинетической теории тепла, поскольку галилеевские минимальные тельца – это частицы огня, а не материальные молекулы. И все же это был первый шаг к кинетической теории, утвердившейся в следующем столетии.

Опыт с термоскопом

Особого упоминания заслуживает опыт Галилея с термоскопом, который также относится к падуанскому периоду, примерно к 1597 г. Эксперимент важен не тем, что послужил поводом для последующих дискуссий о приоритете в изобретении термометра, а из-за нового антиаристотелева образа мышления, проявляющегося и в замысле и в осуществлении опыта. Опыт заключается в следующем. Руками согревают колбу размером с яйцо; колба имеет длинное и тонкое, как пшеничный стебель, горлышко, опущенное в чашу с водой. Если убрать руки с колбы, то вода из чаши по мере остывания сосуда начнет подниматься в горлышко. Бенедетто Кастелли, бывший ученик Галилея, пишет в 1638 г.: «Этот эффект вышеупомянутый синьор Галилей использовал для изготовления инструмента для определения степени жары и холода».

Ни одному перипатетику и в голову бы не пришла возможность измерения степени тепла и холода, потому что, согласно их учению, холод и тепло – это различные свойства, перемешанные в материи. Галилей же учил, а позже (в 1623 г.) и прямо написал в «Saggiatore» («Пробирщик»), что холод не является положительным качеством, а есть лишь отсутствие тепла, холод пребывает не в материи, а в чувствительном теле.

Флорентийские термометры

Примитивный воздушный термоскоп Галилея Торричелли преобразовал в жидкостный (спиртовый) термометр. Его конструкция была настолько улучшена Торричелли и членами Академии опытов и оказалась столь удобной для различных применений, что в XVII веке «флорентийские термометры» стали знамениты. Они были введены в Англии Бойлем и распространились во Франции благодаря астроному Бульо (1605...1694), получившему в дар такой термометр от польского дипломата.

В 1694 г. один из членов Академии опытов Карло Ренальдини (1615...1698) первый предложил принять в качестве фиксированных температур при градуировке термометра температуру таяния льда и температуру кипения воды. Ренальдини был поддержан в 1742 г. астрономом Цельсием (1701...1744), предложившим стоградусную шкалу с точкой «0», соответствующей кипению воды, и точкой «100», соответствующей ее замерзанию. Изменение направления шкалы было произведено в 1750 г. другим астрономом, Мартином Штремером (1707...1770).

Кольцо Гравезанда

В процессе исследования теплоты члены Академии опытов, желая доказать, что все тела расширяются при нагревании, предложили опыт, который и сейчас повторяется в школах и известен как «кольцо Гравезанда», но вместо шара, который в холодном состоянии может пройти сквозь кольцо, а в горячем не проходит, члены Академии применяли цилиндр. Они показали также, что тепловое расширение жидкостей больше, чем твердых тел, и имели ясное понятие о теплоемкости.

В 1702 г. Гийом Амонтон (1663...1703) усовершенствовал воздушный термометр Галилея, сконструировав термометр, в основном совпадающий с современным газовым. Термометр Амонтона представлял собой U-образную стеклянную трубку, более короткое колено которой заканчивалось резервуаром, содержащим воздух; в длинное колено наливалась ртуть в количестве, необходимом для поддержания постоянства объема воздуха в резервуаре. По высоте столба ртути определялась температура. Интересно, что с этим инструментом, встреченным весьма неодобрительно, Амонтон пришел к понятию абсолютного нуля, который по его данным соответствовал –239,5° С. Ламберт повторил опыты Амонтона с большей точностью и тоже пришел к понятию абсолютного нуля, которое он выражает так: «Степень тепла, равная нулю, может быть фактически названа абсолютным холодом. Значит, при абсолютном холоде объем воздуха равен или почти равен нулю. Можно сказать, что при абсолютном холоде воздух становится столь плотным, что его частицы абсолютно соприкасаются друг с другом, так что воздух становится непроницаемым».

Фаренгейт и Реомюр

Решающее усовершенствование конструкции термометра произвел немец Габриэль Даниэль Фаренгейт (1686...1736), воспользовавшийся идеей Олафа Ремера. Фаренгейт изготовлял ртутные и спиртовые термометры той формы, которая применяется и сейчас. Успех его термометров следует искать во введенном им новом методе очищения ртути; кроме того, перед запаиванием он кипятил жидкость в трубке. Его термометрическая шкала (во втором варианте, принятом с 1714 г.) имела три фиксированные точки: 0° соответствовал температуре смеси воды, льда и нашатыря, 96° – температуре тела здорового человека (под мышкой или во рту). В качестве контрольной температуры для сверки различных термометров было принято значение 32° для точки таяния льда.

Рене Антуан Фершо де Реомюр (1683...1757) не одобрял применения ртути в термометрах вследствие малого коэффициента расширения ртути. В 1730 г. он предложил применять в термометрах спирт и ввел шкалу, построенную не произвольным образом, как шкала Фаренгейта, а в соответствии с тепловым расширением спирта. И поскольку Реомюр нашел, что применяемый им спирт, смешанный в пропорции 5:1 с водой, расширяется в отношении 1000:1080 при изменении температуры от точки замерзания до точки кипения воды, то предложил шкалу от 0 до 80°. К этим двум шкалам добавилась шкала Цельсия-Штремера. К концу столетия число различных шкал быстро возросло. В «Пирометрии» Ламберта приводится 19 шкал. К счастью, сейчас применяются лишь три описанные выше шкалы, и этого тоже слишком много.

История установления метрической системы служит наглядным примером того, как трудно остановиться на какой-либо системе мер, преодолев для этого силу традиций, различие интересов изготовителей и национальные чувства. Примером служит таблица

В 1747 г. голландец Петер ван Мушенбрек (1692...1761), первый автор систематического курса физики, использовал расширение железного бруска для измерения температуры плавления ряда металлов. Мушенбреку мы обязаны первыми опытными исследованиями теплового расширения твердых тел, которое он регистрировал с помощью механизма из зубчаток и рычагов, сходного с демонстрируемым сейчас в школе.

Источники информации:
  1. Галилей Г. Пробирных дел мастер – М., 1987.
  2. Голин Г.М., Филонович С.Р. Классики физической науки (с древнейших времен до начала XX в) М.: Высш. Шк., 1989.
  3. Марио Льоцци История физики / Пер. с ит. Э.Л. Бурштейна М.: Мир, 1970.
Дата публикации:
27 октября 1999 года