.: Пиролиз биотоплива :.

Пиролиз биотоплива в колпаке и сжигание его продуктов в системе "Свободного движения газов".

Сравнительно недалеко то время, когда определяющей в энергетической политике нашего государства была вредная политика "дешевых энергоносителей". Как следствие, страна богатая лесами, торфом, имеющая громадные отходы их переработки использовала и использует в качестве топлива не восполняемое топливо (газ, нефть, уголь), запасы которых ограничены и цена на которое стремительно растет. В СССР в пятидесятые годы добились значительных успехов в газификации твердого топлива, в индустриальном получении и использовании генераторного газа. Однако с вышеуказанной политикой государства, были расформированы организации, занимавшиеся газификацией топлива, многие достижения сейчас утеряны, ушли ученые, инженеры и рабочие, владеющие необходимыми знаниями.

Почему мы говорим о газификации твердого топлива? При сжигании дров, торфа, отходов лесопереработки, особенно с высоким содержанием влаги, невозможно получить высокие температуры, тогда как при сжигании газа, полученного из этого же топлива, такие температуры достижимы. Из газа можно удалить содержащуюся в нем влагу, которая является балластом, и газ нетрудно подогреть перед сжиганием. Кроме того, при сжигании газа требуется меньшее количество избыточного воздуха, чем для кускового топлива, благодаря чему увеличивается температура горения и как следствие полнота изъятия энергии содержащейся в топливе. Легче автоматизировать процессы сжигания топлива. Имеется возможность приблизить по уровню удобства и эффективности сжигание твердого восполняемого топлива к газу и соляре, причем используя для этого естественные возможности природы, что естественно и целесообразно. Имеет значение и то, что Россия подписала Киотский протокол, который определил в качестве приоритетной задачи изменение топливного баланса в пользу возобновляемых видов топлива и установил ежегодно сокращаемые квоты на использование минеральных топлив. В этой связи энергохимические технологии ожидает новый подъем.

При нагреве топлива происходит разделение его на летучую часть и твёрдый остаток, который называют коксом. Кокс у всех видов топлива состоит в основном из углерода. Углерод находится и в летучей части. Если пламя охладить куском железа, то на нём образуется сажа, которая тоже является углеродом. Летучая часть состоит из углерода и водорода и называется углеводородом. Если в эти два вещества добавлять кислород воздуха при высокой температуре, то происходит горение, в результате которого они превращаются в другие вещества, в том числе газ.

Если нагревать топливо без доступа кислорода воздуха, то из него выделяются пары, газы и остается твердый, богатый углеродом кокс (древесный уголь, если топливо древесина). Этот процесс называют сухой перегонкой (или пиролизом). Пиролиз основной массы древесины происходит при температуре 200-500 °С. Уже при температуре 200 °С, начинается выделение газов СО, СО2. Термораспад древесины происходит в целом с выделением тепла, т.е. это процесс экзотермический, в связи с этим облегчается прогрев массива топлива. А.Н. Кислицин (2). Состав продуктов пиролиза многообразен и сложен. Летучие (парогазовая смесь) состоят из газов, которые представляют собой соединения углерода, водорода, кислорода и др. (СО, СО2, СН4, С2Н4, N2, О2, Н2), паров смолы, уксусной (древесной) кислоты (СН3СООН), паров воды и пр. Из этих газов, двуокись углерода (СО2), продукт полного сгорания углерода, не способный к дальнейшему горению и поэтому является вредной примесью в газе пиролиза. Азот (N2), простое газообразное, не способное сгорать, и является балластом. Наибольшее количество газов дают древесина и торф.

Смола, это смесь различных сложных веществ, жидкая, вязкая, иногда твердая при комнатной температуре. В состав смолы входят углерод, водород, кислород и др. Смола способна гореть с выделением большого количества тепла. При нагревании смола испаряется, образуя газообразный продукт - пары смолы.

Выход и свойства газообразных и парообразных продуктов перегонки разных видов топлива различны. Полученные в результате пиролиза пары смолы, уксусную кислоту, газы и кокс можно сжигать. При их сгорании выделяется огромное, по сравнению с затраченным на нагрев топлива, количество тепла. Процессы горения могут быть выражены с помощью химических уравнений, показывающих, в каких соотношениях и как взаимодействуют отдельные вещества. В правой части уравнения указывается тепловой эффект реакции, т. е. количество тепла выделяемое при реакции. Д.Б. Гинзбург (1) приводит уравнения горения некоторых веществ. Указанные вещества входят в состав выходящих продуктов, при внешнем нагреве древесины в замкнутой ёмкости.

С+О2=СО2+7940 ккал/кг С, или (33190 кДж/кг);

Н2+1/2О2=Н2О+2579 ккал/нм3 Н2, или (10780 кДж/нм3);

СО+1/2О2=СО2+3018 ккал/нм3 СО, или (12615 кДж/нм3);

СН4+2О2= СО2+2Н2О+8555 ккал/нм3 СН4, или (35760 кДж/нм3)

С2Н4+3О2=2СО2+2Н2О+14107 ккал/нм3 С2Н4 (этилен), или (58967 кДж/нм3)

Для сравнения, теплотворная способность дерева влажностью 30% составляет: Qд=12600кДж/кг=12,6МДж/кг=3011 ккал/кг.

Выход и свойства летучей части и твердого остатка существенно зависят от способа подвода тепла, от температуры и скорости пиролиза. Обычно это осуществляется в аппаратах с внешним нагревом или в аппаратах с внутренним теплоносителем. Э.Д. Левин, (8) приводит таблицу 2.32, в которой показывает выход и состав газов при внешнем нагреве древесины в замкнутой ёмкости при температурах 400-700 °С. Окислительные реакции происходят за счёт кислорода, выделяющегося при разложении органической массы пиролизуемого топлива. При повышении температуры пиролиза увеличивается выход газов, в основном за счёт увеличения окиси углерода (ст.6), водорода (ст.7), метана (ст.8) и уменьшается выход твердых продуктов ст.2. Уменьшается выход двуокиси углерода (ст.3) и азота (ст.9), не желательных примесей в газе сухой возгонки. Увеличивается его теплотворная способность и уменьшается плотность (ст. 10, 11, 12).

Высокое содержание азота и двуокиси углерода в газе, полученном при температуре 400гр., объясняется тем, что при пиролизе, за счёт сильно развитой поверхности сырья вносится много адсорбированного воздуха. При этой температуре низок выход газа, так как воздух разбавляет газ, и он не выжимается из-за слабого гидростатического подпора.

При высоких температурах разбавление газа слабее и выжимание его сильнее. При температуре 700гр. гидростатический (гравитационный) напор очень велик.

При температурах выше 400гр. образование двуокиси углерода (СО2) не является продуктом окислительной реакции, а это результат взаимодействие паров воды с раскаленным углем. В результате такого взаимодействия образуется так же водород. В этом случае речь идет о внешнем нагреве сырья в замкнутой ёмкости.

Тот же результат будет и при пиролизе топлива помещенного в колпак, обогреваемый снаружи. Рассмотрим схему, показанную на Fig.А. Отметим еще одно важное свойство системы "свободного движения газов". При прохождении горячих газов через колпак, на газовый поток действуют две силы, определяющие состояние системы. Сила тяги трубы (естественная или искусственная) и гравитационный (тепловой) напор. Воздействие силы тяги трубы (разрежение) уменьшается в каждом выше лежащем сечении, а тепловой напор (давление) увеличивается. В нижней зоне колпака суммарная составляющая этих давлений создает разрежение, определяемое заданными значениями силы тяги трубы. На определенной высоте эти силы будут равны, и разрежения не будет. Выше этой точки в колпаке возникает повышенное давление. Это свойство надо учитывать при пиролизе топлива в колпаке, нагреваемом снаружи. При размещении пиролизуемого топлива в колпак, обогреваемый снаружи, в нем повышается температура и гидростатическое давление за счет образования продуктов пиролиза. Внешний воздух, значительно ухудшающий теплотворную способность продуктов пиролиза, не попадает в зону пиролиза снизу, так как будет вытесняться паро-воздушными продуктами пиролиза, стремящимися из зоны с высоким давлением в зону разрежения.

Процесс хода пиролиза и выход продуктов зависят от характеристик сырья и режимов процесса пиролиза. К первому фактору можно отнести породу дерева, наличие коры и гнили, размер кусков древесины и её влажность. Гнили сильно понижают выход и качество продуктов пиролиза (примерно в 1.5-2 раза). Ухудшается качество древесного угля. Величина кусков пиролизуемой древесины сильно влияет на выход жидких продуктов и продолжительность процесса. Повышенная влажность приводит к увеличению выхода угля и уменьшению выхода смолы, газов и кислот. Изменение относительной влажности древесины в пределах 13-20%, не влияет на выход продуктов и является оптимальным. А.Н. Кислицин (2), раздел 3.4.2.

Можно горючую часть твердого топлива превратить нацело в газообразное топливо путем воздействия на него кислорода воздуха, водяного пара и двуокиси углерода или их смесей при высокой температуре в аппаратах с внутренним теплоносителем. Этот процесс называется газификацией, а получаемый газ - генераторным газом. Устройства, в которых получается генераторный газ, называются газогенераторами. Обычно газогенератор представляют собой шахту, в которую сверху загружается топливо и снизу подается дутье. Вверху газогенераторы снабжаются загрузочным приспособлением, с помощью которого топливо сбрасывается в газогенератор, а внизу - колосниковой решеткой, под которую подводится дутье, распределяемое по сечению газогенератора.

Теплотворная способность генераторного газа ниже, чем газов сухой перегонки. (1) Таким образом, можно в энергоустановках сжигать:

  • Непосредственно топливо; Этот вопрос подробно рассмотрен в статье Основы конструирования котлов … на нашем сайте.

  • Полученный в результате газификации генераторный газ; Вопрос в данной статье не рассматривается.

  • Полученные в результате пиролиза пары смолы, уксусную кислоту, кокс и горючие газы. При этом газообразные и жидкие продукты теплового разложения в виде паров смолы, уксусную кислоту и газы можно подавать в зону горения через раскаленный углерод. В этом случае происходит восстановление двуокиси углерода в окись углерода, а водяных паров в водород, которые сжигаются совместно с углеродом (коксом).

    Суммируя все сказанное можно сказать, что оптимальным является энергоустановка, выполняющая следующие функции и отвечающая следующим требованиям:

  • Древесное топливо или его производные, должны подвергаться сухой перегонке во внешне нагреваемой емкости без доступа воздуха;

  • Обеспечивать, при необходимости, предварительную сушку древесного сырья;

  • Источником внешнего нагрева должно быть исходное пиролизуемое сырьё, причем сжигаться должны продукты пиролиза;

  • Должна обеспечиваться температура пиролиза 600-700 оС и выше, при которой выход, качество и состав продуктов пиролиза предпочтителен;

  • Должна обеспечиваться возможность регулирование мощности горения без значительного снижения КПД энергоустановки;

  • Должна быть возможность сжигания, как одноразовой закладки топлива, так и для непрерывного сжигания топлива, то есть быть годными в качестве энергоисточника периодического или постоянного действия;

  • Должны быть обеспечены условия для повышения температуры реакции горения продуктов пиролиза.

    Конструктивное исполнение энергоустановки, решающей эти задачи, возможно в системе "свободного движения газов", с учётом формулы из патента, " Нижний ярус и топливник объединены в единое пространство и составляют нижний колпак". Поясню суть формулы. Речь идет о сжигании топлива в топливнике, размещенном в колпаке и оптимальном использовании выделившейся при этом тепловой энергии. Топливник размещается в колпаке, он может быть различный, как по конструктивному исполнению, так и по принципу горения топлива. Однако общим для них является то что, кроме отверстий вверху для выхода газов, необходимо устраивать сухой шов (щель), то есть топливник объединяется по высоте с колпаком (конвективной системой). Такое построение обеспечивает наилучшие условия сгорания продуктов пиролиза, а так же разделение потоков горячих и холодных газов, последние как тяжелые отводятся из нижней зоны колпака не охлаждая его. Конвективная система служит, как инструмент для использования выделившейся тепловой энергии, которая может быть направлена на обогрев котла водяного отопления, калорифера с внутренним или наружным обогревом, теплонакопительного массива, и т. д. Построение энергоустановки по такому принципу позволяет создавать их любых размеров и формы. Эта система обладает рядом уникальных свойств, которыми не обладают другие системы движения газов. Подробней об этом можно ознакомиться в статьях Еще раз о системе и "Основы конструирования котлов .." на нашем сайте.

    Существует несколько принципов построения топливника для горения топлива. Например, К.Мякеля (4) приводит следующие, показанные на Fig.1: принцип верхнего горения -1, принцип нижнего горения -2, принцип обратного горения -3. На рисунках, буквой Р - обозначена подача первичного воздуха, S - вторичного воздуха. Все они могут использоваться для сжигания одноразовой закладки топлива, второй и третий, для непрерывного сжигания топлива, когда добавка его не влияет существенно на процесс горения. Общим для них является то, что при изменении мощности горения за счет уменьшения подачи воздуха не пропорционально падает КПД энергоустановки. То есть, ограничены возможности регулирования её теплопроизводительности без снижения КПД. Кроме того, для реакции горения требуется больше избыточного воздуха в 1,6-2,4 раза, по сравнению с теоретически необходимым количеством. Через топливник проходит большое количество балластных газов. Это водяные пары и азот, некоторое количество кислорода, не принявшего участия в горении, водяные пары от выпаривания воды, содержащейся в топливе. Все эти газы участия в горении не принимает, а только нагревается за счет теплоты сгорания углерода и водорода, и требуют энергии для своего нагревания.

    Построим энергоустановку Fig.2 в соответствии с выше изложенной формулой. Разместим в колпаке топливник 2, показанный на Fig.1, использующий принцип нижнего горения.

    Обозначения на Fig.2 следующие:

    1 - отверстие для загрузки топлива;

    2 - ёмкость для пиролиза топлива (пиролизёр);

    3 - отверстие для выхода газов из топливника;

    4 - топливник;

    5 - сухой шов;

    6 - катализатор горения (решетка из шамота);

    7 - водяной котел;

    8 - поддувало;

    9 - калорифер системы регенерации (подача подогретого воздуха отработанными газами, P и S, подача соответственно первичного и вторичного воздуха);

    10 - отверстие для выхода отработанных газов из колпака; 11 - конвективная система (колпак).

    Такое построение энергоустановки в целом и топливника, позволяет получать и сжигать, (полученные в результате сухой перегонки) пары смолы, уксусную кислоту, кокс и горючие газы. При этом газообразные и жидкие продукты теплового разложения в виде паров смолы, уксусной кислоты и газов подаются в зону горения через раскаленный углерод (для дерева, древесный уголь). В этом случае происходит восстановление двуокиси углерода в окись углерода, а водяных паров в водород, которые сжигаются совместно с углеродом (коксом).

    В рабочем режиме сжигается кокс, полученный в результате пиролиза, теплотворная способность которого в 2,6 раза больше чем у дров. В зону горения подается подогретый в калорифере, отработанными газами из нижней зоны колпака, воздух первичный - Р и вторичный - S. В топливнике создаётся повышенная температура за счет: регенеративной технологии; катализатора горения в виде решетки из шамота, который перемешивает газы и дает лучевое тепло; а так же за счет разделения потоков холодных и горячих газов. Установки подобного типа носят название энергохимических.

    Следует отметить, что дровяные котлы с традиционным способом сжигания топлива (на принципе верхнего горения), с устройством регенератора и катализатора, сконструированные на принципе "свободного движения газов" показывают удивительные результаты за счет возникновения в топливнике высокой температуры. На Fig.3 показан металлический круг, побывавший в топливнике дровяной печи, построенной на принципе "свободного движения газов", он начал разрушаться под действием высокой температуры, за счет образования окалины.

    Горячие газы обогревают стенки пиролизёра, где повышается температура, и происходит термораспад древесины с образованием паров, газов и кокса. Происходит экзотермический процесс с выделением полезной дополнительной теплоты, облегчающий прогрев массива топлива. С повышением температуры в пиролизёре повышается давление, и продукты пиролиза выдавливаются в разреженную зону горения топлива, где сгорают, значительно повышая мощность горения и температуру в топливнике. Процесс горения углерода и продуктов пиролиза происходит по всей толщине слоя, в котором развивается высокая температура. Ю.П. Соснин, Е.Н. Бухаркин (9, стр. 58) показывают, что горение чистого углерода в слое имеет свойство саморегулирования. Это значит, что количество сожженного углерода будет соответствовать количеству поданного окислителя (воздуха), поэтому при постоянном расходе воздуха постоянным будет и количество сожженного топлива. Изменение же подачи воздуха приводит к снижению или повышению теплопроизводительности, причем величина коэффициента избытка воздуха остается стабильной. То же можно сказать, на мой взгляд, и о горении углерода с продуктами пиролиза. Отсюда можно сделать очень важный вывод. В этом случае возникает возможность регулирования мощности горения за счет изменения дутья-тяги, без значительного уменьшения КПД энергоустановки. При этом, в "системе свободного движения газов", не прореагировавший излишний воздух и балластные пары и газы, как наиболее холодные, отводятся через сухой шов и нижнюю зону колпака, не охлаждая энергоустановку. Имеется так же возможность регулирования мощности горения, без уменьшения КПД энергоустановки, за счет изменения площади горения, которое достигается за счет изменения размера А, показанного на Fig. 4. Регулирование мощности горения, при оптимальном режиме, можно автоматизировать устройством датчика температуры и датчика состава выходящих газов, посредством исполнительных механизмов, воздействующих на дутье-тягу и изменяющих размер площади горения. Это позволяет оптимизировать подачу первичного и вторичного воздуха в различных стадиях горения, автоматизировать процесс горения. Калорифер системы регенерации 9 может обеспечивать регулируемую подачу подогретого воздуха естественным путём, или за счёт принудительной подачи.

    Как отмечено выше, оптимальной относительной влажностью сырья для пиролиза является 13-20%. Поэтому сырьё предварительно необходимо сушить. Обычно это делается в сушилках, принцип действия которых основан на продувание сырья горячими дымовыми газами с выбросом их и испаренной влаги в атмосферу. В системе "свободного движения газов" при горизонтальном размещении последовательных колпаков прогрев в каждом горизонтальном сечении системы неравномерен, а так же, первый колпак воспринимает больше энергии горячих газов, чем последующий. На Fig. 5, показана схема предварительной сушки сырья. В левой части схемы размещена энергоустановка, показанная на Fig. 2. В правой части в колпаке размещается исходное сырьё для сушки. Условно холодные, отработанные в энергоустановке (Fig. 2) газы, поступают за счет дутья-тяги в правый колпак, где прогревают и сушат сырьё. Размещение колпаков возможно так же в вертикальном направлении, один над другим. В качестве примера может служить сушилка каскадно-лоткового типа с беспровальными колосниками в качестве лотков, системы В.В. Померанцева. Это оригинальное и технически высокоэффективное решение разработано авторами и доведено до уровня нормативной документации. Сущность его состоит в том, что лоткам-колосникам придается форма, обеспечивающая угол стекания материала, немного превышающий угол естественного откоса. Частицы материала движутся не перемещаясь друг относительно друга. При переходе с одного лотка на другой меняются местами верхняя и нижняя поверхности в слое материала. В результате все частицы обрабатываются горячим теплоносителем, подводимым под колосники практически одинаково. Материал сохнет равномерно. (10)

    Пиролизуемым топливом может быть гранулированное древесное топливо (энергопеллеты), брикетированное биотопливо, торф, отходы лесопереработки, дрова и т. п. Каждый вид топлива имеет свои свойства, и это требуется учитывать при конструировании любых элементов энергоустановки. На Fig. 6, показана схема загрузки топлива, условная (для каждого топлива своя технология подготовки и схема загрузки). Общим для всех схем загрузки топлива, при непрерывном сжигании топлива, условием является необходимость предотвращения прорыва газов через загрузочное отверстие и обеспечение условия, когда добавка его не влияет существенно на процесс горения.

    Назначение энергоустановки и способы её использования могут быть различными, как и её конструктивное исполнение. Она может использоваться для сжигания одноразовой закладки топлива, то есть быть теплонакопительной, или для непрерывно сжигаемого топлива; для местного отопления квартиры, дома или группы объектов. Может быть различен способ передачи тепла потребителю. В качестве теплоносителя могут быть использованы:

  • Воздух, при калориферном отоплении (с теплообменником внутри печи; с размещением самой печи в вентиляционной камере; с размещением печи, с теплообменником внутри печи, в вентиляционной камере.);

  • Вода, при водяном отоплении;

  • Теплоотдача может происходить непосредственно через поверхность энергоустановки и складывается из теплового излучения и конвективного тепла от большой поверхности.

    В зависимости от этих различных факторов, могут по-разному решаться вопросы регулирования теплоотдачи энергоустановки. Некоторые способы регулирования изложены в статье Основы конструирования котлов … на нашем сайте.

    Некоторые из изложенных в данной статье материалов теория. У меня имеется уникальная возможность моментально внедрять в жизнь новые идеи и решения по энергоустановкам в кирпичном исполнении, работающим на дровах. Это возможно потому, что решен вопрос финансирования работ. Имеется много заказчиков, желающих построить наши печи и котлы, пользующие заслуженной славой. Имеются высококлассные специалисты, способные выполнить качественно и грамотно работу. Имеются материалы, печные приборы необходимые для изготовления энергоустановок. Создана система автоматического компьютерного проектирования печей. Это возможно потому, что сформулирована теория конструирования энергоустановок в системе "свободного движения газов", сформировался коллектив единомышленников, не требуется производственной базы, наработан громадный опыт строительства и эксплуатации печей и котлов, а так же высокий авторитет наших работ. Однако у меня нет средств, чтобы провести независимые лабораторные испытания энергоустановок, провести тестирование и доводку ряда энергоустановок сконструированных и построенных нами.

    К сожалению, у меня нет такой возможности по энергоустановкам в металле. Нет финансирования, производственной базы, специалистов, опыта строительства. Однако есть теория, подтвержденная практикой, на основе которой созданы сотни конструкций новых энергоустановок различного назначения, аналогов которым в мировой литературе нет. На основе этой теории и написана эта статья. Я не сомневаюсь, что созданные на основе этой теории энергохимические энергоустановки, это новый прогрессивный шаг в использовании восполняемой биоэнергии.

    Я благодарен профессору кафедр "Тепловых электрических станций" и "Энергосбережения" теплотехнического факультета Уральского государственного политехнического университета УГТУ-УПИ, доктору технических наук, члену-корреспонденту инженерных наук Рыжкову А.Ф. за помощь в подготовке и написании данной статьи.

    Список использованной литературы:

    И.В. Кузнецов. Екатеринбург, тел. (343) 332-94-90, 337-24-96 e-mail: igor@stove.ru ; http://stove.ru .

    10/10/2004 Igor Kuznetsov "Kuznetsov's stoves"