Печь Леонида Файдюка

19.12.2003 20:18
Житомирец изобрел экологически чистую печь, в которой сгорает все

Хотя бы частично улучшить экологическую ситуацию на планете взялся житель Житомира Леонид Файдюк. В сконструированной им печи горит все, но при этом вредные выбросы отсутствуют.

Над созданием печи Леонид Файдюк работал три года. Ему пришлось не только переворошить горы литературы, но и овладеть компьютером. Немало сил и времени отняло хождение по чиновничьим кабинетам. Ведь мало кто верил, что человек с десятью классами образования способен на подобное открытие.

Леонид Файдюк, изобретатель: "Їздив в Київ, показував, розказував. Просто не вiрили: та такого бути не може. Думали, да хто я такий! Якщо нiмцi зробили утiлiзаторний завод, так у них получився бiльший викид, чим на примiтивнiй печi спалювання резини".

И действительно, по заключению экспертов-экологов и врачей санстанции печь, созданная Файдюком, в атмосферу ничего вредного не выбрасывает. Автор уверяет, что КПД агрегата - почти 100%. Подобное, по словам изобретателя, возможно лишь при условии, что процесс сгорания проходит под так называемым колпаком и поток пламени направлен сверху вниз. Остальное, говорит Леонид, - технологические секреты.

Леонид Файдюк: "Якщо люди зрозумiють, що така за пiч, що це означає, ця основа, то ми зможемо позбавитись, у деякiй мiрi зменшити "парниковий ефект". Ми позбудемось вибросiв СО, i наше повiтря не так буде загрязнятися".

Сегодня Леонид Файдюк работает над созданием печи нового поколения, сгорать в которой будет не только мусор и пластмасса, но даже железо.