Форум - Прочие идеи - новые идеи - Печь Леонида Файдюка (Житомир) - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Vladimir1 | [image] 5522 - 11.04.05 Давайте поговорим о этом чуде.
http://www.podrobnosti.com.ua/technologies/2003/12/19/93288.html
Его показали недавно по цетральному ТВ Украины в новостях. Патентный эксперт в интервью сказал что ему на печьку дадут патент. Почему такой КПД понять не могут. Подозревают что горит водород, который выделяется с воды.
Почему выделяется тож никто не знает. Загружает он в печку материал с 90-95% процентами влаги.

PRS | [image] 5544 - 12.04.05 Ему пришлось не только переворошить горы литературы, но и овладеть компьютером. Думаю хохлы лажу гонят! :wink:
Хотя в том, что плямя идёт вниз что-то есть. Например, пар (из дров) поднимается вверх, а там плямя его не греет (как в обычной печи), поэтому пар может конденсироваться и куда-нибудь стекать. Поэтому, в принципе, вода не сильно мешает огню (МЛМ)

Vladimir1 | [image] 5547 - 12.04.05 Не знаю насчет лажи. В сюжете показывали чертежи завода по переработки отходов который уже спроэктировали и думают начать выпускать. Делать его будут (не помню названия) гдето на крупном предпритятии ВПК в Днепропетровске. Горит то без дыма !!!

Попробую выйти на автора(я в Киеве) и узнать поподробней.

Partner | [image] 5550 - 12.04.05 PRSДумаю хохлы лажу гонят! :wink: Ну почему же? Если грамотно подойти к вроде бы тривиальной задаче, многое можно усовершенствовать.
Разбейте процесс топки печи как минимум на три этапа:
1. Вывод печи на рабочий режим - растопка и прогрев каналов газоотвода;
2. Рабочий режим - сжигание нетрадиционного топлива и топлива с высоким содержанием воды при достаточной тепловой отдаче;
3. Вывод из рабочего режима - останов горения, закрытие "трубы".
И все это при соблюдении определенных правил безопасности, экологии, и т.д.
Мне представляется, что первый режим "разгон" поисходит на традиционном высококолорийном топливе и печь работает в традиционном режиме.
Переход на второй режим происходит включением обратной связи по теплу посредсвом переключения газоотводных каналов, т.е. в топку (под топливо) подается часть нагретых дымовых газов, еще содержащих достаточно кислорода. Эти газы интенсивно прогревают некачественное топливо (тем самым уменьшая количество энергии поступающей от непостодственного процеса сгорания для поддержания необходимх условий горения) и смешиваясь со свежим вновь поступающим воздухом обеспечивают "дутьё".
Всё это вместе приводит к интенсификации процесса горения.
Режим 3 проблем не вызывает.

Наплёл конечно, но, опять таки, это только мои домыслы. :?

Partner | [image] 5773 - 20.04.05 Vladimir1
Попробую выйти на автора(я в Киеве) и узнать поподробней. Вот это ценно :!: Деловой поход.
Попытки связи с автором были? А его координаты?

Forex | [image] 5774 - 20.04.05 Опять наверное какие нибудь вихревые штучки.

Vladimir1 | [image] 5777 - 20.04.05 SIM в соседней ветке писал
...На этой же выставке "Украгроэкспо-2004" демонстрировалась и чудо-печь Леонида Файдюка (Житомир)-здоровенный промышленный образец (бочка диаметром 1,5метра и длиной 2 метра). Представитель завода пихал в эту печь солому, навоз, покрышки, тряпки, щепки, торф, уголь- все сгорало! Дыма не было, но жар из трубы шел.
Ув.FOREX похоже на то что все работает. Сам я еще не узнавал подробностей о печке, довожу сейчас до ума другой проэкт времени не хватает на все. В принцыпе если кому сильно печет могу поверхностно навести справки где и по чем продают.

Andr | [image] 5778 - 20.04.05 " В сконструированной им печи горит все, но при этом вредные выбросы отсутствуют.
И действительно, по заключению экспертов-экологов и врачей санстанции печь, созданная Файдюком, в атмосферу ничего вредного не выбрасывает. Автор уверяет, что КПД агрегата - почти 100%."

Интересно, а в обычных печах почти ВСЕ не горит что ли?
Или народ уже не знает как и обычная печь выглядит?
Читаю как-то рекламу на Бытовой обогреватель.... "КПД почти 100%" :roll:
КПД печи ограничено сверху температурой отводящих газов, а она не может быть менее 100 гр.С.

А печка похоже кислород выделяет [image] , если ничего вредного не выбрасывает.

Vladimir1 | [image] 5779 - 20.04.05 В том то и дело что дыма нет, сам по ящику видел показывали вблизи со всех сторон. В принцыпе меня этот факт не очень интересует. В интервью эксперт патентного ведомства сказал что проверяли КПД на всяк случай и получилось что выделяет тепла больше чем должна по расчетам. Подозревают что там как то вода на части распадается, но точно пока не знают. Сам Файдюк в интервью сказал что скоро запуститт печку которая будет только воду потреблять. Вобщем за что купил за то и продаю.

vodoprovodchik | [image] 6417 - 11.05.05 Привет всем !
Может пригодится кому инфа по моему случаю : в тот год была напряжёнка с углём . Я привёз уже поздновато,- под заморозки...
Кому то ,из складских ,как всегда не хватало на "кусок масла" , поэтому уголёк был с изрядной дозой воды ,- аж капало с лопаты. Отопление обычное - котёл "Уют " с водяной рубашкой , дымоход в стене - прямой с проходом на крышу, законцовка- толстостенная асбестовая труба (около 2,5 метра). Лет 5 всё это работало хорошо . Чем только не приходилось топить от резины до соляры .От этого мусора дымоход забивался стабильно. Ну засыпал "свежачёк"... а он не горит хоть убейся...и вода аж в поддувале капает... Кое кто из соседей повёз назад сдавать...Я только на 2-е сутки смог его запалить- стандартный набор : керосин , доп. продувка винтилятором , раза 2 перезагружал... Ночью треск какой то было слышно ... а ещё через пару дней стали мне попадаться на огороде фрагменты асбестовой трубы...как оказалось - моей(вот б.). Труба моя пообломалась аккурат по середине ,но не насквозь . То что шифер "стреляет" и я знаю, но почему посередине ? -непонятка...Не замечено было также никакой копоти по выходу при работе печки . Я думаю - при такой температуре ,да ещё и с водой ,она сгорает без следов. Остаётся предположение : при определённой скорости продувки (не обязательно принудительной) есть возможность существенного снижения выбоса микро частиц (не сгоревших). Присутствие воды - обязательно ( отсутствие нагара в ДВС работающих на водяном подсосе ).
Вобще то странно что ещё нет экспериментаторов работающих с подачей пара в топку ??? А могет они где то рядом затаились...? .

*****Сегодня Леонид Файдюк работает над созданием печи нового поколения, сгорать в которой будет не только мусор и пластмасса, но даже железо.*****

Ну, если дедушка с 10-ю классами смогет в своей печке токмо кислород в камеру сгорания запустить [image]) ....в чём и желаю ему больших успехов.

А пластмассу палить это последнее дело..."нефть сжигать ,- всю равно что топить ассигнациями(денежными купюрами)"...кто то из ВЕЛИКИХ....

С дружеским приветом. Водопроводчик.

igorb4 | [image] 6421 - 11.05.05 vodoprovodchikА пластмассу палить это последнее дело..."нефть сжигать ,- всю равно что топить ассигнациями(денежными купюрами)"...кто то из ВЕЛИКИХ....Зато проверено :arrow: "Прибыль есть!" [image] Д.И.Менделеев«Сжигать нефть — всё равно, что топить ассигнациями».

Zubaziga | [image] 6481 - 12.05.05 Нифига это не печка, и ничего там не горит. Самый обыкновенный дезинтегратор материи.

igorb4 | [image] 6485 - 12.05.05 2 Zubaziga: Уран при распаде тоже "дезинтегрируется"? :roll:

trinitron | [image] 6489 - 12.05.05 Самый обыкновенный дезинтегратор материи Типа транклюкатора из галактики кин-дза-дза? Ну так бы сразу и сказали. :shock:

Partner | [image] 6497 - 12.05.05 Вот блин, а я надеялся инфу выудить. 8)
В деревне дом без печки стоит... :cry:

Hopper | [image] 6525 - 12.05.05 Кстати тема актуальна. По результатам отопительного сезона с еще большим рвением ищу новые технологии.
Первое: Каждый холодный месяц обходится около 1000 р. (за газ)
Второе: Сегодня оплатил вывоз мусора. Получилось только с моей семьи на год 2.500р. Мусор практически весь годится в печь.
Третье: Администрация ничего слышать не хочет о переработке мусора в районе. Они на этом деньги зарабатывают (сдирая с населения завышенные платежи).
Вывод: Очень хочу такую печь. Желательно с сертификатом [image] Потому как комиссии замучают.

Zubaziga | [image] 6554 - 12.05.05 igorb42 Zubaziga: Уран при распаде тоже "дезинтегрируется"? :roll:
Не-а, все больше коптит...

Зажечь легко, а вот баланс выдержать - хрен там.

Кстати, несколько раз на сайтах ненаучной направленности встречал предостережение не пытаться использовать воду в качестве топлива.
А в некоторых фант.рассказах конец света начинается с "возгорания" океанов.

Umnikoff | [image] 6558 - 13.05.05 ZubazigaА в некоторых фант.рассказах конец света начинается с "возгорания" океанов. Ага, в частности у Корнея Чуковского [image] :
Корней Чуковский"...к морю синему пошли, море синее зажгли..."

trinitron | [image] 6564 - 13.05.05 В деревне дом без печки стоит... Ну так постройте...

igorb4 | [image] 6570 - 13.05.05 Zubaziga2 Zubaziga: Уран при распаде тоже "дезинтегрируется"? Не-а, все больше коптит... Зажечь легко, а вот баланс выдержать - хрен там.Так что же такое "дезинтегрируется"? ИМХО такое может случаться только с парой электрон-позитрон :? Кстати, несколько раз на сайтах ненаучной направленности встречал предостережение не пытаться использовать воду в качестве топлива. А в некоторых фант.рассказах конец света начинается с "возгорания" океанов.Жадность человеческая безмерна - См. "Кин-Дза-Дзу" (из чего там луц делали?) :wink: :cry:

trinitron | [image] 6571 - 13.05.05 Кстати, несколько раз на сайтах ненаучной направленности встречал предостережение не пытаться использовать воду в качестве топлива Все правильно... Сначала надо дрожей и сахара добавить

Partner | [image] 6601 - 13.05.05 trinitronВ деревне дом без печки стоит... Ну так постройте... Обязательно построю.
И обязательно своей конструкции, в которой постараюсь собрать все лучшее известное на сегодня.:P

smoker | [image] 6708 - 15.05.05 PartnerПереход на второй режим происходит включением обратной связи по теплу посредсвом переключения газоотводных каналов, т.е. в топку (под топливо) подается часть нагретых дымовых газов, еще содержащих достаточно кислорода. Эти газы интенсивно прогревают некачественное топливо (тем самым уменьшая количество энергии поступающей от непостодственного процеса сгорания для поддержания необходимх условий горения) и смешиваясь со свежим вновь поступающим воздухом обеспечивают "дутьё".
Всё это вместе приводит к интенсификации процесса горения.
Режим 3 проблем не вызывает.

Наплёл конечно, но, опять таки, это только мои домыслы. :?
Интересный подход к делу , правда потребуется поставить электродвигатель ( вентилятор нагнетатель) потому как думаю само всё это по кругу не пойдёт. Но если круто подымет КПД то и ладно. Видимо по этому вопросу никто неподскажет , врятле кто видел печь с положительной обратной связью

Oleg | [image] 6709 - 15.05.05 Думаю так... Топливо горит не снизу, а сверху. Представьте себе кучу топлива, подожженую сверху, а воздух, как обычно поступает снизу. Если свеху образуется достаточно горячая зона, то горение будет распространяться ВННИЗ, а продукты сгорания будут проходить свозь слой золы. При этом, дымящая часть оказывеается ПОД зоной самого интенсивного горения и дым ДОГОРАЕТ...

Почему речь идет о "корзине" и "перевернутом горении"? Все дело в загрузке топлива. Как ни крути, а кость его надо СВЕРХУ... Значит огонь должен быть снизу.
Технология должна вколючасть подачу части горячих продуктов сгорания в зону загружки - сушить и прогревать топливо.
Остальное дело практики и опыта.

Hopper | [image] 6714 - 16.05.05 Интересный подход к делу , правда потребуется поставить электродвигатель ( вентилятор нагнетатель) потому как думаю само всё это по кругу не пойдёт. Но если круто подымет КПД то и ладно. Видимо по этому вопросу никто неподскажет , врятле кто видел печь с положительной обратной связью [image] Можно и турбину поставить. Одно плечо раскручивается в дымоходе, второе загоняет воздух из топки в поддувало.
А горение сверху должно вызывать сложности с загрузкой печи. Лючки должны быть герметичные.

smoker | [image] 6762 - 16.05.05 http://www.megasklad.ru/lots/view/173536#

Тоже печь без дыма, продают.

http://www.ivd.ru/document.xgi?id=4816

а здесь поподробней про газогенераторные печи

PPG | [image] 6776 - 17.05.05 Автор же намекает - принцип колпака! (Кто не знает - почитайте про печи Кузнецова. http://stove.ru/7.htm)
Видать мужичок развил эту идею.

mikle10 | [image] 33595 - 29.07.06 Кто знает как выйти на этого Файдюка?

mikle10 | [image] 34078 - 07.08.06 Если кому интересно
http://www.zt.ukrpack.net/siona/Rus/ru_index.htm

Torch | [image] 34079 - 07.08.06 М-да! Пройденый этап. Сделали, испытали, продали и ...забыли. И мусор пробовали, и опилки и шламы. Все ест.Никому ничерта не надо!Только - забугор все посматривает, как " на дураков"!
Для личного "самостройного " хозяйства - дороговато.Метал, шамот и т.д. - все равно покупать надо! Выкиньте все это из головы!

mikle10 | [image] 34091 - 07.08.06 Torch Вы про что?

Torch | [image] 34116 - 08.08.06 mikle10!
ДА про печь эту!

mikle10 | [image] 34121 - 08.08.06 Как раз ищу такую печь которая есть отходы сельского и городского хозяйства, ил, навоз, бытов. отходы, канализ стоки.

Если есть кидайте адресок в сети

Torch | [image] 34123 - 08.08.06 Ну на, в сети нету, но ест все! Железо НЕ ЕСТ!!!
Но только фото!

mikle10 | [image] 34124 - 08.08.06 Какие параметры? Протоколы замеров есть? Поизводительность по утилизации? Защищенность патентами и т.д.
Возможность разработки по заказу?
Подробности в личку.

mikle10 | [image] 34125 - 08.08.06 Какие параметры? Протоколы замеров есть? Поизводительность по утилизации? Защищенность патентами и т.д.
Возможность разработки по заказу?
Подробности в личку.

Torch | [image] 34126 - 08.08.06 mikle10
Возможность разработки под заказ "Да".
Мощность от 50ККал до 1Гкал.
А тебе зачем - это? И страна заказчика???
А то так все разопрут!

Vladimir | [image] 34144 - 08.08.06 Torch Пост: 34126 От 08.Aug.2006 (05:47)
mikle10
Возможность разработки под заказ "Да".
Мощность от 50ККал до 1Гкал.
А тебе зачем - это? И страна заказчика???
А то так все разопрут! Так это и есть искомая печь Фрайдюка? Или что-то другое?

Torch | [image] 34146 - 08.08.06 Vladimir !
Нет. Это не печь Фрайдюка.
Но что то похожее! Долго обьяснять.
Тут Эл попросил , ну я и дал. Бытовые отходы - кушает, но не железо, как у Фрайдюка.

mikle10 | [image] 34149 - 08.08.06 Vladimir Печи Файдюка (его фирма) http://www.zt.ukrpack.net/siona/Rus/ru_index.htm

Я сним созванивался

ermak | [image] 36112 - 04.09.06 http://stove.ru/index.php?lng=0&rs=116 Может пригодится [image] [image] [image] Да там еше Админ ссылочку давал на очень интересную книжонку по "Газогенераторным установкам" Посмотрите в моем посту по двигателям на мусоре

Dzen | [image] 36386 - 08.09.06 Ну мужики вы даете!!!!!!
А слабо набрать в поиске просто "печь". Вам столько инфы вывалит!!!!
У меня в доме печи лет сто, вот вот развалится, но горит все, кроме железа. Небыло неоходимости его сжигать. Если много стали - сдайте в металлолом и заработайте бабки, чем их сжигать. А все, что работает по принципу с дожиганием - все классно! Например печь Булерьян. Жаль, что дед полжизни потратил и досих пор не понял, что в любой печке горит все!!!!!!!!!!

mikle10 | [image] 36387 - 08.09.06 Dzen Горит не все. Если горит т о как, какие выбросы.
Если такой умный дай ссылку на печи по утилизации илового осадка, и биологических отходов, без постоянного использования газа или нефти

PPG | [image] 43413 - 31.10.06 У житомирца печка сделана по-видимому по принципу пиролиза. Т.е. камера сгорания подогревается дополнительно продуктами горения. Почитайте про печи пиролизного типа.
При такой технологии удается получить весьма высокую температуру процесса горения. При такой высокой температуре не образуется дыма и токсических отходов - все сгорает до предела. Дым и токсические газы говорят о неполном сгорании вещества топлива - оно частично разлагается с образованием ядовитых газов, частично сгорает.
При высокой температуре разложение также идет, но токсины не могут образоваться так как все окисляется по-максимуму.

О пиролизном типе процесса говорит технология растопки печи - сначала надо топить по-обычному, для разогрева топливника, потом включается оборот на подогрев камеры сгорания, когда часть газов направляется назад, во внешнюю оболочку топливника и частично в него, для повышения температуры процесса.

В пиролизных сжигалках как раз применяют противоток газов для облегчения процесса загрузки печи. Одним словом - поищите в сети - есть подробные описания.

Житомирец что-то придумал оригинальное по самой конструкции, но не по принципу действия. Принцип известен давно.

В таких пиролизаторах важное дело - дутье. Т.е. для активизации процесса нужна повышенная тяга. Как он обеспечил это условие - интересно. Стоит вентилятор или просто высокий дымоход?.

Torch | [image] 43519 - 31.10.06 mikle10 !
Я же тебе говорил! Готового решения нет. Только разработка с "нуля".
Нужно просчитать энергетический баланс.
Простыми словами: газифицируя ил, нужно сушить-выпаривать следующую порцию. Так вот сколько нужно тепловой энергии, что бы вапарить 70% влаги, и сможем ли мы получить столько тепловой энергии из этх же отходов!
Иными словами скажи каллорийность твоего ила!

proube | [image] 43538 - 31.10.06 Если прилепить сюда теорию Андреева по горению кислорода и азота воздуха ,а топливо как поставщик свободных электронов, то композиция классической печки конечно не удачно расположена. Максимум температуры на конце пламени находится на максимальном удалении от поставщика-топлива (мусора и т.п) . PPG прав надо сделать тягу так ,что бы верхушка пламени была в контакте с тем ,что "горит" в классическом понимании. Туда же надо подать чистый ,свежий ,лучше подогретый воздух с улицы. Катализатор там тоже не помешал бы. Видел в продаже за 1500 $ немецкую печку работающую на отработке масла. Там как раз масло капает на какую то сетку,наверно катализационную.
Другой вариант : купить плазменную резак работающий на воде и вмонтировать в печь. Принять ВСЁ тепло которое он выделит [image] и посмотреть ,что получится .
По первому варианту попробую летом на даче ,по холоду не охота возится.
Удачи.

Никто | [image] 44050 - 03.11.06 Самое интересное, что без воды нет горения (очень страшная военная тайна). Даже бильзин в ДВС не горит без Н2О.

Nick | [image] 44144 - 03.11.06 Значится так. Только что перезвонил в Житомир в "Сиону" поинтерисовался бытовой печкой на 150 м 3 цена 400 долларов США.

Vladimir | [image] 44156 - 03.11.06 Nick Пост: 44144 От 03.Nov.2006 (14:43)
Значится так. Только что перезвонил в Житомир в "Сиону" поинтерисовался бытовой печкой на 150 м 3 цена 400 долларов США. А параметры не спросил?

proube | [image] 44161 - 03.11.06 Только печка пожалуй должна быть не железная,по крайней мере место сгорания и подачи воздуха.Температура будет такая ,что железо будет нагреваться до красна и потечёт. Вспомните кузню прошлого ,угольки + воздух подаваемый мехами.

mikle10 | [image] 46993 - 24.11.06 Значит так.
Гтовы оплатить разработку и производства печи аналогичную печи Файдюка.
Все предложения в личку.

mikle10 | [image] 47288 - 26.11.06 Повторяю свое предложение

eBiker | [image] 47290 - 26.11.06 сформулируйте хотя бы элементарные технические требования. может тогда сдвинется.

mikle10 | [image] 47351 - 26.11.06 требования сформулированы.
Готовы оплатить разработку и производства печи аналогичную печи Файдюка.

eBiker | [image] 47359 - 26.11.06 каковы требования таков отклик.

по "печи Ф" одни догадки, а что нужно Вам не ясно тем более.

(не критикую, а пытаюсь помочь)

mikle10 | [image] 47461 - 27.11.06 Значит так, печь должна уничтожат отходы органического происхождеия с влажностью до 80%. При этом печь недолжна потреблять энергии внешних источникнов (розжиг не в счет).

Так вроде понятней ?.

eBiker | [image] 47495 - 27.11.06 провентилирую сей вопрос на днях. может и сегодня. есть варианты, насколько сгодятся для илистых отложений, не знаю.

mikle10 | [image] 47505 - 27.11.06 Ок

mikle10 | [image] 47717 - 29.11.06 Изобретатели где Вы?

proube | [image] 47733 - 29.11.06 mikle10 Пост: 47717 От 29.Nov.2006 (08:30)
Изобретатели где Вы?
Вам же готовое надо. Так быстро даже кошки не родятся. А потом, на изготовление даже опытного образца, тоже деньги нужны,которые изобредателю одиночке надо заначивать не один месяц от жены со своей зарплаты совсем не европейской ,а скорее азиатской.

mikle10 | [image] 47737 - 29.11.06 А кто против, денег дадим.

eBiker | [image] 48209 - 03.12.06 деньги из ненаддежных источников ненадежны

mikle10 | [image] 48297 - 04.12.06 Деньги почти надежны, договор официальный.

eBiker | [image] 48340 - 04.12.06 есть технология укладывающаяся в одну строчку. вполне вероятно что Вам подойдет.

кто за это заплатит?

платят за "научные" тома. чем толще том, тем больше платят.

п.с.
кстати, серьезные заказчики помнят о сказанном.

mikle10 | [image] 48417 - 06.12.06 Я передал вю информацию в отдел перспек. разработок. Жду сам ответа. Тораплю их.

Dzen | [image] 57945 - 16.02.07 mikle10
К сожелению я не такой умный. Иначе уже имел бы хорошую печку. Конечно те печи, что в частных домах имеют мизерный КПД, поэтому все тепло вылетает на улицу через трубу. Меня этот вопрос тоже волнует. Сейчас ломаю репу по печке на отработке. Ее много, а реальных девайсов нет. И прически все дело в температуре горения. Если температура большая, то и сгорать будет все. Технология Булерьян основана на дожигании газов, поэтому и КПД у нее выше. Если поднять температуру и дожигать газы, то и мы останемся не в проигрыше.
http://journeytoforever.org/biofuel_library/ethanol_motherearth/me11.html
Посмотри здесь.
С уважением.

Форум - Прочие идеи - новые идеи - Печь Леонида Файдюка (Житомир) - Стр 00ALL