.: Основы конструирования котлов :.

Основы конструирования кирпичных печей с котлами водяного отопления (котлов) и не только.

В настоящее время в России наблюдается кризис градообразующих и коммунальных предприятий, занимающихся обеспечением населения тепловой энергией. Существующие системы коммунальной энергетики не эффективны по своей природе, изношены, или отслужили свой срок, а так же работают на привозном дорогом топливе. Требуются громадные средства на поддержание и восстановление сетей теплоснабжения и источников теплоснабжения, которые из года в год недополучают предприятия энергетики. В целях экономии затрат на топливо, необходимо переоборудовать существующие котельные на дешевое местное топливо, создать новые эффективные энергоустановки, значительно повысить их КПД.

Кроме того, в России, проявляется тенденция к уменьшению объема громоздкого централизованного теплоснабжения различных объектов и к увеличению количества автономных тепловых источников различной мощности, работающих на дешевом местном восполняемом топливе. В природе всё сбалансировано, само регулируемо и оптимально. Применение восполняемой энергии естественно, вписывается в кругооборот природы и не нарушает её законов. Программы по увеличению использования биоэнергии имеют многие страны мира. Потребуются новые системы отопительных установок, использующие восполняемые виды топлива. Эти системы должны быть достаточно гибкими и легко модифицируемыми как для использования их в качестве источника тепловой энергии индивидуального объекта, так и источника теплоснабжения нескольких объектов, а так же других целей. Наша система конструирования отопительных устройств полностью соответствует этим условиям и несёт многочисленные дополнительные возможности и удобства людям.

В настоящей статье, рассмотрим вопросы конструирования кирпичных печей с котлом водяного отопления (далее будем называть их котлом), работающих на дровах или брикетах за счет естественной тяги.

Какие нужны котлы, с какими свойствами, какие задачи должны решать?

Для отопления индивидуальных домов требуются котлы периодического действия, которые могут накопить тепло при одно-двухразовой топке в течение 1-2,5 часов и обеспечивать требуемый тепловой режим в течение суток. При необходимости уехать на длительный срок, должна быть возможность поддержания требуемого теплового режима в доме, используя электричество.

Имеется потребность в котлах постоянного действия, для использования в системах коммунальной энергетики, а так же отопления зданий общественного назначения.

Если в стакан налить горячую воду, то вода будет отдавать стенкам и телу, что там находится, теплоту до тех пор, пока температура воды, стакана и тела в нём не выровняется. Если перевернуть стакан (назовём его колпаком) и заполнить горячим газом, то процесс теплопередачи так же будет происходить до выравнивания температуры газовой среды, стенок колпака и тела, находящегося в нём. В том и другом случае, потери теплоты будут незначительны. КПД такой системы составляет 93,7 % (А.Е. Школьник, Печное отопление малоэтажных зданий). Естественно, объём и форма колпака может быть значительных размеров и различной формы в горизонтальных и вертикальных сечениях. В колпак может быть помещено тело различной формы и различного назначения. Нагрев стенок колпака в каждом горизонтальном сечении будет одинаков и больше в каждом вышележащем сечении. При непрерывной подаче тепловой энергии в колпак, движение горячих газов происходит в нём за счёт естественных сил природы, горячие газы вверх, охлаждённые вниз, без приложения внешней силы. (В котлах традиционной конструкции такой движущей силой может быть тяга трубы или механическая дутьё-тяга.) На этом явлении построена конвективная система всех наших котлов. Котел состоит из топливника (А) и конвективной системы (В) в виде одного или двух колпаков, поставленных друг на друга. Нижний колпак построен по формуле "нижний ярус и топливник объединены в единое пространство и составляют нижний колпак" (обязательное наличие сухого шва). Только такое построение нижнего колпака даёт возможность решить вопросы, поставленные в статье. Котлы, построенные по такой схеме, обладают рядом уникальных свойств, которыми не обладают котлы других систем.

Рассмотрим, какая разница в условиях горения топлива в традиционных котлах (с принудительным движением газов) и котлах построенных по нашей системе.

Мы можем представить себе картину горения топлива. Воздух обтекает раскаленную поверхность куска, причем на этой поверхности атомы кислорода соединяются с атомами углерода, превращаясь частью в углекислый газ (углекислоту) и частью в окись углерода. Кусок топлива, горя, непрерывно уменьшается в объеме и после него остается негорючая примесь - зола. Над куском топлива пламенем горит его летучая часть. Она содержит горючие газы, состоящие из углерода и водорода (углеводороды). Водород несколько опережает в горении углерод, так как он легче, быстрее соединяется с кислородом и сгорает в водяные пары. Углерод до момента своего сгорания находится в пламени, в виде пылинок сажи. Эти пылинки от соседних, уже сгоревших пылинок, нагреваются до свечения и, соприкасаясь с воздухом, сгорают. Можно сказать, что пламя - это горящие углеводороды. Сгоревший углерод-сажа превращается в углекислоту (или в окись углерода - при неполном горении). Следовательно, над пламенем, которое мы видим, находится уже то, что получается после горения, т. е. углекислота (а в случае неполного горения - и окись углерода), водяные пары и азот. Кроме того, бывает также и некоторое количество кислорода, не принявшего участия в горении, и водяных паров от выпаривания воды, содержащегося в топливе. Все эти газы участия в горении не принимает, а только нагревается за счет теплоты сгорания углерода и водорода. Назовем их балластными, так как они не принимают участие в горении и требуют энергии для своего нагревания. Молекулы всех перечисленных газов совершенно самостоятельны, не сцеплены между собой. Следовательно, дымовые газы, или, как их называют еще, продукты горения, представляют собой простую смесь нескольких газов.

В системах с принудительным движением газов, весь этот поток, включая балластные газы, протягивается через топливник и конвективную систему, понижая температуру в них.

По-другому, или в других условиях, протекает реакция горения в системах построенных по формуле "Нижний ярус и топливник объединены в единое пространство и составляют нижний колпак". Частицы горючих газов (углеводородов) соединяются с кислородом воздуха и выделяют тепло, превращаясь в углекислый газ (а в случае неполного горения - и окись углерода) и водяные пары от горения водорода. При этом они имеют большую температуру, чем водяные пары топлива, азот, а так же кислород, не вступивший в реакцию (излишний воздух) и поэтому собираются в верхней части колпака, образуя там зону повышенной температуры. Водяные пары топлива, азот, излишний кислород (воздух) и отдавшие тепло газы собираются в нижней зоне колпака. В этом случае мы можем говорить не только о разделении потоков горячих и холодных газов, но и о разделении газового потока (смеси нескольких газов) на отдельные составляющие. То есть балластные газы, имеющие более низкую температуру, проходят через сухой шов в нижнюю зону колпака, не охлаждает его и котел. В этом случае весь процесс горения естественен, саморегулируем и оптимален.

Подробно, этот вопрос изложен в статье "Ещё раз о системе ЎK" http://www.stove.ru/index.php?lng=0&rs=16

Назначение конвективной системы котла периодического действия Fig.1, эффективно и оптимально аккумулировать и передавать тепловую энергию, полученную в результате реакции горения топлива, стенкам 7, калориферу системы регенерации 6 и водяному теплообменнику 2, находящемуся в ней. Тепловая энергия горячих газов распределяется между стенками и водяным теплообменником. Чем больше разница температуры между газовой средой и телом, воспринимающим его, тем больше энергии воспримет тело. Поэтому стенки колпака должны быть массивными, медленно набирающие тепло и иметь тепловую изоляцию 4 снаружи для сохранения тепла. Их можно выполнять однослойными из красного кирпича (левая половина Fig.1) или двухслойными из красного кирпича с внутренней футеровкой огнеупорным кирпичом (правая половина Fig.1). Между слоями прокладывать тонкий слой керамического материала или бумажного картона 9, необходимый для компенсации температурного удлинения огнеупорной кладки.

Назначение топливника сводится к максимальному изъятию энергии из топлива и передаче её в максимальном объёме в конвективную систему. Этого можно добиться за счёт повышения температуры реакции горения во всех её стадиях. Температура реакции горения повышается, при выполнении следующих мероприятий:

1. Конструктивное исполнение котла позволяет получить естественную зону с повышенной температурой дожигания газообразной составляющей топлива - достигается за счёт применения "принципа свободного движения газов", с учётом выше изложенной формулы.

2. Размещение водяного теплообменника (холодного ядра) вне топливника. (Позволяет увеличить температуру в топливнике, полноту сгорания топлива и нагрев водяного теплообменника).

3. Оптимизации количества подаваемого воздуха на всех стадиях горения. На Западе этот вопрос решен за счёт применения дверок с калиброванными отверстиями на минимальную и максимальную подачу воздуха, а так же других мероприятий. Вопрос изготовления современных печных приборов в России может быть решен на региональном уровне.

4. Применения материала стен топливника 3 с высоким коэффициентом теплопроводности, что позволит быстро уравнять температуру газовой среды и стенок и передать больше тепла в колпак. Для этих же целей, между огнеупорной футеровкой и стенками топливника прокладывается минеральный утеплитель 4.

5. Применение катализатора горения 5 из материалов с высоким коэффициентом теплопроводности. Лучевое тепло катализатора, воздействует на все элементы топливника и газовую среду. Обычно это решетка из шамотного кирпича, которая дает так же хорошее перемешивание воздуха с топливом.

6. Регенеративной технологии (нагрев воздуха, поступающего в котел, отработанными продуктами горения). Достигается за счёт устройства регенератора 1 (вместо поддувала), [image] обеспечивающего естественный нагрев воздуха, поступающего в топливник, отработанными газами из нижней зоны колпака. Стенки регенератора 8 дополнительно обогреваются горячими газами колпака. Удаление золы может быть организованно как через герметичную поддувальную дверку, так и вниз в бункер 10.

Калорифер системы регенерации 6 может обеспечивать регулируемую подачу подогретого воздуха естественным путём, или за счёт принудительной подачи. В последнем случае возникает возможность оптимизировать подачу первичного и вторичного воздуха в различных стадиях горения, автоматизировать процесс горения. Стенки колпака 7 изолируются снаружи минеральной ватой и являются теплоаккумулирующим массивом.

Такая конструкция даёт возможность автоматизировать температурный режим в помещении с помощью автоматических терморегуляторов в зависимости от заданных параметров и температуры наружного воздуха. С помощью циркуляционных насосов со встроенной автоматической регулировкой изменять, за счёт частоты вращения, подачу необходимого количество теплоты в систему, в зависимости от потребности системы водяного отопления.

Аналогично конструируются котлы постоянного действия Fig.2. Различие в том, что топливник выполняют меньшей мощности, а в колпаке не надо делать большой теплоаккумулирующий массив. Требуется выполнить перераспределение тепла поступающего в колпак. Необходимо, что бы стенки колпака воспринимали меньше энергии, а водяной теплообменник больше. Это достигается за счёт устройства двухслойной стенки, между слоями которой прокладывается минеральный утеплитель 4. Внутренняя стенка 11 (футеровка), выполняется из материала с высоким коэффициентом теплопроводности, например огнеупорного кирпича. Конструктивно легче перекрывать отдельно как внутреннюю, так и внешнюю оболочку. Футеровка топки и колпаков будут иметь различный нагрев и линейное расширение. Поэтому лучше перекрыть топку и колпаки отдельно. Между футеровкой топки и стенкой, а так же футеровкой колпака и его стенкой, можно проложить, например, муллитокремнеземистый фетр или войлок 4 толщиной 20-30 мм. Снаружи котёл может быть полностью изолирован, если не требуется отапливать помещение, где котёл установлен.

У большинства современных твердотопливных котлов, регулирование теплопроизводительности производиться за счёт регулирования подачи воздуха, необходимого для горения, то есть за счёт изменения мощности горения. Наибольший КПД котлов на любом виде топлива, может быть получен при работе их с наибольшей мощностью. Коэффициент полезного действия (КПД) таких систем отопления существенно зависит от того, при какой мощности работает система. Чем ниже степень использования системы, тем ниже КПД и тем больше расход топлива. В котлах, работающих на газе и соляре, этот вопрос решен. Применение автоматики позволяет эксплуатировать котлы отопления одинаково с максимальной отдачей во всех режимах работы, за счет периодического их включения и выключения.

В твердотопливных котлах постоянного действия этот вопрос можно решить следующим образом. Поступающее в колпак тепло распределяется между стенками колпака и водяным теплообменником. При длительной топке, температура стенок колпака и газовой среды выравниваются, и теплообмен происходит практически только за счёт водяного теплообменника.

Регулирование подачи тепла в систему водяного отопления может происходить за счет изменения:

1. Мощности горения.

2. Скорости циркуляции теплоносителя.

В первом случае, при уменьшении подачи воздуха в топливник, происходит снижение мощности котла при снижении его КПД, что не желательно. Избытка тепла в этом случае в котле не получается. По-другому происходит процесс при регулировании скорости циркуляции теплоносителя. При уменьшении скорости циркуляции теплоносителя, уменьшается подача тепла в систему водяного отопления. При этом не происходит снижения КПД котла работающего на полную мощность, но в котле появляется избыток тепла, который требуется использовать.

Избыток тепла предлагается аккумулировать по схеме приведенной на Fig. 3. С левой стороны оси Е, показан котел постоянного действия Fig.2., обозначенный буквой С. С правой стороны показана система по схеме "одно-двухъярусный колпак" D, использующая избыток тепла. Обозначения на схеме следующие: 1- выход отработанных газов, 2- тело воспринимающее избыток тепла, 3- канал прямого хода, 4- задвижка прямого хода, 5- датчик температуры, 6- датчик состава выходящих через трубу газов.

Принцип работы этой схемы следующий: Датчик 6, в зависимости состава выходящих газов, воздействует на исполнительный механизм калорифера системы регенерации 6 и оптимизирует подачу воздуха, необходимого для горения. Датчик 5, в зависимости от температуры выходящих из трубы газов, воздействует на исполнительный механизм задвижки 4, открывая или закрывая её. При равенстве потребляемого и вырабатываемого тепла, горячие газы из котла через отверстие 1, по каналу и через открытую задвижку 4 выходят в трубу. При избытке тепла, задвижка 4 закрыта, и горячие газы поступают в теплоаккумулятор D.

Использование аккумулированного тепла в данной статье не рассматривается. Следует только отметить, что назначение конвективной системы D аналогичное схеме показанной на Fig.1 и Fig.2. По такой схеме можно использовать тепло выходящих газов от технологических процессов, например нагревательных печей и пр.

Построенные по схеме показанной на Fig.2. котлы, даже без использования регенеративной технологии показывают удивительные результаты. В подворье Монастыря на Ганиной яме в строящемся трёх этажном Храме в декабре 2003 года был запущен дровяной котёл, отапливающий два этажа, в котором велись строительные работы. В данном котле не была применена регенеративная технология по различным причинам. Перекрытия между этажами, выполненные из плит с круглыми пустотами, были не утеплены. Третий этаж не имел крыши и на перекрытии второго этажа, закрытого пленкой, лежал снег. Некоторые окна и двери были закрыты полиэтиленовой пленкой. Помещение котельной было не утеплено, сам котёл не имел

теплоизоляции. В этих условиях котёл топили круглосуточно только что сваленными сырыми не рублеными дровами диаметром до 25 см, так как сухие были не заготовлены. Температура на первом этаже была +12, на втором +15 градусов, стены и потолки имели температуру +10, при наружной температуре -16 градусов. Температура наружных стенок котла доходила до 130 градусов. Люди, обслуживающие котел поражены его характеристиками. После 15 дней постоянной работы котла, получили одно ведро золы. Для опыта в топку бросали толстый резиновый шланг, но они не получали темный дым. Из трубы выходит белый пар! При остановке котла на 12 часов, температура теплоносителя понизилась всего на 20 градусов, при не утеплённом котле и повышенной теплоотдаче батарей.

В котлах необходимо устанавливать автоматику регулирования температуры нагрева воды на выходе. Смысл её состоит в организации движения воды по малому кругу (прямая  обратная труба) до достижения температуры нагрева воды на выходе до значения 45-55 градусов оС, после чего вода направляется по большому кругу. В противном случае возможно выпадение на регистрах конденсата и ухудшения работы котла.

В настоящее время, Госстроем России, рекомендуются к строительству печи со встроенным котлом водяного отопления и горячего водоснабжения, а так же котлы, у которых тепловоспринимающая часть расположена в зоне горения. То же можно сказать и о котлах, используемых в котельных коммунальной энергетики. Подобные печи и котлы обладают некоторыми существенными недостатками, которые трудно компенсировать ввиду несовершенства применяемой уже несколько столетий конвективной системы газооборотов. В них используется принцип принудительного движения горячих газов. Их конвективная система состоит из последовательных, параллельных или комбинированно расположенных каналов. Система обладает большим сопротивлением газовому потоку, ограничена по форме и объёму, не равномерно и не оптимально сохраняет и отдаёт тепло. В каналы нельзя вставить полезное тело, например котёл отопления. Для этих целей можно использовать только топочное пространство. В этом случае изменяется функциональное назначение топливника, в котором появляется холодное ядро, понижающее температуру в топливнике и значительно понижающее КПД изъятия энергии топлива.

Наша система конструирования источника тепловой энергии обладает невероятной гибкостью и позволяет проектировать и строить многофункциональные котлы и печи любого размера и формы, с новыми свойствами и функциями. По такой схеме конструируются энергоустановки любого назначения. В колпак легко могут быть установлены электрические нагреватели, калорифер воздушного отопления, парогенератор, плита или духовой шкаф для приготовления пищи, духовка для нагревания камней, технологические материалы для тепловой обработки и т.п. По такой схеме может быть сконструирован паровой котел. Наша теория может быть применима к системам, работающим на всех видах топлива. Наша система даёт возможность применения высоких технологий в печах, автоматизировать загрузку топлива, процессы сгорания топлива и регулирования теплоотдачи. Считаю это направление развития системы источника тепловой энергии перспективным, отвечающим требованиям энергосбережения и сложившейся конъюнктуре рынка.

Следует отметить высокую общественную значимость нашей работы, которая позволяет использовать дешевое местное восполняемое топливо и осуществить реальное энергосбережение топливных ресурсов, а так же то, что внедрение её не требует больших бюджетных средств, так как осуществляется методом "сам строй". Трудности внедрения я вижу в низкой инвестиционной привлекательности проекта.

Сегодня, для развития нашей системы источника тепловой энергии, требуется продолжить работы по автоматизации загрузки топлива и оптимизации процесса сжигания топлива. Требуется проведение лабораторных испытаний. Цель исследования: Определить температурные параметры газовой среды и элементов котла в различных стадиях горения топлива, необходимые для расчетов котлов. Получить оптимальные значения температуры выходящих из очага газов и их состав. Подготовить рекомендации по соотношению конструктивных оптимальных размеров и характеристик применяемых материалов элементов котла. Привести эту работу к понятным графикам и формулам, по которым можно будет конструировать и рассчитывать котлы. Мной подготовлены предложения к исследованию

Решение любого многопланового вопроса требует участия специалистов высокой квалификации разных специальностей. Должна быть создана пирамида, во главе которой должен стоять политический и финансовый менеджер, тем более при решении общественно значимых вопросов с низкой инвестиционной привлекательностью.

Я заранее благодарен каждому, кто выступит оппонентом мне по теме статьи, или поможет передать её на экспертизу в заинтересованную в энергосбережении организацию, а так же разместить в научно-технический журнал, заинтересованный данной темой.

И.В. Кузнецов Екатеринбург тел. (343) 332-94-90, 337-24-96 e-mail: igor@stove.ru http://stove.ru

03/05/2004 Igor Kuznetsov "Kuznetsov's stoves"