.: В помощь делающим наши печи :.

Как подобрать печь.

Прежде чем приступить к строительству печи надо изучить и понять некоторые правила, а так же провести подготовительную работу. Прежде всего, надо начертить планировку помещения с указанием места размещения печи. Печь должна отапливать все комнаты. Размещать печь надо так, что бы в каждую комнату выходила поверхность печи, восполняющая потери тепла в этой комнате, а мощность печи должна покрывать потери тепла всего помещения. Примыкания межкомнатных перегородок к печи выполняются через противопожарную кирпичную разделку только в местах размещения внутренних перегородок и углах печи. Планировка поможет правильно уложить балки перекрытия и стропила с необходимыми противопожарными разрывами вокруг печи и трубы. Если печь выкладывается в существующем здании, то при её размещении необходимо учитывать положение балок и стропил или существующее отверстие под трубу. На сайте можно подобрать необходимую печь. Если требуется вариант в зеркальном исполнении, то можно читать чертеж через зеркало, или преобразовать его с помощью компьютера. Сместить положение трубы можно так же через дымовую камеру, если позволяет высота помещения.

О теплоотдаче и мощности печей.

У многих печей не подсчитана общая теплоотдача и теплоотдача каждой стороны печи. Это объясняется отсутствием времени, так как вся работа выполняется одним человеком. При необходимости, эта работа может быть выполнена многими специалистами. Для приблизительных расчетов можно принять, что каждый квадратный метр поверхности печи отдает каждый час, в течение суток, 500 Вт-ч, при двух топках в сутки. Например: печь с размерами в плане 1х1 метр и высотой 2 метра дает с каждой стороны, каждый час в течение суток, по 1000 Вт-ч и общая среднечасовая теплоотдача будет равна 4000 Вт-ч, или 4 кВт-ч. То есть теплоотдача печи составляет в среднем каждый час в течение суток 4 кВт-ч, при двух топках в сутки. При одноразовой топке теплоотдачу печей можно принимать с К=0.6-0.7.

Расчётные потери теплоты в тепловом контуре должны компенсироваться тепловой мощностью печи, исходя из её топки два раза в сутки. Для Российских условий максимальная потребность в отопительной мощности возникает в течение короткого времени наиболее холодных пятидневок. Печь в этот период топится два раза в сутки, с максимальным КПД. Длительность времени, в течение которого требуется половинная мощность, примерно 1/3-1/4 отопительного периода. В это время печь топится один раз в сутки, с максимальным КПД. Большая часть времени и топлива приходится на работу печи с мощностью равной 1/4 от максимальной. В этот период осуществляется топка дровами или электричеством для поддержания температуры.

Сейчас у нас идут заказы на выполнение печей из различных стран, в том числе США, Канады, Франции, Германии, Голландии, Швеции, Испании и т.д. Часто спрашивают, почему у нас такая маленькая «мощность» печи. Например, тепловая вставка KEDDY 520 имеет мощность 14 кВт, а у нас печь, например 1х1х2 м имеет приблизительно 4 кВт. Выходит, что наша печь слабее KEDDY 520 в 3,5 раза? Это не правильное мнение.

Попробуем разобраться с этим вопросом. Во многих книгах этот вопрос толкуется по-разному, в том числе и за рубежом:

В книге Соснина Ю.П. и Бухаркина Е.Н., Стройиздат 1985 г, стр. 296, теплоотдача печей принимается 520-580 Вт/ м2, при 2-х топках в сутки (без всяких комментарий).

У Воропая П.И. Справочник печника, Москва, Стройиздат, 1985 г на стр.94 приводится среднесуточная теплоотдача печи, при двух топках (Вт) (Что видимо является опечаткой. Нужно читать среднечасовая теплоотдача печи).

У И.И. Ковалевского, Печные работы, Москва 1977 г, стр.13-14, говорится, что "За нормальную теплоотдачу печи принимают среднее количество тепла, которое выделяется печью в течении 1 часа при двух топках в сутки", без указания размерности тепла. Приводится так же средний коэффициент теплоотдачи ккал/ м2-час, (умноженному на час) то есть часовое тепловыделение.

У Школьника А.Е., Печное отопление малоэтажных зданий, Москва 1991 г на стр. 9, табл. 2, говорится о теплоотдаче Вт/м2, (Вт с квадратного метра) и не говорится, что это среднечасовая величина теплоотдачи в течение суток.

У И.И. Ковалевского речь идет о теплоотдаче, действующей в течение некоторого времени, а это уже энергия или среднечасовая теплоотдача, что правильно отражает способность печи выделять энергию в течение суток. Это и есть критерий оценки теплоотдачи печи (энергии) в России кВт-ч, МДж, ккал.

Соотношения между вышеперечисленными единицами измерения следующие:

1 кВт-ч=3,6 МДж=860 ккал; 1000 ккал = 1,163 кВт-ч; 1 МДж=0,278 кВт-ч=239 ккал.

1ккал=0,0012кВт-ч=0,0042МДж; 1кДж=0,239 ккал; 1 ккал=4,18 кДж.

Металлические тепловые кассеты и топки, выпускаемые на Западе - это отопители одноразовой закладки расчетной массы дров, используются в качестве второй вспомогательной системы, которую топят только в наиболее холодный период. Использовать такую кассету в качестве основной системы отопления, значит стать её рабом. Не совсем удобно вставать ночью и подкидывать дрова, а днем, когда человек находится на работе 10-12 часов (с дорогой) вопрос с отоплением не решается совсем. Её можно использовать только в местах временного пребывания людей, например в садовых домиках, рабочих помещениях и т.п. Сам по себе показатель мощности кассеты не может служить критерием оценки способности отопить ту или иную площадь. На мой взгляд, указание в паспорте кассеты на площадь, которую может отопить она, неправильна, это уловки продавцов. Тепловая энергия может быть получена только при работе кассеты, а размер площади, которую может отопить печь, зависит от теплопотерь помещения. На мой взгляд, в паспорте указывают установленную мощность (номинальную/макс.) в кВт, топки или тепловой вставки, не привязанной ко времени действия, и максимальная продолжительность горения одной закладки дров. То есть указывают теплопроизводительность топливника (Вт) Qт=ВQдNт /3.6, это количество теплоты Qт, выделяемой при сжигании расчётной массы В дров в топочном объёме в течение 1 часа. Qд, теплота сгорания (кДж/кг), это количество теплоты, выделившееся при полном сгорании 1 кг дров. Nт, это КПД.

Указывается так же возможность использования топки или тепловой вставки в режиме максимальной мощности и режиме тлеющего горения. Этим и объясняется показ двух мощностей. В этом случае не ясно как увязать среднечасовые потери тепла в течение суток со среднечасовым поступлением тепла от отопителя в течение суток.

Применительно к Российским методам подсчета теплоотдачи, наша печь, указанная выше, может обеспечить теплоотдачу за сутки, при двух разовой топке 24х4=96 кВт-ч. При этом не привязывается к количеству сожженного топлива и мощности горения. Это как бы усредненный показатель печи при правильной её конструкции и эксплуатации. В этом случае легко увязываются среднечасовая теплоотдача печи со среднечасовыми потерями тепла в течение суток.

Мощность в учебниках по физике определяется работой, выполненной за единицу времени в кВт. Размерность в кВт, объясняется из определения: «кВт, - это единица мощности, равная энергии, выделившейся за час», то есть это энергия, выделившаяся за 1 час работы отопителя в кВт-ч. Мощность - это способность системы выполнить работу в единицу времени. По указанной установленной мощности системы (кВт) ничего нельзя сказать о её теплопроизводительности, не сказав о времени её действия, отличного от единицы. Например, электрический отопитель имеет мощность 2 кВт. Это говорит о его способности выделить 2 кВт•ч тепловой энергии при работе его в течение часа. При работе в течение получаса, энергии выделится 1 кВт-час, а при работе 12 часов выделится 24 кВт-ч. В отличие от электрического, дровяной отопитель, это отопитель одноразовой закладки дров и он не может работать, например 24 часа, без подкладывания дров. Он отдает энергию, пока горит одноразовая закладка дров.

У К. Мякеля, Печи и камины, Москва, Стройиздат 1987 г, на стр.14 говорится о потребности в отопительной мощности жилого дома, полезной площади 100-120 кв. м., составляющей 3-4 кВт, которая должна равномерно воздействовать в течение длительного времени. То есть идет разговор о средней теплоотдаче печи в течение часа в кВт, которая должна действовать в течение времени отличного от единицы. Общая тепловая энергия зависит от мощности и времени (отличного от единицы) действия этой мощности (кВт умноженной на час).

Печи для бань являются печами повышенного прогрева и по своей сути имеют КПД значительно ниже отопительных печей. Их требуется топить длительное время с повышенным расходом дров для того, чтобы прогреть камни до высокой температуры, а так же чтобы успели прогреться конструкции бани до высокой температуры (баня должна созреть). Обычно начальная температура в помещении бани такая же, как на улице или ниже. По мере нагревания печи выравнивается температура её стенок и температура газовой среды внутри неё. То есть снижается теплопередача от газа к стенкам и, как следствие, повышается температура выходящих газов, что равнозначно снижению КПД печей. К печам повышенного прогрева можно отнести так же котлы. Практически бывает, что стенки банной печи прогреваются до температуры 160 оС, в этом случае теплоотдача 1 кв. м поверхности банной печи может превышать 1000 Вт-ч (точных данных нет). В печах повышенного прогрева возникает возможность использовать тепло отходящих газов посредством выполнения устройства в виде одно-двухъярусного колпака (например, в помещении над баней) или экономайзера, если это печь с котлом водяного отопления. В этом случае должен быть предусмотрен канал прямого хода с задвижкой, необходимый в начальной стадии работы, пока печь хорошо не прогреется. По этой же причине при увеличении времени топки любой печи падает её КПД. В двухколпаковых системах снижение КПД меньше, так как тепло отходящих газов воспринимает второй колпак.

Как читать чертежи наших печей. Конструирование печей выполняется в программе ArchiCAD 5.0. В библиотеку программы были выполнены и добавлены около 100 библиотечных элементов печных приборов, деталей печей, металлоконструкций и других элементов. Однако указанная «библиотека печных приборов» не может покрыть всю потребность в элементах из-за большого многообразия строящихся печей, и одинаковые элементы применяются в различных случаях. В результате в чертежах имеется некоторое несоответствие планов и разрезов. Например, некоторые библиотечные элементы, имеющие цвет красного кирпича, применяются в огнеупорной кладке. Обычно в этом случае на плане они штрихуются под огнеупорный кирпич, а в разрезе они имеют окраску красного кирпича. Первоначально не планировалось размещать чертежи для общего пользования. По этой причине, на чертежах так же имеются различия в обозначении одинаковых элементов. Кроме того, чертежи разрабатывались с большой сдвижкой во времени, достигающей несколько лет, в разных системных средах. По этой причине исправить даже небольшую деталь в чертеже не удается. Необходимо заново переделывать всю работу. Привести все чертежи печей в полное соответствие с единым стандартом моими силами не представляется возможным из-за отсутствия времени. Кроме этого, такое несоответствие планов и разрезов существенно не изменяет сути проекта.

Построение чертежей в выше указанной программе осуществлялось по сетке равной ширине кирпича со швом (кирпичи могут иметь различные размеры, а так же отличаться от ГОСТа России.). Дополнительно, каждая ячейка сетки разделена на четыре части. Все размеры в плане кирпичей или их частей, размеры отверстий, расстояний между стенками, размеры печных приборов и т.п. кратны 1/4 размера сетки (1/4 половины кирпича). На чертежах размеры читаются и принимаются по масштабу следующим образом: 1/8 кирпича, 1/4 (2/8 или четверть кирпича), 3/8 кирпича, 1/2 (4/8 или половина кирпича), 5/8 кирпича, 3/4 (6/8 или 0.75 кирпича), 7/8 кирпича, 1 (8/8 или 1 кирпич). Это дает возможность строить наши печи в различных странах, в которых размеры кирпичей отличаются от российских кирпичей в пределах 10-15 % в разные стороны.

Для Российских условий в чертежах размер кирпича условно принят по основной сетке 13х13 см размером 26х13 см со швом и высотой 7 см со швом (6.5 + 0.5). Вспомогательная сетка равна 3,25 см. Поэтому при раскладке кирпичей в печи фактический размер сторон печи будет чуть меньше.

При показе разреза печи в аксонометрии (3-D), в нем пропадают некоторые кирпичи, что связано с особенностями программы ArchiCAD 5.0. Каждый кирпич строится как стена с требуемыми размерами (кратно 1/4 половины кирпича) по сетке 13х13 см. Жирная линия на грани кирпича обозначают осевую линию в кирпичной стене. Эти жирные линии не должны касаться на чертеже концами друг друга, иначе на объемном изображении 3-D идут непредсказуемые искажения. Кроме того, если разрез по кирпичу направлен от жирной линии, то этот кирпич на разрезе становится не виден. Мне приходится очень изворачиваться, что бы устранить эти недостатки, что не всегда удается, и на что уходит много времени. К сожалению у меня нет возможности внести изменения в программу ArchiCAD 5.0 чтобы устранить эти недостатки. Это моя головная боль.

Кладка печи.

Для наружной кладки принят кирпич глиняный обыкновенный размером 250х120х65 мм, марки не ниже М150. Для внутренней огнеупорной кладки принят шамотный кирпич ШБ-8, размером 250х123х65 мм и Ш-5, размером 230х114х40 мм. Ширина шва наружной кладки 5 мм. Расход кирпича на печь (без фундамента и трубы) можно считать приблизительно так: считают количество кирпичей уложенных в первом ряду и умножают на количество рядов в печи, с коэффициентом заполнения, К=0.8. Такого количества кирпича хватает на печь с учетом боя и выбраковки. Дополнительно для трубы надо заказать кирпич из расчета 4/5/6 шт. в ряду с учетом высоты трубы. Огнеупорный кирпич можно посчитать поштучно по чертежам.

Высота ряда со швом толщиной 5 мм наружной кладки принята (и получается фактически) 70 мм или 7 см. При покупке шамотного кирпича необходимо обязательно просить на него сертификат, а при применении кирпича неясного происхождения нужно быть осторожным. Кислотостойкий кирпич трудно на вид отличить от шамотного кирпича, однако он совсем не держит высокую температуру и разрушается (при нагреве его уголка паяльной лампой он разрушается).

Некоторые печи выполнены полностью из глиняного кирпича. Чтобы повысить срок службы печи, кирпич надо брать марки М-150 и выше. Такую печь обычно делают в саду и эксплуатируют периодически. Вариантов печей, выполненных полностью из красного кирпича много. В глубинке России не знают, что такое огнеупорный кирпич и не применяют его. Огнеупорный кирпич имеет коэффициенты теплопроводности и линейного расширения больше, чем у глиняного кирпича. Применять его вместе с глиняным кирпичом нельзя, так как нарушается целостность кладки. Во многих книгах показано их совместное применение. Я считаю это не правильным, и мы этого, как правило, не делаем.

Нельзя выполнять наружную кладку печи из огнеупорного кирпича, так как в этом случае повышается пожарная опасность из-за возможности перегрева печи. Шамотный кирпич быстрее и сильнее прогревается при одинаковой температуре, а так же сильнее расширяется. Для компенсации температурного удлинения между наружной и внутренней огнеупорной кладкой требуется устраивать зазор в горизонтальном направлении 5-6 мм в каждую сторону. Горизонтальный зазор заполняется бумажным картоном для упаковки бытовых приборов, или муллитокремнеземистым теплоизоляционным картоном, или базальтовым картоном и т.п. Для заполнения зазоров в вертикальном направлении между кладкой и печными приборами используется каолиновая или базальтовая вата. Возможно применение и других минеральных материалов. Внутренняя огнеупорная кладка из шамотного кирпича ведется на ребро, не обращая внимания на чертеж порядовки, соблюдая правила перевязки. Конечно, кирпич вдоль не пилится. Если показывать фактические размеры и отметки кирпича (а он бывает разных размеров), то это значительно усложнит работу по созданию чертежей печей, а так же их чтение. Придется выпиливать (прорисовывать) кирпичи сложной формы, так как вертикальная раскладка огнеупорного кирпича не будет совпадать с высотой печных приборов и наружной кладкой. Никто не измеряет отметки кладки рядов, как красного, так и огнеупорного кирпичей. Они получаются автоматически. Каждый последующий ряд ставится на предыдущий. Важно выдерживать разность в отметках, между верхом наружной и внутренней кладки, указанную на чертежах. Отметка верха огнеупорного кирпича показана цифрами над выносными стрелками, а отметка верха наружной кладки вычисляется умножением количества рядов на толщину ряда со швом принятую 7 см. Это необходимо выдерживать, что бы организовать тепловой зазор, необходимый для компенсации температурного расширения огнеупорной кладки в вертикальном направлении. На вышестоящем ряду показано красной штриховкой заполнение зазора минеральным материалом. Например, на 10 ряду над выноской стрелкой указывается отметка шамотного кирпича «69». Отметка верха десятого ряда наружной кладки составляет 7х10=70 см. Это значит, что зазор будет равен разности в отметках наружной и огнеупорной кладки, то есть 70-69=1 см. Если не устраивать зазоры, то наружную кладку разорвет расширяющаяся внутренняя огнеупорная кладка. Основное правило устройства внутренней огнеупорной оболочки заключается в следующем: она должна быть отдельной (плавающей) и иметь возможность расширения от нагрева во все стороны. Кладка внутренних стенок и столбиков из глиняного кирпича шириной в четверть кирпича может выполняться как на ребро, так и плашмя, это не принципиальный вопрос. Делайте как Вам удобней. Там, где в одном ряду внутренней кладки показан кирпич плашмя и на ребро и если кирпичи укладываются с перевязкой, то его надо пилить.

Над дверкой топки печи ОИК ставится шамотный кирпич на ребро высотой 124 мм (или 118 мм), как и все футеровочные кирпичи в печи. В этом случае над ними может образоваться перепад высот, который заполняется пластинкой из шамотного кирпича. В печах с огнеупорной кладкой и плитой, над дверкой так же ставятся кирпичи на ребро из шамотного кирпича. В чертежах в разрезах 3-D, эти кирпичи показываются как из красного кирпича. Дело в том, что на чертеже для перекрытия использовались два библиотечных элемента со скошенными торцами (как переднее перекрытие топки). Программа ArchiCAD 5 не может изменить цвет элемента, поэтому приходится ставить то, что есть в библиотеке. То же можно сказать и о библиотечном элементе со скошенной гранью, который часто применяется в топке. Можно указать на чертежах кирпичи огнеупорные на ребро, тогда люди спрашивают, как эти кирпичи держатся.

Печные металлические приборы устанавливаются в кладку с зазором на расширение 5 мм. Для заполнения зазоров между кладкой и печными приборами используется каолиновая или базальтовая вата. В различных регионах выпускаются свои минеральные материалы, поэтому возможно применение и других минеральных материалов, пригодных для этих целей. По этой причине плиту устанавливают в гнездо, вырезанное в нижних кирпичах. Плиту укладывают на раствор и выравнивают по уровню в различных направлениях и по высоте. Затем вычищают раствор из зазоров и заполняют его каолиновой ватой. После чего сверху можно укладывать кирпичи, при этом на плиту ложиться тонкий слой каолиновой ваты, а на кирпичи раствор. В этом случае плита будет иметь все степени расширения, не разрушая кладку. Если вырезать гнездо в верхних кирпичах, то не удается устроить зазоры на расширение. Что бы кирпич не опирался на дверки топливника, над ними делается арочное перекрытие. В печах, за редким исключением, применяются стандартные печные приборы Российского производства. Размеры и количество определяются по чертежам. Спецификации материалов на печи не сделаны из-за отсутствия времени. Наружную кладку печей для бань надо армировать через ряд полосой, вырезанной из оцинкованной сетки с проволокой 1 мм и ячейкой примерно 20х50 мм (вдоль 2 проволоки). Укладывать полосу в 1 см от наружной грани кирпича. Камни используют вулканического происхождения (базальт, андезит, перидотит). Больше подходят камни округлой формы темного или серого цвета, размером более кулака. Их собирают на дне ручьев, берегах озер, рек или заливов. Нельзя применять кварц, известняк, изоляторы с высоковольтных линий. Для «жара» добавляют чугун, около 20-30%. Духовку для камней делают из жаропрочной стали с областью применения до 900-1000 градусов. Длинная нижняя сторона духовки должна быть гнутая, на короткой можно наваривать с разрывом короткие уголки. На дно духовки и бока надо укладывать плоской стороной колосники, для восприятия точечного давления от камней. Между стенкой духовки и стенкой печи должен быть зазор не менее 50 мм.

Большинство своих печей мы делаем с внутренней расшивкой швов. Печь можно покрыть огнеупорным составом, для чего каждый кирпич в печи надо хорошо очистить от раствора. Обычно мы применяем состав для саун СУПИ САУНАСУОЪЯ, финской фирмы Тиккурила, который продается в магазинах. Можно попробовать отечественную бесцветную грунтовку, содержащую компоненты от плесени и высолов. Покрывать надо полностью высушенную и теплую печь. Начинать надо с второстепенной стороны сверху вниз. Вначале кисточкой проходят верхний горизонтальный ряд, далее вертикальные швы верхнего ряда и затем грань кирпича. Аналогично покрываете второй сверху ряд. Кирпич применяем самый разнообразный из различных регионов.

Для чистки печи от раствора, кирпичного боя и т.п. во время её кладки, а так же во время эксплуатации, в печах оставляют отверстия. Эти отверстия закладываются кирпичом на ребро. Устанавливать в отверстия поддувальные дверки не рекомендуется, так как через них будет происходить подсос холодного воздуха в печь, охлаждая её. Колпаковые печи, при правильной эксплуатации не чистят много лет.

Наружную кладку ведут на глинопесчаном (глиняном) растворе. Не каждая глина и песок могут использоваться для его приготовления. В настоящее время в магазинах можно приобрести песок и глину или готовую сухую смесь (сухой раствор). Обычно идет песка в два раза больше глины. Расход глинопесчаного раствора на кладку 500 шт. кирпича составляет 0.18-0.2 м. куб, огнеупорной 0.12 м. куб. Песок для раствора должен быть чистым, без примесей органических веществ величиной около миллиметра, лучше угловатой формы. Такой песок используется для изготовления железобетонных изделий на заводах. Огнеупорную кладку лучше вести на покупных огнеупорных мастиках.

Мы не мочим кирпич. Мочить кирпич, на мой взгляд, большая ошибка, хотя в некоторой литературе это делать рекомендуют. Мочить надо только кирпич, уже использованный в печи, а так же если кладка ведется на цементном или цементно-известковом растворе. Разница в том, что глинопесчаный раствор высыхает, а раствор с цементом схватывается. Для схватывания цемента требуется вода, а для высыхания глинопесчаного раствора не требуется. Глинопесчаный раствор из швов печи, если её не топили, можно использовать вторично, так как он размокает и получается исходный раствор. Если раствор прошел обжиг, то в нем не остается связующего (глины) и его нельзя использовать вторично. Этот раствор должен быть вымыт из пор использованного для кладки печи кирпича, поэтому его надо мочить (вымыть слабый слой из пор кирпича для лучшей адгезии с новым раствором). При замачивании кирпича, печь вбирает в себя не одну сотню литров воды, которую надо выпарить при сушке печи. В этом случае значительно увеличивается срок сушки печи, и за это время в печи может скопиться большое количество сажи из-за низкой температуры реакции горения (при наличии паров воды). Потребуется вскрывать чистки и осматривать состояние колпаков. Печь надо почистить, прожечь колпаки, начиная с верхнего колпака и обязательно просушить. Если не просушенную печь не эксплуатировать длительное время, то при возобновлении топки может появиться запах угара. Это объяснятся тем, что в печи осталось много воды (с примесью сажи), которая испаряется и дает запах при её испарении.

Принцип построения печей в системе «Свободного движения газов».

Печи, построенные на принципе свободного движения газов очень просты. Это один или два колпака, поставленные один на другом или один за другим. Колпак, это перевернутый кирпичный стакан, перекрытие которого поддерживается кирпичными столбиками и стенками. В нижней части колпака находится два отверстия. Входное отверстие, откуда в колпак поступают горячие газы, и выходное отверстие, куда выходят отработанные, условно холодные газы. По такой схеме построен верхний колпак, в котором выходное отверстие - это вход в трубу. Через выходное отверстие по вертикальному каналу из нижнего колпака в верхний поступают отработанные газы. Нижний ярус печи состоит из топливника, построенного в соответствии с определенными правилами, который размещается в колпаке. Проходя через колпак, горячие газы отдают тепло стенкам колпака и столбикам. Правила конструирования печей изложены в статьях: «Основы конструирования печей», «Конструирование многоярусных печей», «Основы конструирования котлов», «Печи-каменки», «Газогенераторные котлы» и других на нашем сайте.

Обычно начинающий печник после строительства одной печи начинает хорошо понимать принцип её работы. Часто у него, как и у опытных печников, появляется желание что-то изменить, усовершенствовать, отвергнув решение, данное автором, при этом не до конца понимая сути процесса сжигания топлива, не проверив работу печи. Как правило, это ведет к ухудшению её работы. Известно, что если имеются какие то непонятные вопросы, моменты, если что-то не продумано до конца, то там обязательно будет ошибка. По этой причине у нас принято любые изменения согласовывать, обговаривать со мной. Если предложение хорошее, то мы доводим его до всех. Если плохое, то я объясняю почему.

Устройство фундамента.

Устройство фундамента под печь ответственная операция и должна выполняться под руководством подготовленного специалиста. То же можно сказать о фундаменте здания, так как из-за его неправильного выполнения может разрушить трубу или печь. Фундамент делают из бетона или бута на цементном растворе, на 5-10 см больше размеров печи во все стороны, на высоту до верха фундамента здания. На фундамент укладывают гидроизоляцию из двух слоев толя или рубероида. Выше докладывают кирпичом в размерах печи и делают выпуски (можно из металлических уголков) для кладки противопожарных разделок. Не допускается добетонирование фундамента в плане без связки с ранее уложенным фундаментом, так как возможна неравномерная осадка построенной печи. По этой же причине не связывают фундамент дома и фундамент печи. Глубина заложения фундамента печи зависит от многих факторов. От вида грунта (от степени его пучинистости и прочности), от глубины промерзания грунта в данной местности, от глубины заложения фундамента здания, от уровня грунтовых вод, от глубины подвала или подполья, от того, в какой стадии строительства или эксплуатации находится помещение, в которой размещается печь. Не выполнение одного из требований по возведению фундамента приводит к промерзанию основания фундамента и его пучению, неравномерной осадке фундамента, что приводит к нарушению целостности кладки или разрушению печи или трубы. Для устранения пучения основания фундаментов печи и здания можно искусственно уменьшить глубину промерзания грунта под ними. Это надо учитывать как во время эксплуатации здания, так и во время строительства, тем более что эксплуатация многих зданий носит сезонный характер. Можно утеплить рулонным мягким утеплителем грунт под полом и обрезы фундамента здания (фундамент выше грунта), при этом, не закрывая продухи фундаментов. С наружной стороны, вокруг здания, убирают органический слой грунта и утепляют минеральным утеплителем. Сверху делают отмостку. Ширина утепления равна нормативной глубине промерзания грунта за вычетом общей толщины утеплителя и отмостки.

Что надо знать участникам процесса создания сооружения, оборудованного печным отоплением?

Каждый согласится с истиной, что человеку нужен удобный, продуманный во всех отношениях дом, баня или другой объект, соответствующий его вкусам и запросам. Конечно, ему не безразлично какие будут так же эксплуатационные показатели и затраты. При рассмотрении вариантов печного отопления объекта предлагаем различные решения, которые бы соответствовали этой истине. Однако не всегда нам удаётся достигнуть желаемого, так как решение этой задачи зависит от многих обстоятельств.

Рассмотрим вопросы, от решения которых зависит качество строительства. Что мешает получить необходимый результат, а конкретно, об организации строительного производства.

С начала перестройки многие организации, причастные к строительству, пришли в упадок, сократили объемы работ и сотрудников. Многие специалисты лишились работы и вынуждены были менять профессию. Была нарушена организационная структура строительного производства, может и не лучшая, но она позволяла вершить великие дела. В этой структуре каждому было определено и поручено заниматься своим кругом вопросов. В каждом направлении были задействованы подготовленные высококвалифицированные специалисты. На высоком уровне была нормативная база строительства.

Сейчас изменилась организационно-правовая система строительства, изменились методы руководства строительством и, к сожалению, не всегда в лучшую сторону. Появились волевые напористые, но не компетентные руководители, принимающие или навязывающие технические решения и при этом не отвечающие за их последствия. В результате такой работы появляются не качественные объекты. Строительством занимаются всевозможные мелкие и крупные организации, наёмные бригады, состоящие из представителей различных профессий и возрастов, и не являющиеся специалистами в области строительства. Появились новые строительные материалы, технологии решения инженерного обеспечения зданий. За внешним лоском могут скрываться серьёзные ошибки, не позволяющие получить хороший во всех отношениях объект. Эти ошибки обнаруживаются как в процессе строительства, так и в стадии эксплуатации зданий, ведут к увеличению затрат на строительство и эксплуатацию.

Не всегда хороша для заказчика схема «деньги - товар». С одной стороны стоит не профессионал-заказчик, против профессионалов делать деньги, порой не соответствующие объему, стоимости и качеству работ.

Лучше схема, когда участники процесса, - это заказчик и его представитель на стройке, а так же проектировщик и генподрядчик, осуществляющий строительство. Представитель заказчика - это специалист хорошо знающий технологию строительного производства. Он занимается оформлением необходимых документов по оформлению участка, подготовкой исходных данных для проектирования. Находит исполнителей проекта и строительства (проектировщика и генподрядчика). Осуществляет связь заказчика с архитектором, дизайнером, генподрядчиком. Основная задача его, это ознакомление заказчика с принимаемыми архитектурными и конструктивными решениями, системам инженерного обеспечения зданий. Разъяснения преимуществ и недостатков предлагаемых решений. Через него осуществляется обратная связь участников строительства с заказчиком. Осуществляет контроль качества строительства, соответствия выполненных работ проекту и смете. Занимается сдачей объекта в эксплуатацию (совместно с генподрядчиком) и оформлением необходимых документов.

Почему то не вызывает сомнения истина, что хороший автомобиль, это когда он удобен, хорош в эксплуатации, долго ездит не ломаясь и т.д. А это зависит от совокупности хороших составляющих его элементов: двигателя, ходовой части, кузова, качественной сборки, качества обслуживания и расходных материалов (масло, бензин) и т.д. Почему-то бытует мнение, что если в бане холодно, то виновата печь. Не принимается во внимание то, что хорошая баня получается при правильном выполнении всех работ, выполнения правил эксплуатации печей.

При проектировании и строительстве зданий и сооружений с печным отоплением, особое место занимает специалист по проектированию печного отопления, так как издавна известно, что «хорошая печь, это половина дома» (бани). У каждого человека свой взгляд на вещи, свой вкус и обычно предметы личного пользования он выбирает сам, по совету опытного менеджера, оценивая те или иные качества покупки. В конце концов, никто не сможет подобрать человеку жену или мужа. Это он должен сделать сам. Предметы семейного пользования, их качества выбираются семьёй. То есть, заказчик и члены его семьи должны принимать участие в выборе тех или иных решений на стадии составления технического задания, должны знать, что в конечном итоге они получат.

Система свободного движения газов позволяет решить отопление практически любого объекта. Проект печного отопления выполняется в увязке с пожеланиями заказчика, архитектора, дизайнера, требованиями объемно-планировочного решения здания, конструктивными решениями. В проекте можно применить одну или несколько одноэтажных или многоэтажных печей различного функционального назначения. Печи могут быть с камином или без него. Это может быть одноконтурный или двухконтурный котел, в систему может быть включена печь различного назначения. В проект может входить банная печь, обеспечивающая тот или иной температурно-влажностный режим, ту или иную систему парообразования, нагрев необходимого количества воды и пр. В проект может так же входить наружный комплекс, теплица или зимний сад. Проектировщик печного отопления должен убедить заказчика в правильности предлагаемого им решения. Если ему, как профессионалу, этого не удалось сделать, а заказчик предлагает заведомо плохой вариант, он должен отказаться от заказа, так как «разговоры забудутся, а плохо останется».

Практика показывает, что без хорошего представителя на стройке и обратной связи печника с заказчиком не получается построить хорошее здание. Нарушение этого принципа ведет к неудовлетворенности заказчика результатом работы, к переделкам, дополнительным затратам, неувязкам различных видов работ, низкому качеству. Здание или сооружение тогда будет хорошим и радовать пользователей, когда все виды работ выполнены правильно и качественно. Без участия в процессе создания сооружения квалифицированных специалистов каждого направления, не будет хорошего сооружения. Например: никогда не будет хорошей бани, если планировка её не удобна, когда плохо выполнено утепление, пароизоляция, канализация, горячее водоснабжение, технологическая вентиляция и пр. Бывает, что в генподрядной организации царит коллективная безответственность, так как у его работников нет заинтересованности, что-то доделать или переделать при отклонении работ от проекта. Кроме того, пользователь должен знать, как правильно эксплуатировать печь, что бы не испортить её и получить максимальную отдачу. Большинство статей на сайте, касающиеся строительства, появились там как результат плохого выполнения работ по самому зданию или неправильной эксплуатации печей.

В России не готовят специалистов по проектирования печного отопления с высшим образованием, способных выполнить в полном объеме проекты печного отопления объектов. Хотя в настоящее время этот вопрос стал актуальным, в связи с все возрастающим объемом использования восполняемой энергии.

Сейчас в мире нет специалистов, которые могут сделать проект печного отопления объекта в системе свободного движения газов. Проектировщик должен уметь выполнить теплотехнический расчет здания, выбрать необходимую систему отопления и сделать ее расчет в соответствии с теплопотерями. Имеется в виду выбор и расчет систем печного, водяного, или калориферного отопления. Он должен знать свойства применяемых материалов. Должен уметь сконструировать и рассчитать необходимую энергоустановку. Это может быть одно или многоэтажная печь различного функционального назначения с камином или без него, одноконтурный или двухконтурный котел, в том числе газогенераторный. Таких специалистов могли бы готовить на кафедрах «теплогазоснабжение и вентиляции» строительных факультетов, добавив туда специализацию по «основам конструирования энергоустановок» в системе «свободного движения газов».

Например, Шведский план перехода экономики на восполняемую энергию, http://www.commondreams.org/headlines06/0208-05.htm предусматривает отказ от ископаемых источников энергии для отопления жилья. Энергетическая зависимость Швеции от ископаемых, не восполняемых источников, должна быть преодолена к 2020 году. План предусматривает переход на древесное биотопливо. Для этого нужно заранее готовить инженерные кадры.

Условные обозначения.

И.В. Кузнецов. Екатеринбург, тел. (343) 332-94-90, 327-24-96 e-mail: igor@stove.ru ; http://stove.ru

17/04/2006 Igor Kuznetsov "Kuznetsov's stoves"