Форум - Резонансные генераторы - Резонанс Мельниченко - Параметрический резонанс - Стр 00ALL

Модератор: admin.skif.biz msn [image] s_p | [image] 10403 - 08.10.05 Хотелось бы по плотнее разабраться с этой штукой. Как она проявляется в электро-технике и электроники, да и в других областях.
Да и теория - как это видится - не помешает!
По-моему за этим явлением стоит сверхединичность !!!
Кто что знает о проявлениях параметрического резонанса или накопает - просьба сливать сюда !!!

s_p | [image] 10404 - 08.10.05 Это из учебника

size: 56.10 KB

s_p | [image] 10405 - 08.10.05 Оказывается его еще называют СИЛЬНЫМ резонансом !!!
Где брал эту статью - не помню.

Исследование сильного и слабого резонанса.rgo

Lolik-Bolik | [image] 10413 - 08.10.05 s_p, если я подключаю 3хфазный асинхронник к 2х фазной цепи при помощи кондера на одну обмотку и подгоняю позже под нагрузку этим кондером обмотку в резонанс - будет ли он параметрическим??

Vladimir | [image] 10416 - 08.10.05 Lolik-Boliks_p, если я подключаю 3хфазный асинхронник к 2х фазной цепи при помощи кондера на одну обмотку и подгоняю позже под нагрузку этим кондером обмотку в резонанс - будет ли он параметрическим?? Параметрическим он будет если ты сможешь менять свою ёмкость (емкость конденсатора) синхронно с процессом, т.е. в течении периода колебания. Ну, а там уже сам выбирай когда! Вопрос задавай в ветке - Автогенератор электродвигателя "Дяди Васи". Это будет более правильно. Наверное.

FM | [image] 10424 - 09.10.05 s_pХотелось бы по плотнее разабраться с этой штукой. Как она проявляется в электро-технике и электроники, да и в других областях.

Любой электрический контур можно рассмотреть как параметрический усилитель,
ведь в некоторое время емкость коротит индуктивность, а в другое время индуктивность коротит емкость.

---------------
Никем не доказано, что для изменения параметра обязательно требуется больше энергии, чем запасено в самом элементе(который коммутируют-изменяют параметр) в случае коммутации- энергией является информация, когда! производить переключения, а сами ключи могут потреблять бесконечно мало энергии в прямом смысле.

Замечено основное:

1 в параметрических усилителях нужно изменить(обычно уменьшить) один из параметров рабочего элемента, когда он "накачан" энергией - энегия в этом случае принимает другой формат.

(для конденсатора нужно уменьшать емкость-когда он заряжен, а для индуктивности нужно уменьшать индуктивность-когда магн.поток максимален, для маховика уменьшать его момент-когда он раскручен,
на кочелях самое трудное-встать в нужный момент...)

2 В литературе обычно упоминается об изменении емкости, но практически молчат об изменении индуктивности путем коммутацией (ведь для коммутации практически не нужна энергия...)

3 При изменении заряженой емкости нужно не потерять ее заряд (кулон) - что при коммутации емкостей не получается, но можно например пьезоэлектрическим способом, механическим, или еще каким другим воздействием, но воздействие нужно найти, которое мало требует энергии.....

4 При изменении "загруженной энергией" индуктивности - можно коммутировать не потеряв магнитное поле, но нужно успеть!!! это сделать, пока поле не рассосалось само по себе (это не емкость- само не хранит) А можно перенасытить сердечник в нужное время,....

5 в большинстве сверхединичных устройств почти всегда можно найти факт изменения параметра элемента, но при описании устройства заметно как автор
чуть чуть где нибудь "случайно" ошибается, и по описанию устройства изменение параметра происходит не в тот момент.....
(нарушение пункта 1)

WAY | [image] 10425 - 09.10.05 FM
Идея коммутации катушки-очень итересна. Как Вы это представляете?(не в техническом плане,
а схематично-с чем ее соединять:с другой катушкой,с др. емкостью....?)Дайте идею ,а я
проверю практикой. :wink:

FM | [image] 10426 - 09.10.05 WAYFM
Идея коммутации катушки-очень итересна. Как Вы это представляете?(не в техническом плане,

Например:

1 коротить часть витков,
2 или делать катушку безиндукционным бифиляром и коротить одну половину ключом (см сдесь на сайте "нелинейная индуктивность")
3 создавать большое электрическое поле, мешающее прохождению электронов по проводам.
4 блокировать магнитные линии в сердечнике поперечным магнимтным полем
5 отводить магнитное поле в сторону
6 коротить вторичную обмотку у трансформатора
7 отводить часть магнитных линий в отдельный сердечник и там выпендриваться
8 коммутировать емкости от разных отводов
9 заставлять сердечник перемагничиваться в конкретной части за счет подбора токов и формы сердечника
10 применять в качестве сердечника магнитную жидкость с задержанным гистерезисом
11 использовать механическое вращение
12 ................

s_p | [image] 10430 - 09.10.05 Чет вы по-моему не так понимаете смысл парам.рез. (ПР)!!!
Нельзя в этом режиме переключать или подключать заряженненные или не заряженные C, тем более коротить L (иначе мы сами же убиваем даже не лишнее, а рабочее-нормальное КПД)!
Можно изменять растояние обкладок C, площадь (что врят ли) или растягивать, сжимать, вносить с частотой F=2*Fрез. внутренний сердечник.
Его смысыл - не в постоянных параметрах контура (пример L=10мГн, С=100мкф),
а в изменении их параметров с определенной скоростью V~~2*Fрез, в процессе обычного резонанса в контуре (пример L=var 10мГн+/-10% с f=2*fрез, либо C=var 100мкф+/-10%, либо обоих(?))
Кстати у Мельниченко есть патент в котором об этом говориться (указывать какой небуду- их не так и много - на сайте они есть).

FM | [image] 10434 - 10.10.05 Чет вы по-моему не так понимаете смысл парам.рез. (ПР)!!!
Нельзя в этом режиме переключать или подключать заряженненные или не заряженные C, тем более коротить L (иначе мы сами же убиваем даже не лишнее, а рабочее-нормальное КПД)!

По моему - Вы меня не поняли.....
Я говорю о параметрическом усилении (резонанс и колебания - это только частный случай единичного шага усиления энергии)
Можно за один импульс закачать энергию, изменить параметр и снять обратно больше!
Energy=L*(I^2)/2 - если индуктивность уменьшить в 2 раза, так как магнитный поток не успевает измениться, - ток возратет в 2 раза, и энергия в 2 раза, так как ток в формуле стоит в квадрате!

В любом режиме можно "коротить", но нужно знать когда и зачем
Например: если индуктивность бифилярная - то там нет! индукции, а если закоротить одну обмотку - то индуктивность в бифиляре резко проявляется.
Хотя в некоторых конструкциях катушку могут закорачивать, что бы сдвинуть!! фазу сигнала
Вы просили примеры уменьшения индуктивности - я их дал, а как их применять, что бы не потерять энергию - это другая задача.

Я написал, что основное правило параметрического усилителя: ИЗМЕНИТЬ параметр накопительного элемента В МОМЕНТ его полной загрузки энергией.

В момент изменения параметра элемента - изменяется характеристики энергии
Она может как добавлятся, так и уменьшатся - изменение нужно выбрать такое, что бы знергия увеличилась.

Нальем в мягкий стакн воды - сожмем его - уровень воду повысился,
а обьем остался прежним - потенциальная энергия воды поднялась.

Вот изменить ФОРМУ стакана можно разными ХИТРЫМИ методами - например раскачиватьь воду и в момент когда она от стенки отойдет - стенку и подвинуть (уменьшить обьем).....
еще можно раскрутить и используя мгновенный напор запустить в узкую вертикальную мензурку......
короче здесь есть над чем думать.

Посмотрите например: ZPOD_System.pdf (здесь есть в архиве)
там, если рассматривать схему с точки зрения параметрического усилителя - закачка энергии, потом коммутация другой обмотки, затем сьем обратного импульса. Можно найти все знакомые фазы параметричекого усилителя, причем и все временные диаграммы становятся сразу понятны.... к стати вспоминаются эфекты магнитного охлаждения, за счет ФОРМЫ импульса зарядки-разрадки индуктивности магнитным полем.....и.т.д

Вот наковырял:
------------------------
В Московском Университет ученые протестировали

Сверхединичные устройства в 1930г

E.g., see L Mandelstam. [L.I. Mendel'shtam>, N. Papalexi, A. Andronov, S. Chaikin and A. Witt, "Report on Recent Research on Nonlinear Oscillations," Translation of "Expose Des Recherches Recentes Sur Les Oscillations Non Lineaires," Technical Physics of the USSR, Leningrad, Vol. 2, 1935, p. 81-134. NASA Translation Doc. TTF-12,678, Nov. 1969.

В 1930s Русские ученые в Московском Университете разработали и протестировали параметрические генераторы, показывающие КПД > 1.0. Теория, результаты, изображения, и т.п.. - как в Русской так и Французской литературе, со многими ссылками приведенными на этот конкретный перевод.

Очевидно работа никогда не была воскрешана после второй мировой войны.

FM | [image] 10435 - 10.10.05 А вот нашел хороший наглядный пример механического параметрического услилителя

Ведь эту конструкцию можно сделать стоящей и вращающейся на столе, а раскручивать ее грузом, висящим на шнуре, перекинутым через край стола(блок) к земле....

http://www.faraday.ru/russpring.html

Alexey | [image] 10436 - 10.10.05 Energy=L*(I^2)/2 - если индуктивность уменьшить в 2 раза, так как магнитный поток не успевает измениться, - ток возратет в 2 раза Чем докажешь? Почему не в корень из 2.
Например в квазирезонансном преобразователе (флай с рез. накачкой), накачка на одну индуктивность, а съем с другой - меньшей (вторичка та закорачивается на нагрузку). И ни какой OU.

FM | [image] 10438 - 10.10.05 Чем докажешь? Почему не в корень из 2.

(Магнитн поток =L*I дожен быть const в этот момент времени)
Формула энергии магнитного поля, накопленного в катушке, в доказательствах не нуждается она просто берется из справочников по физике...

В преобразователях, нужно в конкретных случаях разбираться отдельно, а то ведь разработчики приборов ох как не любят побочных эффектов - вот и убирают их тем или иным методом (диоды, ограничители напряжения, и.т.т...).

В частности я подчеркиваю, что нужно быстро отключать большую индуктивность в момент максимального тока и только после этого подключить нагрузку на малую индуктивность - если все правильно - то выброс напряжения на выходе (малой индуктивности) может раз 10-100 выше чем на входе(эфект сжатия импульса), за счет более быстрого размагничивания сердечника, - а если нагрузка практически всегда подключена и не дай бог еще и индуктивна, то о чем говорить - это разные схемы, хотя если подумать конкретно где, и что изменить...

Мы здесь обсуждаем как это получше реализовать, и надо искать примеры где и как работает на этитх эфектах, а не работающие примеры меня не интересуют, так как там наверное используются другие эфекты.

Alexey | [image] 10439 - 10.10.05 (Магнитн поток =L*I дожен быть const в этот момент времени)
Формула энергии магнитного поля, накопленного в катушке, в доказательствах не нуждается она просто берется из справочников по физике... Не понял. В прошлый раз было E=L*I^2/2, теперь поток (через какую поверхность?).

FM | [image] 10440 - 10.10.05 Через какую поверхность?
-----------------------------

сечение сердечника и его проницаемость во время процесса коммутации не меняется=const.

Энергия = (L* I^2)/2
Магнитный поток = L*I
Если по условию задачи L*I = const
То уменьшив L в 2 раза, но сохраняя маг.поток тот же L*I
Нужно увеличить ток в 2 раза= 2*I
Ф(const)=(L/2)*(I*2)
Тогда Энергия=((L/2)*(I*2)^2)/2 то есть в 2 раза больше чем было...

Именно на этом основан параметрический усилитель на емкостях в СВЧ апаратуре
он используется как самый малошумяший - там после заряда емкости она емкость
уменьшается и повышается напряжение(энергия сигнала)
Для емкости так же как и для индуктивности=
E(энергия)=(C*U^2)/2
Q(заряд)=C*U
Уменьшив емкость в 2 раза - напряжение соотв. поднимается в 2 раза, так как заряд Q
не изменяется во время этого процесса, а энергия поднимается тоже в 2 раза

(причем если уменьшать емкость тем что просто коммутировать конденсаторы - то наобарот энергия сохраняется, а заряд уменьшается повышая напряжение, а вот в индуктивностях маг.поток простой коммутацией не уменьшишь - он уже сформирован и готов изчезнуть, отдать свою энергию, вот и вопрос какая она(энергия) и как ее правильно получить...)

В этих системах или сохранение заряда<-->м.потока или сохр.энергии
одновременно не получается

В параметрических резонансах - изменение параметра происходит достаточно плавно,
но суть от этого не меняется, просто хуже исследовать детали процесса.

Alexey | [image] 10441 - 10.10.05 Если по условию задачи L*I = const Это откуда? Магнитное поле в трансформаторе должно быть переменным, или это не трансформатор. А энергия запасенная в этом поле пропорциональна квадрату тока в момент коммутации (этого тока).

FM | [image] 10442 - 10.10.05 я устал обьяснять, что коммутация ДОЛЖНА!!! просходить достаточно быстро, пока магнитный поток не изменился.

И вообще о чем спорим, по моему все знают что если уменьшить количесво витков во вторичной обмотке любого транса в 2 раза, то там можно получить больше тока тоже в 2 раза, но при меньшем напряжении.....

В обсуждаемой конструкции фазы накачки энергии в сердечник транса и снятие разносятся в разные моменты времени - что бы изменить параметры элементов, после чего маг.поле изчезает
в магниопроводе БЫСТЕЕ!!! а не как в обычном трансе с такой же скоростью как на входной обмотке - да, это напоминает обратно-ходовой преобразователь, на конструкции которой повидимому и строятся всякие халявные источники тока (судя по доступной информации), а применение магнитов, спец.катушек, или еще чего - это все мелкие детали конкретных конструкций.

FM | [image] 10443 - 10.10.05 А энергия запасенная в этом поле пропорциональна квадрату тока в момент коммутации (этого тока).

Эта фраза абсолютно не корректна!!

Энергия, пропорциональная квадрату тока в момент коммутации - создала этот магнитный поток!

А вот сколько энергии мы с него снимим после коммутации - это уже зависит от параметров того устройства, которое снимает энергию с этого магнитного потока!

энергия получаемая от магнитного потока зависит например от времени ну и других параметров, иначе бы магнитный поток измерялся бы в джоулях как эквивалент энергии.

Sota | [image] 10460 - 10.10.05 to FM, Наконец у меня появился единомышленник, я тоже дошёл до ваших идей, только несколько другим путём (через эфиродинамику). Здесь на форуме есть одна ветка, которая почему-то игнорируется, эффект, описанный в ней сходен с параметрическим резонансом, реализованным по вашей схеме, т.е. необязательно изменять параметры контура (в нашем случае индуктивность) несколько раз за период, да ещё и по синусоидальному закону, как это рекомендуется всеми зазнайками (они бы лучьше сначала подумали мозгами как мы это на практике реализовать будем), вообщем, как вы правильно заметили, достаточно как можно быстрее изменить этот параметр в момент максимальной накачки системы энергией (в нашем случае - в момент наведения максимального магнитного потока в индуктивности). Вот материал http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=79&postdays=0&postorder=asc&start=0
Интересует ваше мнение по этому вопросу.

FM | [image] 10465 - 10.10.05 Вот материал http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=79&postdays=0&postorder=asc&start=0
Интересует ваше мнение по этому вопросу.

Я эту ситуацию с трансформатором вижу так:
(у меня была похожая стуация но с меньшми эфектом)

Пока трансформатор лежал - у него тем или иным способом слегка намагнитился сердечник
(хоть там и есть зазор, но если долго лежит около магнитной железки вполне реально получить небольшой! магнитный заряд) Этот магнитный заряд удерживался внешним полем, пока транс лежал в нужном месте.

Когда человек его взял в руки - магнитный заряд стал медленно(десятками секунд, а может и минуту) рассасываться (внешнее поле потеряно из за перемещения, а у сердечника свой маленький зазор)

В этот момент появляется очень малый потенциал, но! его не хватает что бы трахнуть

Человек замыкает часть витков 0-127в -заметьте витков там много, после чего короткозамкнутая катушка тормозит естественное рассасывание маг.поля в сердечнике,
а магнитные домены сердечника все "требуют" еще немного понизить поле, а катушка слабым током удерживает - на то и свойства короткозамкнутой!!.

И вот человек размыкает закороченную катушку - в результате магнитное поле коротким
РЫВКОМ падает на на ту величину, если бы оно естественно за время (удержания закороченности) само понизилось.

В итоге хороший трах на открытых концах катушки - причем напряжение может и не 220 а может и все 600 вольт - это зависит от зазора и типа металла сердечника...

Причина намагниченности сердечника и медленного его отпускания - я не рассматриваю
- это явление довольно частое - пусть думают специалисты по ферро-материалам.

Извините, что разочаровал, но именно в этом случае не видно лишней энергии.
Но! есть же и другие эфекты..........

--------------
Может действительно можно использоать короткозамкнутость для накопления энергии в момент падения наряженности маг поля,что бы исправить особенности сердечника, потом отпускать в нужный момент, как это например попытались в "генераторе на нелинейной индуктивности" (где то здесь в архивах)

smoker | [image] 10470 - 10.10.05 FM
В частности я подчеркиваю, что нужно быстро отключать большую индуктивность в момент максимального тока и только после этого подключить нагрузку на малую индуктивность - если все правильно - то выброс напряжения на выходе (малой индуктивности) может раз 10-100 выше чем на входе(эфект сжатия импульса), за счет более быстрого размагничивания сердечника, - а если нагрузка практически всегда подключена и не дай бог еще и индуктивна, то о чем говорить - это разные схемы, хотя если подумать конкретно где, и что изменить...
Про емкости читал , что уменьшив емкость заряженого конденсатора увеличиваем энергию(ЗСЭ не противоречит), а вот про индуктивность чтото подобного не слышал, конечно количеством витков этого точно не добьёшся,получится обычный обратноходовый преобразователь (за коими ничего не обычного не наблюдается), и кстати не надо ничего быстро комутировать с этим прекрасно диоды справляются.
Поэтому вопрос остаётся открытым , что надо изменить в индуктивности чтобы увеличить энергию ( по аналогии с емкостью). Возможно какието извращения с сердечником? Типа изменить ему сечение?

s_p | [image] 10473 - 10.10.05 smoker,
попробуйте взять контур CL с Fрез. и вводить и выводить магнит внутрь L с частотой f=Fрез
Такой контур по идее должен генерить U на частоте Fрез.

s_p | [image] 10474 - 10.10.05 Виноват с f=2*Fрез

smoker | [image] 10475 - 10.10.05 s_psmoker,
попробуйте взять контур CL с Fрез. и вводить и выводить магнит внутрь L с частотой f=Fрез
Такой контур по идее должен генерить U на частоте Fрез. Так этож генератор, а вчем смысл?

FM | [image] 10476 - 10.10.05 Про емкости читал , что уменьшив емкость заряженого конденсатора увеличиваем энергию(ЗСЭ не противоречит), а вот про индуктивность чтото подобного не слышал, конечно количеством витков этого точно не добьёшся.....

Вот тут люди что то ковыряют по этой теме, смотрите - там схемы, фотографии, осцилограммы:

http://jnaudin.free.fr/html/paraconv.htm

PRS | [image] 10483 - 11.10.05 smokerПро емкости читал , что уменьшив емкость заряженого конденсатора увеличиваем энергию(ЗСЭ не противоречит), а вот про индуктивность чтото подобного не слышал, конечно количеством витков этого точно не добьёшся,получится обычный обратноходовый преобразователь (за коими ничего не обычного не наблюдается), и кстати не надо ничего быстро комутировать с этим прекрасно диоды справляются.
Поэтому вопрос остаётся открытым , что надо изменить в индуктивности чтобы увеличить энергию ( по аналогии с емкостью). Возможно какието извращения с сердечником? Типа изменить ему сечение? Энергия конденсатора вычисляется по формуле E=(CU^2)/2 Ёмкость конденсатора умножить на квадрат напряжения и разделить на 2. Из формулы следует, что если конденсатор обладает какой-то энергией, а его ёмкость уменьшается, то напряжение на его выводах растёт! Не энергия, а напряжение! Энергия неберётся ни от куда и не исчезает в никуда (ЗСЭ). С катушкой полная аналогия: E=(LI^2)/2. Ток - некая динамическая характеристика, а напряжение - накая потенциальная. Ток - это количество электричества протекшее через поперечное сечение проводника за единицу времени (это я так, напомнил школьное определение) I=q/t. В колебательном контуре потому и появляются колебания, что в нём мы соединяем нечто динамичное и нечно потенциальное. Энергия постепенно переходит то в одно состояние, то во второе. Если из этого контура немного забирать энергии, то постепенно переходить станет нечему и колебаний не будет.

На счёт изменения ТОКА в катушке. Можно либо менять материал сердечника, либо удалять/вставлять его в катушку, можно проще - насыщать/размагничивать его. Катушка с насыщенным сердечником что катушка вообще без сердечника. Т.о. (как писал NNN) можно использовать трансформатор одной обмоткой к кондюку (образовав колеб.контур), а вторую то замыкать, то размыкать и измерять осциллографом амплитуду колебаний с частотой 2 раза меньшей частоты замыканий вторички. Это будет обычный параметрический генератор. :wink: Только энергии в нём будет столько сколько вы потратите на замыкание вторички минус потери в трансе...

KomX | [image] 10484 - 11.10.05 PRS, отличное знание материала поможет Вам осветить для меня один непонятный вопрос. А именно, какую энергию я должен потратить, чтобы удержать два контура с близкими частотами от их самосинхронизации?
Надеюсь на четкий и ясный ответ... Можно применительно к ротору и статору асинхронника, но это уже на Ваше усмотрение

FM | [image] 10486 - 11.10.05 .....
то напряжение на его выводах растёт! Не энергия, а напряжение! Энергия неберётся ни от куда и не исчезает в никуда (ЗСЭ)

Не вводите людей в заблуждение, читайте внимательно справочную литературу по физике,
при уменьшении емкости конденсатора(например раздвиганием пластин) растет не только напряжение, но и энергия!!
(хотя само понятие энергии - слишком туманно- у каждого своя концепция...)

В данном случае энергия берется из тех усилий по уменьшению емкости при сохранении заряда!
Есть такие генераторы, где мотором механически изменяется емкость, а на выходе электроэнергия (обычно используются для получения высоких потенциалов при малых токах).

PRS | [image] 10487 - 11.10.05 FMЕсть такие генераторы, где мотором механически изменяется емкость, а на выходе электроэнергия (обычно используются для получения высоких потенциалов при малых токах). Да есть. Это и в ОТЦ встречается, а раздел называется параметрические цепи или парматеричение усилители, или параметрические генераторы. Используют эти усилители для "прослушки" космоса, потому как они очень мало шумят, но у них очень узкая полоса приёма.
FM, я рассуждал вокруг формулы из которой не следует увеличение энергии при уменьшении ёмкости! Наоборот, используя ЗСЭ, приходим к выводу об увеличении напряжения. А ток при разряде будет меньше, потому как увеличивая расстояние между платинами (один из способов уменьшения ёмкости) мы увеличиваем внутреннее сопротивление конденсатора. Без большого внутреннего сопротивления не получится собирать большие потенциалы в генераторе Ван-де-графа, например. Это я к тому, что не всегда нужно иметь большую мощность источника для "раскачки" усилителя или каких=либо других целей. Можно преобразовать принятую мощность (из эфира) в большое напряжение и (P= U * I) маленький ток и подавать его на полевик, котору для открывания не нужна мощность, а нужен потенциал на затворе.

FM | [image] 10488 - 11.10.05 PRS
.......
я рассуждал вокруг формулы из которой не следует увеличение энергии при уменьшении ёмкости! Наоборот, используя ЗСЭ, приходим к выводу об увеличении напряжения.
.......

Эти формулы (по крайней мере физиками) рассматриваютс с точки зрения сохранения заряд Q = C*U = const,
а ЗСЭ - здесь использовать неправомерно, так как иначе должен нарушаеться закон о сохранении зарядов в пространстве.

Но мое личное мнение, что ЗСЭ - догма верующих , а я атеист - не верующий

Давно доказано, что ЛЮБОЙ материал содержит как минимум еще скрытую энергию E=M*C^2, так что любой атом любой части конструкции может поделится энергией, так что абсолютно некорректно пытаться засунуть закон сохранения энергии в любое место.

А по другим теориям
(котрым я верю больше чем тухлой Росийской Академии Наук, состоящей сплош из ЖИДОВской мрази, делающих элементарные логические ошибки в математике и физике, и насильно заставляющих принимать их взгляды, над которыми сейчас даже школьники смеются...)

Вот по другим источникам:

Энергия - это информация (упорядоченности) внутренней синхронизации частей обьекта по отношению к другому обьекту, относительно которого рассматривается энергия.

valeralap | [image] 10491 - 11.10.05 FM, Энергия - это информация (упорядоченности) внутренней синхронизации частей обьекта по отношению к другому обьекту, относительно которого рассматривается энергия. А по АНДРУСУ В.Ф. Энергия - это деление (распад) вещества, энергоносителей, частиц на более мелкие структурные составляющие при механическом переходе последних от вращательного и колебательного движений к линейному и криволинейному движениям с ростом области пространства их действия. Будем дальше спорить?

FM | [image] 10494 - 11.10.05 А по АНДРУСУ В.Ф. Энергия - это деление (распад) вещества, энергоносителей, частиц на более мелкие структурные составляющие при механическом переходе последних от вращательного и колебательного движений к линейному и криволинейному движениям с ростом области пространства их действия. Будем дальше спорить?

Вы только подтвердили мои слова о том, что понятие энергия у каждого своя, и каждый волен
выбрать боле подходящий вариант для себя при обсуждении работы устройств, но не навязывать свое понятие другим, просто достаточно обьяснить со своих точек зрения.

Но конструктивне было бы искать как что сделать, чтобы заработало, а не причину почему это не нужно даже пробовать...

SaturnV | [image] 10496 - 11.10.05 Буду краток. Привожу цитату из книги которую обещал на ветке про дядю Васю, сегодня отсканирую.
А пока кусочек.

Резонанс параметрический.jpg

valeralap | [image] 10514 - 11.10.05 SaturnV, Выложи пожалуйста в другом формате, а то я взять не могу, у меня чето глючит.

smoker | [image] 10521 - 11.10.05 PRS
можно использовать трансформатор одной обмоткой к кондюку (образовав колеб.контур), а вторую то замыкать, то размыкать и измерять осциллографом амплитуду колебаний с частотой 2 раза меньшей частоты замыканий вторички. Это будет обычный параметрический генератор. :wink: Только энергии в нём будет столько сколько вы потратите на замыкание вторички минус потери в трансе... Извеняюсь, можно на этом поподробнее. Точнее про замыкание , чтото не понял каким образом я на это буду затрачивать некое количество энергии, которое соизмеримо с мощностью выхода ?
Трансформатор ведь может быть и достаточно мощным, а коммутацию можно полевиком организовать.

SergeyA | [image] 10525 - 12.10.05 При попытке разгона колебательной системы в режиме параметрического резонанса также надо прикладывать энергию и совершать работу. Если Вы считаете, что изменение параметров можно делать в момент наименьшей энергии на параметрическом элементе, то получится ПРОТИВОФАЗНОЕ возбуждение. То есть система будет только тормозиться. ИМХО.

PRS | [image] 10530 - 12.10.05 FM, думаю, о ЗСЭ спорить не стоит :| Он просто работает и всё! Его ещё некто шедший с обозом в москву придумал, да и сами мы открываем хоть каждый день... И закон сохранения заряда тоже есть [image] Я согласен с Вами, что не стоит искать причину по чему это должно не работать, а надо искать способы заставить это работать. Но если есть причины, по которым ЭТО не должно работать, то глупо биться лбом о стену внушая себе, что это заработает. Надо устранять найденные причины и тогда путь будет виднее. Я в ветке про философию изложил свои выводы по поводу лишь двух источников энергии на Земле (планете) - это Солнечная энергия и радиация. Что кому по душе, тот пусть и выбирает для себя.

SaturnV | [image] 10538 - 12.10.05 Бится лбом не надо. У меня вот такая мысль - изменяя параметр индуктивности,например, в момент максимального тока, мы вносим энергию в контур, но в момент максимального тока мы имеем по существу - электромагнит, который притянув к себе железку (ротор) изменит свою индуктивность. Тоже с конденсатором в момент максимального заряда надоли прилагать усилия к сближению обкладок может они сами прилипнут. Таким образом возможно мы имеем дело с работой потенциального поля!

этотже файл в архиве size: 349.04 KB

valeralap | [image] 10549 - 12.10.05 SaturnV,СПАСИБО!... Cкачал.

s_p | [image] 10553 - 12.10.05 Есть новость но не в пользу!!!
Работаем дальше !!!

smoker | [image] 10559 - 12.10.05 SergeyAПри попытке разгона колебательной системы в режиме параметрического резонанса также надо прикладывать энергию и совершать работу.
Об этом пишут везде где описывается параметрический резонанс, почемуто все описания на базе изменнения емкости??? С емкостью вопросов нет , чтобы ее уменьшить у заряженого конденсатора надо приложить работу.

SergeyA
Если Вы считаете, что изменение параметров можно делать в момент наименьшей энергии на параметрическом элементе, то получится ПРОТИВОФАЗНОЕ возбуждение. То есть система будет только тормозиться. ИМХО.
Нет я считаю , что такой параметр как индуктивность можно практически беззатратно изменить в любой момент времени. т.е. для принудительной коммутации витков катушки нам без разницы какое состояние энергии на ней.Мы можем изменять индуктивность в нужные для нас моменты времени. А если есть изменения параметра должен быть и параметрический генератор?
Примерно так , имеем низкочастотный колебательный контур и сравнительно высокочастотный коммутатор т.е. нам важно мгновенно изменять параметр индуктивности.(по идее FM). На комутатор подается управляющий сигнал ,как я понял 2fрезонанса, в контуре ничего не происходит , комутировать нечего тока нет, нужен запуск, либо единажды зарядить емкость, или просто резко провести над индуктивностью постоянным магнитом. Собственно именно так по некоторым описаниям и запускаются сверхединичники (оптимистично [image])

size: 2.07 KB

Sota | [image] 10561 - 13.10.05 smoker, Нужно сначала проверить даст ли вообще что-нибудь изменение индуктивности. Вообщем нам ведь неважно какая частота, нам главное в момент максимальной накачки системы энергией уменьшить индуктивность. Проверить это можно по немного модернизированной вашей схеме. Только индуктивность должна быть как можно более большой, иначе все процессы произойдут слишком быстро и ничего на показывающих приборах видно не будет. Вообщем суть в следующем: сначала вся индуктивность подключена к сети и она понятно насытится и будет максимальный магнитный поток, затем часть витков коротится, энергия при этом не теряется, а вот будет ли она при этом возрастать - вот вопрос, который можно решить по показаниям приборов во время коммутации. Я бы сам провёл эксперимент, только у меня нет большой индуктивности, катушка ну так весом примерно киллограмм 10-30, у катушки с таким весом индуктивность более чем приличная. Может у кого завалялась и он сможет провести эксперимент?

size: 2.10 KB

FM | [image] 10562 - 13.10.05 Обычно делают бифилярную катушку и замыкают одну ее часть(для увеличения индуктивности)иначе по вашей схеме оставшийся хвост катушки пробьет все ключи или все спустит через паразитную межвитковую емкость

TEP Project.png

Sota | [image] 10563 - 13.10.05 FM, Усю идею губишь, ненадо нам бифиляра, пусть утекает, всё не утечёт, главное узнать, есть ли прирост мощьности.

smoker | [image] 10565 - 13.10.05 FM ,моя схема не принципиальная , просто както смущают меня коротыши в катушке

FM | [image] 10566 - 13.10.05 Согласен!, нужно своих шышек побольше набить, тогда будет понятней откуда столько проблем при повторении чужих конструкций...

А короткозамкнутые витки - они не мешают накоплению поля , но мешают его быстрому сбросу в ноль!

Sota | [image] 10567 - 13.10.05 FM, Лана не буду спорить, но всё же нужно сначала проверить на доступных материалах, а идеальную модель слепить можно всегда, были бы деньги.

msn | [image] 10638 - 14.10.05 Кстати такая мысль, Тестатика вполне может быть параметрическим генератором, вращающиеся диски с обкладками это есть переменный конденсатор...

djonny | [image] 10640 - 14.10.05 msnКстати такая мысль, Тестатика вполне может быть параметрическим генератором, вращающиеся диски с обкладками это есть переменный конденсатор... Грамотная мысль, помнится на картинках видел индуктивности из нескольких витков большого диаметра, они могли бы служить последовательным резонансным контуром. Один минус - тестатику ни один человек не станет делать, слишком много вопросов.

igorb4 | [image] 10661 - 14.10.05 djonnymsnТестатика вполне может быть параметрическим генератором, вращающиеся диски с обкладками это есть переменный конденсатор...Грамотная мысль, помнится на картинках видел индуктивности из нескольких витков большого диаметра, они могли бы служить последовательным резонансным контуром.А обычный диск электрофорной машины разве Вам тоже самое не напоминает?

Диск size: 1.29 KB

igorb4 | [image] 10689 - 14.10.05 Простая мысль пришла - надо бы померять выходную мощность электрофорной машины при:
1. разных (постоянных) скоростях вращения диска,
2. разном количестве токосъёмных металлизированных площадок на диске,
3. разной ориентации дисков относительно магнитного поля Земли и вертикально-горизонтально.

и составить графики: P(V,n) 8)

s_p | [image] 10710 - 14.10.05 Может быть изобретем ЗАКОН по которому возникает сверхединичность при резонансе, параметрич. резонансе !!!
Пример: Если к телу имеющему свою собственную частоту F1 прикладывается внешняя сила с F2=F1 - возникает резонанс- что обуславливаетя увеличением амплитуды колебаний(вращения, - интересно что такое ув.амплитуду вращения?) данного тела. При условии если скорость возрастания резонанса Vр>тау(?), то при отключении внешней силы F2 - происходит инвертирование сопротивления среды R<0 (или R=0), амплитуда колебаний тела перестает нарастать и продолжаются бесконечно !!!
Давайте по-фантазируем!!! Может быть кто-нибудь и формулу ВД придумает !!!

s_p | [image] 10718 - 14.10.05 Тут попробовал изобразить схему (сильно не пинайте за качество и возможные ошибки - главное идея) как Мельниченко подключал движки и показывал их японцам.

igorb4 | [image] 10815 - 16.10.05 s_pДавайте по-фантазируем!!! Может быть кто-нибудь и формулу ВД придумает !!!Пожалуйста: При резонансе мы перестаём видеть крупное и начинаем видеть мелкое (или наоборот), чего в расчёт никогда не брали и в упор не видели! Своего рода - фильтр. 8) У Мандельштама прочитал - любой контакт уже практически диод (=детектор). Как была изобретена СВЧ-печь? Мужик с частотой баловался и вдруг заметил, что на определенной вода стала греться... ИМХО и лампочка должна засветиться ярче, если нужную частоту подобрать, а не 50Гц! :roll: PS: Отсюда и до Болотова недалеко, чтоб от маленькой лампочки дом отапливать (думаю, что это его аллегория - т.е. той энергией, что раньше уходила на лампочку, можно отапливать дом! ) :wink:

igorb4 | [image] 11616 - 27.10.05 Значит нужно собрать простую цепь, в которой на понижающем выходе трансформатора стоит последовательная RLC-цепочка, настроенная в резонанс на 50Гц, где R - лампочка, L - индуктивность обмотки трансформатора, С - подбираемая под резонанс ёмкость. 8)

s_p | [image] 11625 - 27.10.05 Электронная C - управляемая параметрами C - (это так называемая реактантная схема). Кому интересно могу скинуть теорию.

NNN | [image] 11626 - 27.10.05 ссылочку можно?

s_p | [image] 11627 - 27.10.05 Ссылочки нет - есть в книжке, которая на работе - постараюсь завтра зацифровать.

igorb4 | [image] 11642 - 27.10.05 s_pЭлектронная C - управляемая параметрами C - (это так называемая реактантная схема). Кому интересно могу скинуть теорию.Это о какой схеме речь? Мой вариант может кто-нить проверить? А то под рукой даже такой элементарнейшей возможности сейчас нету. Думаю, это в продолжение "дяди Васи" должно быть - нагрузка постоянная. И книжечку тоже ждём-с.8)

djonny | [image] 11695 - 29.10.05 Да, этот рисунок составляли люди либо очень далекие от электротехники, либо впопыхах. Плюс на батарейке в другом месте |002|

NNN | [image] 12259 - 07.11.05 http://grsu.grodno.by/exponenta/journal/3_2003/7.asp.htm

DED | [image] 12291 - 08.11.05 NNN,а саму статью можешь выложить?

NNN | [image] 12298 - 08.11.05 к сожалению, сам второй день ищу, но пока безрезультатно...

s_p | [image] 28137 - 16.05.06 Я тут, вернее, не тут (файл большой) выкладываю файл про "Реактансные схемы" - если админ вытащит - то и тут будет, а так на моем FTP он будет лежать (да и вход туда затруднен) - 1-2 дня - кто сможет -размножте и дайте форуму.
Сейчас, пока нет входа (переполение Членов), как появиться окошко следите. Дам ссылку.
С Уважением.

s_p | [image] 28148 - 16.05.06 Внимание! Ссылка здесь:
ftp://ftp.mega.kg/incoming/%23books/Cxem_s/ReakTanCx.rar
Подробности чуть позже!
С Уважением!

Ivan | [image] 28162 - 16.05.06 Для тех,кто в танке.
http://www.testatika.com/forum/index.php?showtopic=6&st=100&gopid=2541&

s_p | [image] 29095 - 26.05.06 Ну наконец сжал, сформатировал, в общем читайте.
"Реактансные схемы" - как на радиоэлементах создать параметрический резонанс. Цепляйте в нагрузку двигатель, на вход РС подавая частоту в 2 раза больше чем основная.

Ректансные схемы.rgo

Lolik-Bolik | [image] 32739 - 18.07.06 Нашел в обрывке книги у Папалекси (здесь ссылка была) инфо о КПД его параматрической машины: он пишет около 70%. В одном (кажется другом) примере у них 2.2кВт мотор вертел дюраль диск и смогли они этим зажечь 5-6 стоваттных лампочек. Получается параметрический генератор не сверхединичная машина??? Хотя пишет что принципиального ограничения накачиваемой мощи нет, непонятно или мотором той же мощности. Если ли у кого дополнительная информация по этому вопросу??

FM | [image] 32772 - 19.07.06 Есть древняя информация

size: 46.95 KB

Lolik-Bolik | [image] 32782 - 19.07.06 FM, есть какие нибудь сканы указанных документов (кроме известного ЖТФ 1934г)?

FM | [image] 32784 - 19.07.06 Практически ничего нет, вот пару страничек только нашел

Вот еще адрес помотри: http://macmep.h12.ru/Parametric.htm

Генератор Папалекси
DED | [image] 32908 - 21.07.06 А если предположить, что в Тестатике тоже есть параметрический резонанс? Только изменяется не индуктивность, а ёмкость. Напряжение самопроизвольно растёт, ионизация воздуха повышается, этих ионов открытый конденсатор может насобирать больше, чем открытая магнитная система может всосать магнитного поля земли. Пара здоровых банок - высокочастотные трансформаторы, а сверху над дисками - газовый стабилитрон, как защита от перенапряжения.

Lolik-Bolik | [image] 32914 - 21.07.06 DED здоров, да в этом что-то есть. Переменная емкость созданная двумя дисками. Однако чтобы оттянуть диски друг от друга при заряженном кондере нужно приложить силу. Непонятно или для нее больше нужно энергии, чем парам. резонансом накачанная энергия. Также очень похож на тестатику генератор Хайда 1990г.

Еще мне лично непонятно зачем Мандельштаму нужен был мощный 2.2кВт мотор вертеть его дюралевый диск для изменения самоиндукции?? Существует ли какое либо механическое сопротивление вращению? По идее нет, разве что индуцированные токи в диске вызовут сопротивляющееся магнитное поле. Ведь вращать такой диск без сопротивления можно почти "бесплатно"...

Смотрел у Наудина эксы с парам. резонансом. Там ребята бифилярку включают/выключают вариирую тем самым L. Но вроде как сверединичности не видно было...

DED | [image] 32918 - 21.07.06 FM дал замечательную ссылку на статью на сайте мастерлаба. Там кишки самого алюминиевого диска даны. Да действительно в нём наводятся токи фуко.Если бы их не было, выгоднее было бы применить диск из железа. От энергии на раскрутку диска нмкак не уйдёшь. В электросчётчике та же картина. Для торможения алюминиевого диска используется постоянный магнит. Чем быстрее начинает крутиться диск, тем больший ток фуко в нём наводится, соответственно создаётся больший противодействующий момент вращению.Это ещё Араго исследовал. Что магнит около диска вращай, что диск около магнита- одна малина -оба начинают вращаться. Тесла на этом принципе и изобрёл асинхронный двигатель. Ну а у Папалексиев статортот же магнит, точнее электромагнит, питаемый переменным током.
Я то хотел сказать о другом. Мизерное магнитное поле, которое всегда есть, в изменяющейся механически индуктивности никуда не растрачивается благодаря наличию конденсатора.И вот благодаря постоянной накачке этим мизером колебательного контура, напряжение и растёт вплоть до пробоя изоляций. А кпд преобразования 70процентов, я думаю после постройки уже промышленного образца был доведён до 90процентов, как у обычного асинхронника.

Serg | [image] 32920 - 21.07.06 Уважаемые собеседники, разрешите втиснутся в разговор.
Есть один превосходный пример который наглядно показывает сврерхединичность в резонансе.
Я, поставил во дворе для сынули басейн, эотт басеин имеет размеры 2*2.5 h 0.7 м. Набран до краёв водой ,а сверху накрыт плёнкой что бы дождь или листья с дерева не попали туда. Прошел дождь, на плёнке в не большом углублении собралось некоторое количество воды,а плёнка прижата с четырёх сторон кирпичами. Что делать ?, поднимеш плёнку ,её начёт тянуть подвесом воды которая собралась в ней, хоть тяни за один конец плёнки хоть за два. Но стоит создать волну в басейне, как сразу начинается движение воды находящийся на плёнке и через несколько качков не остаётся её совсем на поверхности плёнки, достаточно из кружки вылить воду в начале босейна как в с другой стороны босеина она вылитит с хорошей скоростью. Вобщем если не много "извернутся" в механическом виде представить резонанс вместе со сверх единичностью , то будет просто достаточно с обеих сторон бассеина поставить два жёлоба в которые с одной стороны вода будет благодоря волне врыватся со скоростью ,а с другой стороны басеина эта вода у которой появилась скорость будет бить в борт басеина и поднимаясь через цилиндрическую ёмкость установленную
на обратном краю басейна будет выходить обратно на верх басеина для совершения очередного круга.Вот такого "Дядю васю" можно сделать при помощи басеина.
В системе само-генерации происходит та же картина.

FM | [image] 32925 - 21.07.06 Можно попробовать рассмотреть такой вариант
параметрической электростанции.

Жидкость с помощью насоса гоняется по по кругу в канале(трубе)
переменного сечения. Жидкость по мере сужения канала увеличивает свою скорость. Канал должен быть достаточно длинный что бы не было явного сопротивления при сужении. В итоге получаем динамический напор с высокой скорость течения в узкой часть(меняем параметр энергии жидкости переводим из массивности потока - в скорость потока) Зависимость энергии от скорости потока квадратичная, причем ускоренная жидкость - есть более упорядоченный поток на микроуровне!, значит можно отобрать энергию тепла.

Я ничего не утверждаю, просто предлагаю для рассмотрения как установка работающая на изменении параметры энергоносителя за счет энергии окружающей среды(стенки трубы)

size: 8.36 KB

DED | [image] 32934 - 21.07.06 Мне вдруг вспомнился Дональд Смит
http://altenergy-pro.com/device09-2.htm
Если первоначальное поле в альтернаторе с механически изменяемой индуктивностью берётся из магнитного поля земли, то для повышения эффективности, логично было бы закачать побольше этого первоначального поля. Похоже его можно взять из постоянных магнитов, и какчать его, качать... А потом можно ещё применить воздушные конденсаторы для сбора ионов воздуха...
Жаль нет пока информации о продолжении исследований Папалекси.

Serg | [image] 32937 - 21.07.06 Ну FM, если дать воль фонтазии!. То первое что пришло мне в голову, так это такой не суразный гибрид сверх единичного направления!.
Берём эл. двигатель вешаем на ротор колен вал поршневого двигателя с кол-вом поршней 1 что-то типа мото. с полным отсутствием свечей и топлива камера заблокирована на глухо есть только трубка впуска и трубка выпуска . Ставим генератор, подведённый привод которого через крыльчатки расположенные не посредственно в трубках впуска и выпуска редуктором направленные в одну сторону вращения. Соответственно после запуска сего , эллектро мотор будет не которое время крутить колевал пока не установится максимально возможная температура в цилиндре ,а крыльчатки генератора, в свою очередь не приобретут достаточно высокую скорость вращения что бы , эл.т. хватило на проварот колен вала. Чем выше нагреется цилиндр и поршень ,тем выше будет скорость втягивания воздуха и соответственно выхлоп и скорость вращения крыльчатки генератора будет возростать. Вот такая мысля бывает.

Serg | [image] 32938 - 21.07.06 Вообще-то скорость потока воды стихнет при уменьшении диаметра. Если вспомнить систему отопления дома, то на подачу диаметр трубы ставят не много больше, а на обратку меньше.

KomX | [image] 32939 - 21.07.06 FM
Все бы хорошо, но кривизна обратного хода такая же как и прямого, а это не порядок!

Serg | [image] 32942 - 21.07.06 DED, а как работает устройство по приведённой вами ссылке?.
Если не сложно в двух словах.

Lolik-Bolik | [image] 32943 - 21.07.06 DED инфу про Папалекси сам искал везде где мог, нашел только еще выступление Мандельштама вопросы электрических колебат. систем и радиотехники в Успехи физ. наук 1933.

Мысли такие. Чтобы полем магнита вызвать Парам. Рез., нужнно его какимто образом промодулировать (повлиять) или на эффект иннерции тока в катушке (например за счет изменения индуктивности) или на эффект притяжения положительных и отрицательных зарядов в проводнике. Имхо, это две фундаментальные силы ответственные за расскачивание колебаний в эл. цепи. Аналог в маятнике: сила гравитации и инерция массы.

Serg | [image] 32944 - 21.07.06 Вообще-то!, если поток в трубе сделать завихряющимся т.е. спиральным , то тогда можно поставить перпендикулярно потоку несколько крыльчаток привода генераторов, в таком случае поток для вращения генератора будет испытывать минимальную нагрузку ,а соответственно потребления эл. двигателя будет не большим.Вращение воды чисто круговое ,без уменьшения диаметра.

Shoolia | [image] 32945 - 21.07.06 Serg Пост: 32938 От 21.Jul.2006 (11:41)
Вообще-то скорость потока воды стихнет при уменьшении диаметра. Если вспомнить систему отопления дома, то на подачу диаметр трубы ставят не много больше, а на обратку меньше.
Все с точностью до наоборот!

Shoolia | [image] 32947 - 21.07.06 Serg Пост: 32938 От 21.Jul.2006 (11:41)
Вообще-то скорость потока воды стихнет при уменьшении диаметра. Если вспомнить систему отопления дома, то на подачу диаметр трубы ставят не много больше, а на обратку меньше.
Все с точностью до наоборот!

Serg | [image] 32949 - 21.07.06 Lolik-Bolik, весьма благодарен за объяснение.
А, кому-то удавалось повторить этот "статический генератор" ?.

Serg | [image] 32950 - 21.07.06 Shoolia, а что именно на оборот?. Система отопления или уменьшение диаметра?.

Serg | [image] 32952 - 21.07.06 Ну , если это работает!, то настройка системы Папалекси, будет не вероятно трудна!, нужно подбирать магниты соответствующей мощности, исходя из поля создаваемого центральной катушкой, если я правильно понял работу системы. Это же магниты расположенные по диаметру системы ,обмотанные красным проводом?.

Shoolia | [image] 32955 - 21.07.06 И в системе отопления с естественным побуждением прямая труба меньшего диаметра, а обратка - большего, и скорость потока при уменьшении сечения растет (при постоянном давлении).

Lolik-Bolik | [image] 32957 - 21.07.06 Serg, а как вы поняли работу системы Дональда?? Мне лично не известо кому удалось в реале построить сверединичный параметрический генератор. Да и гложат сомнения или сверединица здесь, ведь явного источника энергии не видно и не слышно [image])

DED | [image] 32962 - 21.07.06 Lolik-Bolik, а ты где-нибудь выкладывал этого Мандельштама 1933года?
Любопытная штука - магнит. Попался мне как-то ферритовый кольцевой сердечник диаметром сантиметров 20. Задание было определить его магнитную проницаемость. Обычная процедура. Намотал известное количество витков и подключил к источнику переменного тока. При этом вольтамперная характеристика должна была пропорционально нарисовать нам гистерезисную кривую. Однако насыщения никак не наступало. При вычислениях мю было равно единице. Оказалось это была ненамагниченная заготовка для постоянного магнита.
Получается что намотать провод на магнит,всё равно, что намотать на деревяшку.Вот я и думаю, что Дональд Смит намотал на восемь циллиндрических магнитов с каждой стороны толстые обмотки, закрепил на валу моторчика постоянного тока алюминиевый диск с прорезями и подключил всё это дело через конденсатор к нагрузке. Включил моторчик через стабилизатор оборотов и пользовался халявой. Отличие от Папалексиев получается только в построении магнитопроводов. У Мандельштама - шихтованая сталь с мю под тысячу, у Смита - постоянный магнит с мю=1. Что выгоднее? Получается какой-то МЕГ с механическим прерыванием магнитного потока.
Конечно, в статике алюминиевый лепесток на магнит не будет действовать. А вот когда он будет вращаться, то в люминие будет наводиться замкнутый ток, который будет вытеснять из себя магнитный поток, соответственно прерывать хоть немного последний. Видимо индуктивность таких катушек будет меняться в более широких пределах, чем просто на шихтованой стали.
А почему бы и нет?

Lolik-Bolik | [image] 32966 - 21.07.06 читай Ded. я всегда знал о твоих способностях, расставлять правильные акценты! Над темой Дональда нужно подумать, действительно почему бы и нет!

Л. И. Мандельштамм

Доклад, прочитанный при открытии Всесоюзной конференции по колебаниям при Институте физики МГУ 12 ноября 1931 г.

"Я бы хотел привлечь сегодня ваше внимание к некоторым вопросам, относящимся к электромагнитным колебаниям, и специально к вопросам, связанным с проблемами, выдвигаемыми современной радиотехникой. При этом я чувствую некоторую неловкость, которая обусловливается тем, что в рамках того обширнейшего и разнообразнейшего материала, о котором трактует теория колебаний вообще, выбранная тема охватывает довольно узкую область. Некоторое оправдание выбора этой сравнительно узкой, на первый взгляд, темы я вижу в том своеобразии, которым указанные проблемы обладают."

http://ufn.ioc.ac.ru/ufn33/ufn33_2/Russian/r332a.pdf

DED | [image] 32969 - 21.07.06 Lolik-Bolik, спасибо на добром слове и за ссылочку.
А Серж, наверно, Смита с трансом Хаббарда спутал.

Lolik-Bolik | [image] 32974 - 21.07.06 Копнул поглубже вот еще на том же сервере. Может что полезного найдется.

Н. Д. Папалекси, О НЕКОТОРЫХ СОВРЕМЕННЫХ ПРОБЛЕМАХ В ОБЛАСТИ КОЛЕБАНИЙ, 1931
http://ufn.ioc.ac.ru/ufn31/ufn31_2/Russian/r312a.pdf

Н. Д. Папалекси, КРАТКИЙ ОЧЕРК ЖИЗНИ И НАУЧНОЙ ДЕЯТЕЛЬНОСТИ ЛЕОНИДА ИСААКОВИЧА МАНДЕЛЬШТАМА, 1945
http://ufn.ioc.ac.ru/ufn45/ufn45_2/Russian/r452a.pdf

Внимательно посмотрел на фотки дяди Дональда, там есть фотографии девайса с 2х сторон: Device 9-1 и Device 9-2. Похоже действительно что между поверхностями находится что-то крутящееся аля Мандельштамм....

DED | [image] 33044 - 23.07.06 Из статьи по ссылке FM на сайт мастерлаба:
"""Так Хегнером(8) и затем Гюнтер-Винтером(9 ) были описаны опыты, касающиеся возбуждения колебаний в электрической колебательной системе в области акустических частот периодическим, намагничиванием железного сердечника катушки самоиндукции. Впоследствии, используя изменение, при вращении ротора, самоиндукции, образованной последовательным соединением двух фаз статора и двух фаз ротора трехфазного генератора, Гюнтер-Винтер(10) также осуществил параметрическое возбуждение колебаний."""
Трёхфазные генераторы выполняются в основном с ротором, а точнее с индуктором, ввиде постоянного электромагнита, т.е. питаемого постоянным током. Здесь же говорится о соединении обмоток из двух фаз статора и ротора. По всей видимости имелся ввиду трёхфазный асинхронный двигатель с фазным ротором. Возможно раскручивался он за счёт оставшихся фаз ротора и статора. Это в копилку ротовертера.

Lolik-Bolik | [image] 33054 - 23.07.06 Да я раньше про этого Гюнтера-Винтера всю нем. лит-ру проискал, ничего больше чем М. пишет не нашел . . . А мысли такие же как у тебя были.

Слушай , ДЕД давай еще про отличие Папалексиев от дяди Дональда порассуждаем. Оба себе ставили цель периодически изменять самоиндукцию L(t). Но по видимости исполняли это разнами методами и добились разного количественного результата по накачанной мощности.

У Папалекси L изменялась за счет того что медный лепесток поднесенный к катушке менял в магнитопроводе плотность магнитного потока B. Т.о. B менялась за счет изменения площади A (по ф-ле B = Ф / A).

Смит же, ИМХО, каким то образом замодулировал само мю, кот. также имеет влияние на плотность магн. потока B. По формуле зависимости имеем: B=µ*(N/l)*I, где видно что меняя мю можем также менять B.

А теперь внимание вопрос, каким образом можно менее затратным способом изменять магн. проницаемось магнитопровода? Неужели постоянным магнитом [image] ?

DED | [image] 33060 - 23.07.06 Похоже так.Всё вертится около магнитов. Ими и кривую намагничивания В-Н смещают. На всякий случай файлик приложил.
Надо бы КомХа попытать. Может найдёт в библиотеке тот журнальчик с продолжением от Лазарева. (1934 г. ЖУРНАЛ ТЕХНИЧЕСКОЙ ФИЗИКИ Том IV, вып. 1 )

size: 651.37 KB

KomX | [image] 33080 - 23.07.06 DED Маловероятно, что что-то будут... Это надо ребят из Питера или Москвы пытать.

DED | [image] 33090 - 24.07.06 Ладно, может кто откликнется на мольбы.
Кто-то давно интересовался существует ли магнитное поле у тока смещения. Сразу не мог найти статейку. Сейчас выкладываю. Мужики его измерили.

Notes and discussions.pdf

mibor | [image] 33112 - 24.07.06 Lolik-Bolik ...каким образом можно менее затратным способом изменять магн. проницаемось магнитопровода? Модулировать мю можно с помощью трансформатора Meretsky или пояса Роговского, но увы, малозатратными эти способы не назовешь.
С ув.

bes | [image] 33117 - 24.07.06 Давным давно на этом принципе делали магнитные усилители. Мне приходилось их разбирать. Там на пермаллое три катушки. Одна - катушка индуктивности. Вторая - катушка подмагничивания. Третья - модулятор. Все намотано на пермаллое. В сильных магнитных полях мю пермаллоя может падать в десять раз. С помощью катушки подмагничивания смещают область работы на петле гистерезиса. Потом подают модулирующее напряжение на катушку модулятора. Мощность при этом небольшая. мю меняется, меняется индуктивное сопротивление рабочей катушки и соответственно ток через нее. Потом, когда начали делать ферритовые магниты - смещать петлю стали с помощью постоянного магнита. А потом вообще перестали делать такие усилители.
Когда я делаю что-то мощное на кольце, включаю генератор в обмотку и подношу постоянный магнит к кольцу. И смотрю, как вырождается П образная кривая. Так я оцениваю, насколько полно используется сердечник. Грубо говоря - подбираю количество витков обмотки. Дешево и сердито.

Lolik-Bolik | [image] 33129 - 24.07.06 может так будет более понятно:
=============================

Устройство 9-1

прототип энергетической системы для Бразильского и Саудовско-Арабского рынков: внимание на спарованные катушки, слева и справа. Каждая пара производит 1000 Вольт при 50 Амперах; 8 пар = 8000 Вольт при 400 Амперах если на выходе установлена шина. Размеры 14.5" высота, 16" длина, 10" ширина. Милливатный двигатель вращает магнитный экран разделяющий магнитные пары в своем блоке. Разделение стеной дает магнитный поток и полезную электрическую энергию.

http://altenergy-pro.com/device09-1.htm

Для чего здесь нужен магнитный экран, если это параметрический генератор???

KomX | [image] 33135 - 24.07.06 Думаю, что понятнее будет, если мы посмотрим на иную катринку.

size: 208.38 KB

FM | [image] 33143 - 24.07.06 Это генератор, но не параметрический.
Это скорее организация баланса усилий, его еще иногда называют интерференционный.
Кстати все параметры стоит поделить на 10 так как обычно при опубликации в интернете рекламны устройств, замечено что пропадают в тексте числовых характеристик запятые, отделяющий последний нуль(а то и два).

Там под катушками железный сердечник, на концах этого сердечника большие таблетки магнитов, они как раз должны выступать над катушкой на свою толщину. Катушки в таких генераторах должны быть с малым колличеством витков, что бы поменьше было индуктивности.
На диске, который крутит мотор расположены семь! круглых железных таблеток(магнитомягких) - их должно быть на 1 или 2 больше или меньше чем число катушек. Выводы катушек можно обьединять только через выпрямители и соединять уже по постоянному току, так как у всех катушек разные фазы.
Именно по этому они не соединены а выводы каждой выведены наружу.

Здесь особенность в том, что магнитопроводы, которые находятся на диске(железные таблетки) так притягиваются к сердечникам катушек, что в любом положении сбалансирован по усилиям. В итоге диск может вращаться легко слабым мотором. Требуется только, что бы расстояние между катушками не было более их диаметра, а их расположение и изготовление требует аккуратности, что бы были одинаковы по параметрам.

Таких генераторов в интернете много конструкций (наиболее достоверно работающие), но они при разных конструкциях все по одному принципу, баланс усилий магнитов(или магнитопроводов) относительно генераторных катушек, причем чем сильнее магниты, тем лучше.

МИГ - http://www.perpetuummobile.e-earth.ca/mig.html
Хгуммингберд/Санденс - http://www.mybetterworld.com
NeoGen - http://www.magnetricity.com/NeoG/NeoGen_Dynamo.php
Ovner - http://lm555339.tripod.com/index.html
Muller - http://www.geocities.com/koneheadx/mullerplategenerator.html
.....

bes | [image] 33174 - 25.07.06 Lolik-Bolik
Вы что, серьезно к этому относитетесь. Или это такой своеобразный сарказм или прикол. *** 8000 Вольт при 400 Амперах *** = 3200 квт из ничего ***Милливатный двигатель вращает магнитный экран ***. Что-то никто не бросается ставить такие энергоустановки везде, где не попадя. А уж военные всех стран сразу бы натыкали их на всякие вертолеты, п.лодки и прочие свои игрушки.
Или я чего-то не понял.

djonny | [image] 33175 - 25.07.06 bes, все очень просто: скупой Дон Смит хочет забрать свои изобретения с собой в могилу

Lolik-Bolik | [image] 33176 - 25.07.06 Вы что, серьезно к этому относитетесь....А уж военные всех стран сразу бы натыкали их на всякие вертолеты, п.лодки и прочие свои игрушки. Или я чего-то не понял.

Да нет я просто ради спортивного интереса [image] А вы разве военный, если знаете что они такой девайс нигде не понатыкали

FM | [image] 33177 - 25.07.06 Я уже сказал уже что, у них на сервере потерялись запятые....

Реально около 80 вольт 4 ампера. Это часто встречается такой подвох, пора бы привыкнуть к таким "рекламным" хохмочкам.

DED | [image] 33187 - 25.07.06 Мужики, я нашёл продолжение Папалексиев!Наслаждайтесь.
Да,кстати, FM, не подскажешь - те два файлика,которые ты выкладывал, из каких журналов взяты?

Гетеропараметрическое возбуждение.djvu

grn | [image] 33197 - 25.07.06 mibor Пост: 33112 От 24.Jul.2006 (09:48)
Lolik-Bolik ...каким образом можно менее затратным способом изменять магн. проницаемось магнитопровода? Модулировать мю можно с помощью трансформатора Meretsky или пояса Роговского, но увы, малозатратными эти способы не назовешь.
С ув.
В магнитных усилителях модуляция параметра "мю" осуществляется очень малозатратными способами. Коэффициент усиления МУ достигает нескольких тысяч. Здесь, вероятно, и следует осуществлять поиск.
Механика это хорошо, но слишком затратно.

Постараюсь добавить в тему.
Во первых, http://www.cultinfo.ru/fulltext/1/001/008/072/413.htm
во вторых, вторичный контур МУ необходимо настроить в резонанс и через удвоитель частоты запитывать обмотку управления.

Lolik-Bolik | [image] 33199 - 25.07.06 DED, огромное тебе СПАСИБО!

FM | [image] 33201 - 25.07.06 кстати, FM, не подскажешь - те два файлика,которые ты выкладывал, из каких журналов взяты?

К сожалению, я их так же случайно увидел на каком то форуме именно в виде страничек (мне помнится вроде даже с этого форума, наверное с полгода назад....)

DED | [image] 33206 - 25.07.06 Да, жаль, странички очень интересные.
Там на сайте Мастера не хватает последней картинки в статье, поэтому пришлось всю её заново отсканировать.
msn свистни мастерлабу, пусть добавит картинку.

Параметрическое возбуждение колебаний.djvu

Lolik-Bolik | [image] 33216 - 25.07.06 Вот кто-то не поленился

DED | [image] 33220 - 25.07.06 Видимо этот крест должен крутиться с бешеной скоростью, иначе, как Лазарев писал,вихревой ток в лепестке успеет уменьшиться до очень малой величины, и через полный оборот к катушкам придёт мизерный магнитный поток от вихревого тока. Может быть я не прав и это относится только к сердечникам без магнитов.

Да, ещё трансформатор здесь видимо должен обладать какой-то нелинейностью для правильного поддержания колебаний.

FM | [image] 33226 - 25.07.06 Эта картинка не верная, не учитыает расположение магнитов на концах катушек (их нельзя ни внутрь,ни со стороны вертушки) и не учитывает соотношение колличества катушек с колличеством лепестков на "внтиляторе". Похоже это просто чья то догадка и все.

Lolik-Bolik | [image] 33545 - 28.07.06 выкладываю симуляцию движения магнитного потока (делал не я). Слева симуляция при отталкивыющихся магнитах, справа на притягивающихся. Верятно вариант справа более подходит для того чтобы изменить магнитную проницаемость сердечника, и т.о. изменять индуктивность намотанной на сердечник катушки.

DED | [image] 33561 - 28.07.06 Я так понял из симуляции, что между стальными сердечниками с магнитами вставляется стальная же пластинка.Лазарев писал, что они ставили вместо алюминиевого диска стальной. Но эффект был хуже, т.к. на высоких частотах стальной диск, находясь в зазоре должен был одновременно увеличивать индуктивность катушек, как действует железо, и уменьшать, как любой металл, в котором наводятся вихревые токи.Хоть частота и была около 800ГЦ.
Однако в другой конструкции с 24 катушками вращаются похоже шихтованые стальные сердечники.600Гц 1КВт - частота, однако, всего лишь в полтора раза меньше. Не сходится.
И не сходится у меня вот какой момент. На фотографии у Смита 8 катушек, соединённых последовательно по две - одна с этой стороны, другая с противоположной. Если они намотаны на магниты, то диск с лепестками может быть алюминиевым и иметь 8 лепестков. Если диск был бы стальным, то количество лепестков должно быть отличным от 8. Это нужно для балансировки сил магнитов, притягивающих лепестки стального диска. Тоесть половину стальных лепестков магниты втягивают по часовой стрелке, а вторую половину лепестков - против часовой стрелки. Такая конфигурация магнитов и стальных лепестков действительно позволяет вращать диск маленьким мотором постоянного тока. Как писал FM, каждая пара катушек с разных сторон диска работает асинхронно и на свой выпрямительный мостик.Ну хорошо. А откуда излишек энергии?
Если рассмотреть все эти итерференционные генераторы, приводимые во вращение микромоторами, то всё равно всё сводится к одному: компенсируются силы притяжения магнитов и стальных пластинок-лепестков. Это всё замечательно. Но я пока не вижу то, что называется в обычных генераторах "реакция якоря". Имеется в виду следующее. Когда в катушках наводится эдс, то дальше возникает ток от этой эдс, который потечёт через нагрузку. И вот этот ток будет воздействовать на магнит противодействуя его вращению (в слуае Зевса и Мюллера), или тормозить вращение стальных лепестков (в другом случае).
Похоже кпд в 70-90% реален для всех подобных устройств.

Lolik-Bolik | [image] 33570 - 28.07.06 Дед, насчет КПД я бы пока не заявлял. Конечно есть сомнения, но цифру 70-90% я лично не встречал нигде. Даже непонятно почему опытные физики как Папалекси, Мандельштам, Лазарев не приводят расчет мощности, неужели неинтрестно если изобрели новый вид генератора сравнить его с же существующим на то время например динамомашиной? Не нарошно ли? Что принципиально может ограничить накачку мощности (без нелинейного элемента) ?

Лазарев пишет что они модулировали даже не индуктивность, а всего лишь взаимоиндукцию катушек с массой ротора. У Смитта похоже меняется по настоящему же индуктивность через модуляцию мю. Это в моих глазах коренное отличие. Если Лазареву нужен эл. ток в диске, то Смиту он вообще не нужен, второму важно всего лишь провести магнитный поток с наименьшими потеряму от одного магнитопровода к другому. И желательно без наводки эл. токов в "звезде". Может есть какой то материал, проводит магн. поток, но не проводит эл. ток????

А насчет того или система разбалансирована, ИМХО, это не влияет почти никак на принцип генерации.

Сегодня попробовали проверить действие магнита на сердечник из мягкого железа с катушкой. Как и ожидалось модуляция индуктивности 25%, если удвоить как у Смита, может и до 50% добьет

FM | [image] 33577 - 29.07.06 DED Но я пока не вижу то, что называется в обычных генераторах "реакция якоря". Имеется в виду следующее. Когда в катушках наводится эдс, то дальше возникает ток от этой эдс, который потечёт через нагрузку. И вот этот ток будет воздействовать на магнит противодействуя его вращению (в слуае Зевса и Мюллера), или тормозить вращение стальных лепестков (в другом случае).
Похоже кпд в 70-90% реален для всех подобных устройств.

В таких генераторах, часто говориться, что магниты должны быть избыточно!! сильными(их сила все-равно сбалансирована), а колличесво витков катушек поменьше, что бы практически не было "вязкости" движения ротора в зазоре. А заодно и форму катушек делают по возможности конической и слегка отодвинутые на сердечнике от рабочего зазора - такие меньше имеют "вязкость" для движения заслонки ротора.

Lolik-Bolik | [image] 33578 - 29.07.06 А что если у Смита роль заслонки играет керамический магнит!?

FM | [image] 33580 - 29.07.06 Lolik-Bolik
Сегодня попробовали проверить действие магнита на сердечник из мягкого железа с катушкой. Как и ожидалось модуляция индуктивности 25%, если удвоить как у Смита, может и до 50% добьет

Предлагаю немного оптимизировать конструкцию:
В предлагаемом варианте свободно достигается коэффициент изменения индуктивности до 60-70%. Обращаю внимание на зазор от витков до магнита и от конца катушки до конца сердечника.

У такой катушки действительно меняется сильно индуктивность, но как деталь для параметрического генератора я ее еще до сих пор не рассматривал.

size: 5.06 KB

FM | [image] 33581 - 29.07.06 Lolik-Bolik Пост: 33578 От 28.Jul.2006 (21:19)
А что если у Смита роль заслонки играет керамический магнит!?

Нет у Смита именно заслонки, в каких то текстах это вскользь упоминалось.
Но такие генераторы другими делались и с магнитами на диске, но с магнитами на диске обычно упоминают проблемы о невозможности хорошо сбалансировать конструкцию, так как таблетки имеют во-первых немного разный диаметр, во-вторых разную силу, в-третих разный вес, в-четвертых колкость(боязнь вибраций и ударов).

Используя металлические заслонки - легче изготавливать и настраивать баланс в кустарных условиях.

Lolik-Bolik | [image] 33582 - 29.07.06 Предлагаю немного оптимизировать конструкцию:
В предлагаемом варианте свободно достигается коэффициент изменения индуктивности до 60-70%. Обращаю внимание на зазор от витков до магнита и от конца катушки до конца сердечника.

Как вариант вроде подходит, а зачем нужно отводить часть потока магнита от катушки? Чтобы не мешать виткам??? Обращу внимание что от коэффициента изменения параметра и от абсолютной величины самого параметра будет зависеть мощность контура.

У такой катушки действительно меняется сильно индуктивность, но как деталь для параметрического генератора я ее еще до сих пор не рассматривал.

Ну теперь всего-лишь осталось "потрясти" заслонкой возле сердечника и подсоединить к катушке емкость

FM | [image] 33583 - 29.07.06 Lolik-Bolik а зачем нужно отводить часть потока магнита от катушки? Чтобы не мешать виткам??? Обращу внимание что от коэффициента изменения параметра и от абсолютной величины самого параметра будет зависеть мощность контура.

Дело в том что энергия как от магнита, так и в случае параметрического резонанса, зависит не от абсолютной индуктивности, а от относительной - в первом случае на скока меняется маг поток, а во втором случае во скока раз меняется индуктивность.

Отвод магнитного потока только в случае отсутствия заслонки, а при наличии заслонки магнитные поля распределяются пропорционально магнитному сопротивлению, кроме того наличие железки с обратной стороны магнита усиливает немного сам магнит, а заазор должен быть раз в 10-20 больше чем зазор около заслонки.

В итоге получаем уменьшение магнитного потока при отсутствии заслонки(большая индуктивность), так как он пойдет практически весь мимо катушки, а при наличии заслонки магнитный поток пойдет через сердечник на магнит другой катушки, так как этот путь будет в 10-20 с меньшим магнитным сопротивлением (зазоры требуются заранее вычислить перед изготовлением устройства по максимуму изменения магнитного потока)

DED | [image] 33608 - 29.07.06 Принципиально ограничить накачку мощности в параметрический генератор может только мотор, которым генератор приводится во вращение. Т.е. точно также, как и у обычного асинхронного генератора.
Я сначала думал, что остаточная намагниченность сердечника катушек или слабое поле земли в них многократно усиливаясь при вращении лепестков алюминиевого диска,как раз и дают избыток из ничего. Поэтому и вспомнил Смита с постоянными магнитами, тем более что и количество катушек у него совпадало с Лазаревскими.Поле магнита, естественно, гораздо больше поля земли.
Но сейчас, по прочтении опытов Лазарева, вернулся к классике.Вот почему. Лепесток, в котором остаточное магнитное поле сердечников катушек наводит ток, подобен постоянному магниту, но только в динамике (при вращении). В статике он не притягивается к катушкам. А в динамике он выталкивается из катушек при попытке войти в зазор, и втягивается - при попытке выйти из зазора между катушками. Получается на первый взгляд обычный синхронный генератор с вращающимся магнитом.
Но не совсем. Больше похож на мотор Адамса. Динамический процесс Лазаревым интересно описан. Надо чтобы созданный во вращающемся лепестке ток первой катушкой, долетел до следующей по кругу катушки мало ослабляясь. Да ещё и попасть туда в нужной фазе. Для постоянного магнита такое условие совсем не нужно. Если бы у Лазарева вращались между катушками постоянные магниты,и сами катушки были бы намотаны на магниты, пусть даже и те и другие керамические, то получался бы опять обычный синхронный генератор.
Я пока не пойму - какая разница модулировать индукцию или взамоиндукцию? Мне было бы интереснее рассмотреть эти модуляции с точки зрения передачи энергии. Или того места откуда она вдруг возникает.
FM, пусть у нас магниты имеют гигантскую индукцию в 100Тл каждый. Пусть вся система очень хорошо сбалансирована. Но на каждое действие найдётся и противодействие. На холостом ходу я согласен. Крутни диск неогенератора Мюллера, и он будет крутиться вечно. Но как только мы подключим к катушкам через выпрямительные мостики даже слабенькую лампочку, так каждая эта катушка будет создавать противодействие вращению этих гигантских магнитов. И это только лишь потому, что потёк мизерный ток через нагрузку. В результате диск остановится.
Где я заблуждаюсь?

msn | [image] 33618 - 29.07.06 DED Но на каждое действие найдётся и противодействие.
На самом деле силы действия и противодействия в некоторых системах действуют не в одно и тоже время , но в конечном итоге за определенный, длительный (больше длительности действия сил)промежуток времени сумма их сановится равна нулю, особенно если есть устройство суммирования, (как пример маховик в механике).
Так вот, фишка получения OU в том, что ты должен
1.разорвать циклический процесс в точке где заканчивается действие "прямой" силы и начинается действие обратной (zero point [image]);
2. изменить схему устройства так, чтобы вектор обратной силы начал складываться с вектором прямой.
И будет тебе счастье.
ПО лазареву дай ссылку плз, чтобы говорить предметно.

DED | [image] 33621 - 29.07.06 Да я и не спорю. Сам уже давно репу чешу - как Болотов умудрился это дело в автомобильный генератор впихнуть.Файл прикладываю, глава №3.
А Лазарев на предыдущей странице, в посте № 33187 .

Нетрадиционные источники питания.rgo

FM | [image] 33624 - 29.07.06 DED Но на каждое действие найдётся и противодействие. На холостом ходу я согласен. Крутни диск неогенератора Мюллера, и он будет крутиться вечно. Но как только мы подключим к катушкам через выпрямительные мостики даже слабенькую лампочку, так каждая эта катушка будет создавать противодействие вращению этих гигантских магнитов. И это только лишь потому, что потёк мизерный ток через нагрузку. В результате диск остановится.
Где я заблуждаюсь?

Именно форма катушек не зря такая коническая и на длинном выступающем сердечнике - такая форма практически не дает противодействия, но при этом что бы они генерили энергию небходим избыток магнитного потока, который должен еще достаточной силы подходить через длинный сердечник к заслонке.
В итоге балансировать нужно только притяжение заслонок к сердечникам катушек, а это выполняется тем что катушек 8, а заслонок скажем 9.
А от противодействия вязкости катушек удается избавится их геометрией, причем катушки с магнитами работают по другому, нежели просто на сердечнике...

msn | [image] 33630 - 29.07.06 Балансировку схемой 8/9 никак не осуществить, балансировка возможна в симметричной схеме например 2х8,т.е. два диска по 8 заслонок и 8 магнитов, один диск при этом сдвинут относительно другого на шаг, тоесть когда заслонка одного диска втягивается в поле действия магнита, другая например с другого торца магнита выходит из этого поля... + геомерию надо соблюсти так чтобы силы компенсировались, т.е диаметры или размеры магнитов допустим должны быть равны размерам прорезей/заслонок..
Вот так например как указано в прикрепленых файлах.

FM | [image] 33631 - 29.07.06 Во всех магнитных генераторах в которых получалась сверхединичность балансировка получалась именно при различии в 1 или 2 именно поэтому они и называются интерференционные. Рассмотрите картинку внимательнее:

Lolik-Bolik | [image] 33683 - 30.07.06 . . .
Для постоянного магнита такое условие совсем не нужно. Если бы у Лазарева вращались между катушками постоянные магниты,и сами катушки были бы намотаны на магниты, пусть даже и те и другие керамические, то получался бы опять обычный синхронный генератор.
Я пока не пойму - какая разница модулировать индукцию или взамоиндукцию? Мне было бы интереснее рассмотреть эти модуляции с точки зрения передачи энергии. Или того места откуда она вдруг возникает.
...

Дед, нужно понять что у Лазарева совсем другой принцип вызывания ЭДС. И все правила здесь так, да не так [image] Магнит нужен совсем не для того чтобы его магнитное поле пересекало витки катушек во времени! Если бы ты вызавал бы ЭДС магнитом как в классике, то изобрел бы динамо от велосипеда. Нам магнит нужен всего лишь для эффективной модуляции параметра, т.е. индукции. Если бы замодулировать мю можно было бы альтернативно газом или жидкостью, то нам бы в параметрическом генераторе и магнитное поле не понадобилось! Просто получается что магнит элементарно сдвигает гистерезис так, что магнитное поле катушки не сможет "на весь рост" запастись в сердечнике по сравнению без магнита.

Конструкция 9/8 считаю в данном случае не используется, я бы на этом не останавливался бы. Все лепестки дружно в один момент времени становятся напротив сердечников, а все катушки соединены последовательно между собой для увеличения общей индуктивности. Если бы конструкция была бы 9/8, тогда некоторые катушки работали против друг друга с точки зрения модуляции индуктивности! Т.е. может механически и будет легче задвинуть лепестки напротив стержней, но индуктивность не будет модулироваться по максимуму.

У меня другие сомнение, вероятно что ток и напряжение в резонасном контуре будут сдвинуты на 90град. Т.е. с косинусом 0. Что тогда???? Как мощность снимать??

Lolik-Bolik | [image] 33753 - 01.08.06 У Наудина есть проект: ТЕП - параметрический насос. Принцип параметрической накачки модуляцией индуктивности. Только модуляция происходит без движущихся частей, но все так же как мы и полагаем:

DED | [image] 34791 - 17.08.06 Не могу взять в толк - в прикреплённом ниже файле испытан параметрический генератор немножко на другом принципе. У Лазарева всё построено на передаче взаимодействия через вихревые токи, создаваемые статором во вращающихся алюминиевых лепестках ротора, а у этой группы товарищей, можно назвать её группа проф. Алексеева А.А., ротор сделан из шихтованных стальных пластин, тем самым вихревые токи снижены до нуля.
У Лазарева вся тоерия описана получается только для случая уменьшения взимоиндукции катушек статора при вводе в зазор лепестков ротора.А у Алексеева, наоборот, взаимоиндукция катушек увеличивается при введениив зазор сердечников из шихтованой сали. И приведены соответствующие экспериментальные кривые для кпд и прочего хозяйства. И уже на этой основе заказана на завод более мощная установка на 40-60КВт. Причём на 1600Герцев. Тоесть с частотой даже вдвое большей, чем было в испытаниях Лазарева с алюминиевым ротором.
Какой же ротор эффективнее?

Генератор Папалекси

GrigV | [image] 34913 - 19.08.06 DED добрый день!
Принцип у генераторов, на мой взгляд, один и тот же. Это изменение параметра (индуктивности) и не важно будим ли мы ее уменьшать, экранированием или увеличивать, вводя магнитный сердечник. Гланое, чтобы разница между минимумом и максимумом параметра L (модуляция) была максимальной. Эффективнее будет тот ротор, который и обеспечит эту разницу в большей мере. Это не принципиальная, а конструктивная задача. Ну, а частота изменений параметра должна быть по возможности в два раза больше fрезон. Фаза тоже должна быть соответствующей, что и достигается оборотами ротора.

DED | [image] 35247 - 25.08.06 Вот ещё немножко про параметрический резонанс у Папалекси.

Эволюция понятия резонанса.pdf

Ivan | [image] 35276 - 26.08.06 Ну, просто удивительно, как всё складывается в 1 и тот же день!
Спасибо, ДЕД!
Дополняет картинку по ссылке Serghа...
С уважением...

DED | [image] 35283 - 26.08.06 Ivan , ткни меня носом на ссылку Сержа [image].

NKlimov | [image] 35296 - 26.08.06 Уважаемый DED!
А с какого пятерика вы с Лазаревым решили, что вихревые токи в лепестках будут жить даже после того как этот лепесток вышел из зоны действия магнитного поля.? Вихревые токи даже в сверхпроводнике - это реакция последнего на изменение магнитного потока во времени, тот самый фарадеевский классический dФ/dt. Но лепесток в поле входит и выходит ( почти по Винни Пуху вышло), т.е. производная в первый момент положительная, а во второй - отрицательная. Значит, когда он входит - токи возрастают, а когда выходит - наоборот противоЭДС сводит их на ноль. Так что этой крестовине таскать на себе нечего. И потом и при вхождении в МП и при его выходе момент на крестовине только тормозит вращение. При входе в МП энергия запасается в виде вихревых токов в лепестке, а при выходе она возвращается назад за вычетом потерь
( исключение сверхпроводник: там потерь нет)Эти то потери и обеспечивают торможение. Так что рассуждения о том, что управлять параметром ( индуктивностью, ёмкостью, чёртом лысым)без приложения внешней работы - это противоречит всему, что наука накопила и неоднократно проверила за последние 200 лет. Да, магнитные усилители имеют хороший коэффициент усиления по входному сигналу, но сумма энергий выведенной с него и затраченной на управление всегда больше того, что он взял от источника питания (переменного тока повышенной частоты)
С уважением.
Дедя Коля.

djonny | [image] 35300 - 26.08.06 NKlimov Пост: 35296 От 26.Aug.2006 (09:14)
С уважением.
Дедя Коля.
разрешите поинтересоваться почему вы назвали себя "Дедя Коля" ? вы дедушка что ли ?

NKlimov | [image] 35310 - 26.08.06 Уважаемый djonny!
В 56 лет нет ничего зазорного в том что тебя и внук, и некоторые сотрудники ( большинству около 30) называют Дедом. А Дедя - это меня так мой Васянька называет и мне это очень нравится.
С уважением
Дедя Коля

Ivan | [image] 35315 - 26.08.06 Привет!"
ДЕД
Всегда- пожалуйста!
http://www.netowne.com/technology/important/

Lolik-Bolik | [image] 35320 - 26.08.06 Ув.д.Коля, не затруднит ли вас привести какие либо доказательства в научном смысле, из которых было бы предельно четко видно, что на управление параметром открытой системы (в смысле открытой к обмену энергии со средой) с определенной внутренней энергией ВО ВСЕХ СЛУЧАЯХ нужно затратить меньше энергии чем присутствует в самой системе? Думается что такого доказательства не может привести в данный момент никакой физик на земле, поэтому будем исходить из обратного

Ну ДЕД классное чтиво подбросил, вечер спасен!

NNN | [image] 35321 - 26.08.06 NKlimov
*****
Так что рассуждения о том, что управлять параметром ( индуктивностью, ёмкостью, чёртом лысым)без приложения внешней работы - это противоречит всему, что наука накопила и неоднократно проверила за последние 200 лет.
****

Позвольте задать Вам вопрос по поводу беззатратного управления параметром индуктивности.
В приведенном выше примере, дествительно "впихнуть" и вытащить этакую проводящую шторку будет трудно, т.к. будут мешать выхревые токи...и они как раз и будут изменять индуктивность....
Но индуктивность то можно понизить и не путем механического вдвигания проводящей шторки в зазор....
Намотайте на какой лтбо катушке индуктивности дополнительный один или пару витков толстой проволоки, а потом "коротите" его через полевой транзюк!
Когда Вы его закоротите - индуктивность катушки будет минимальна, когда разомкнете - максимальна. Вот Вам и беззатратное изменение параметра - индуктивности!
На эту процедуру Вам "совсем" не понадобится энергии (ну может - пару милиВат на управление полевиками...).

Что скажете по этому поводу?

Atu | [image] 35323 - 26.08.06 Ivan Пост: 35315 От 26.Aug.2006 (14:35)
Привет!"
ДЕД
Всегда- пожалуйста!
http://www.netowne.com/technology/important/

Сильно запутано.

DED | [image] 35324 - 26.08.06 Дедя Коля а что такое пятерик?
Я и сам сначала не поверил, что через вихревой ток можно передавать энергию, но Лазарев под чутким руководством Папалекси-Мандельштама поставил эксперимент и привёл измеренные данные. Разве после этого я могу ему не верить? Параметрический резонанс подразумевает возникновение в абсолютно изолированной от электрических источников питания системе получение электроэнергии. Откуда она берётся? От первичного приводного двигателя(хоть ДВС), на валу которого у Лазарева использовалась звёздочка из алюминиевых лепестков. Вот это-то и было мне интересно, что без вращающихся магнитов получалась электроэнергия. Естественно речь шла о кпд порядка 70%.
А магнитные усилители по-моему здесь не в тему.
А Ивану - спасибо. Но там всё по ангицки

NNN | [image] 35325 - 26.08.06 DED

А Вы обратили внимание (в статье), что получаемая мощность в нагрузке у них могла достигать до 4кВт....
А применяемый двигатель (для вращения шторки) был 4,5кВт.....
Так что получение избыточной энергии...вроде пока не "пахнет"...

И Вы правильно пишете о КПД, порядка 70%..

Но если вносить КЗ виток к зазор сердечников катушек не вращением, а так, как я описал в предыдущем посту, то почему то генерации не возникает....
Почему? Ведь индуктивность точно также меняется! Похоже, что здесь не все так гладко, как кажется на первый взгляд... похоже все таки нужно мех. вращение, а не просто изменение параметра индуктивности...

DED | [image] 35326 - 26.08.06 Вот молодец NNN, и я о том же. Видимо и здесь нужен переход энергии из одной формы в другую. А чисто электрическая в электрическую не даётся.
Хотя подожди, а в твоём опыте коэффицент модуляции идуктивности какой был?

Ivan | [image] 35327 - 26.08.06 DED Пост: 35324 От 26.Aug.2006 (17:02)
А Ивану - спасибо. Но там всё по ангицки [image] Так ты, ДЕД, вроде в аглицкий вьезжаешь? А статейка- и правда- очень стоящая...
Попросил кое-кого перевести- посмотрим. А то у меня со спец. термниами- проблема..

NNN | [image] 35329 - 26.08.06 DED Пост: 35326 От 26.Aug.2006 (18:02)
....Хотя подожди, а в твоём опыте коэффицент модуляции идуктивности какой был?

Немогу сказать, так как индуктивность нечем мерить...

Я брал катушку на ферритовом кольце(витков 200, уже точно не помню)и другая обмотка - витков несколько десятков (тоже уже не помню), подключил МОСФЕТ на закоротку (без внутреннего диода)управляющей обмотки. Подавал с генератора на полевик в широком диапазоне частот (до 150кГц), на другой (с подключенной емкостью) ловил выход... Заранее примерно расчитал резонансную частоту вторички. Уже не помню какая была.
Примерно получил, как и в параметрическом резонансе, при удвоенной частоте модуляции на выходе контура имел сигнал... но только около сотни милливольт... и не более, из этого можно судить, что это были наводки, а не конкретная генерация параметрического резонанса..
А индуктивность должна была меняться довольно прилично..

msn | [image] 35330 - 26.08.06 Так что рассуждения о том, что управлять параметром ( индуктивностью, ёмкостью, чёртом лысым)без приложения внешней работы - это противоречит всему, что наука накопила и неоднократно проверила за последние 200 лет.
Дядь Коля, ну можно например изменить параметр индуктивность, приложив работу, а потом попросить ее обратно
рекуперация, -есть такой термин...

NNN | [image] 35331 - 26.08.06 msn

Так в том то и проблема, что с токами Фуко рекуперации не "дождешься"...
Они всегда только тормозят вращение, и всю энергию переводят в тепло....
Ну если нужно обогревать помещение, вот тогда да..

msn | [image] 35335 - 26.08.06 а где было сказано слово - Фуко ?

NNN | [image] 35340 - 26.08.06 msn

Да вроде разговор шел о Лазареве и Мандельштаме...., а там разве не Фуко?

Ivan | [image] 35346 - 27.08.06 ДЕД
Ну, вот,краткий обзор подоспел: друг не подвёл [image]:
http://www.testatika.com/forum/index.php?showtopic=9&pid=3354&st=100&#entry3354

DED | [image] 35355 - 27.08.06 Ivan, спасибо тебе и другу. А можешь ли ты сделать начёс по поводу кореляции в твоей голове этого текста и Папалексия?

NKlimov | [image] 35359 - 27.08.06 DED | 35324
Уважаемый DED!
Спасибо за пояснения. Хотя я отвечал только на вопрос " моно ли перетащить вихревые токи за время одного оборота крестовины".
С экспериментом Лазарева спорить не берусь, поскольку уже где то в авиации видел такой генератор. Сейчас точно не помню что это за штуковина - за 30 лет их столько повидал, что сразу не вспомню - но штуковина эта работоспособная, это точно.
"С какого пятерика" - это разговорное выражение, имеющее место в русских деревнях Пензенской области. Сам я родом оттуда и язык мой такими выражениями обогащён ( или наоборот "засорён" [image] Но я люблю живую речь, и хоть может быть я и не прав, но переделываться поздновато.
С уважением
Дедя Коля

baгmaleу | [image] 35369 - 27.08.06 Ребята а как вы смотрите на резонансные сварочные аппараты?

Lolik-Bolik | [image] 35372 - 27.08.06 Немогу сказать, так как индуктивность нечем мерить..
.. . .

Примерно получил, как и в параметрическом резонансе, при удвоенной частоте модуляции на выходе контура имел сигнал... но только около сотни милливольт... и не более, из этого можно судить, что это были наводки, а не конкретная генерация параметрического резонанса..
А индуктивность должна была меняться довольно прилично..

Чтобы иметь хотябы какунибудь мощность нужна
- высокая индуктивность (У папалескси были как минимум 16 катушек!)
- большой коэффициент модуляции L кот. должен превысить логарифмический коэфф. затухания.

Вы же похоже не знаете ни одного параметра вашей системы кроме как резонансной частоты, а жалуетесь что миливольты генерации. Сохранились какие либо описания эксперимента?

Всем, может кто слышал о параметрических нелинейных осцилляторов Теслы?

Ivan | [image] 35380 - 27.08.06 ДЕД
Я сильно боялся, что ты спросишь.
Придётся поморщить лысину: надо перевести уже мои внутримозговые процессы на нормальный человеческий язык.
Потихоньку сделаю. Только не торопи!

NNN | [image] 35387 - 27.08.06 Lolik-Bolik

Возможно Вы и правы, так как индуктивность была не высока (кольцо феррит 2000Н, 65х32х9, примерно 200витков в резонансной и витков 20 в управляющей, но точно уже не помню, это было около года назад).
Но величина модуляции я думаю была не маленькая. Так как при закороченной 20 витковой обмотке, индуктивность резонансной была минимальна, практически нулевая. Тогда коэффициент модуляции L, должен быть не худе, чем у Мандельштама, а следовательно условие должно было выполняться. А то что индуктивность меньше, чем у него, так и частоты были то другие - у него механическое вращение (и не более 2кГц), а у меня электронная коммутация, и частоты десятки кГц....
Так что особой принципиальной разницы я не вижу.. Кроме как отсутствие механического вращения КЗ витка в зазоре!

Lolik-Bolik | [image] 35399 - 27.08.06 NNN, так и колебаний вы же и добились, что принципиально подтвердило работоспособность идеи с КЗ. Кстати еще есть ограничение по мощности это насыщение феррита, кот. играет роль нелинейности по току. Так что если правильно сделать выводы по вашему эксперименту, можно двигаться дальше.

NNN | [image] 35402 - 27.08.06 Lolik-Bolik

Колебания то были, вот только я все это "списал" на наводки....

djonny | [image] 35405 - 28.08.06 такая маленькая амплитуда 0.2 В похожа на наводки действительно

NNN | [image] 35409 - 28.08.06 не 0,2В. а около 0,1....

djonny | [image] 35411 - 28.08.06 NNN а силу тока не мерял ?

zilk | [image] 35457 - 28.08.06 Провел эксперимент с парам. резонансом на основе магнитного усилителя.
Два идентичных транса с обмотками 3,6 мГ на кольцах М2000НМ, емкость 2 мкФ, на нагрузке - синусоида с мягким ограничением, по-видимому от насыщения феррита, амплитуда на нагрузке 100 Ом - до 40 В, без нагрузки - до 300 В. Увеличение нагрузки до некоторого предела приводило к срыву генерации, генерация восстанавливалась при увеличениии тока через управляющие обмотки - короче, все пропорционально.
Частота накачки ~4 кГц, на нагрузке - 2 кГц. Слепил на этом деле преобразователь - к.п.д ~70%
НИКАКАЯ КОММУТАЦИЯ КЗ ОБМОТКИ, дающая то же изменение индуктивности, как и перемагничивание сердечников, не дает ничего похожего. По-видимому, функция изменения параметра (индуктивности) НЕ ДОЛЖНА иметь разрывов - требуется НЕПРЕРЫВНОЕ изменение свойств магн. среды, а это полюбому вызывает обратное действие нагрузки на первичную цепь, т.е. вариант с коммутацией не катит.

size: 29.34 KB

FM | [image] 35461 - 28.08.06 Небольшая подборка информация про параметрическим генераторам:

size: 524.31 KB

zilk | [image] 35463 - 28.08.06 FM Пост: 35461 От 28.Aug.2006 (14:01)
Небольшая подборка информация про параметрическим генераторам:
Этот Наудин, нехороший человек, сидит, блин, клепает патенты, а проверить, работает или нет - руки не доходят!
I will be interested in comments and even more interested in tests made on devices such as the one I've described. Ничего, из того что он там насочинял, так как ему хотелось бы, НЕ РАБОТАЕТ! В схеме встречно-параллельных трансформаторов, частота накачки не попадает по-любому во вторичную цепь, также как и выходной сигнал не попадает на вход - влияние вторички на первичку происходит через ПЕРЕМАГНИЧИВАНИЕ сердечников!

Lolik-Bolik | [image] 35467 - 28.08.06 zilk, думаю вы правильно полагаете, что ограничение мощности изза насыщености ферита. Вы не пробовали кривую насыщености по току снять?

FM | [image] 35468 - 28.08.06 zilk

Ну теперь становится потихоньку понятнее, спасибо тем кто не ленится экспериментировать, так маленькими кусочками истина и всплывет наружу.

zilk | [image] 35470 - 28.08.06 Lolik-Bolik Пост: 35467 От 28.Aug.2006 (15:42)
zilk, думаю вы правильно полагаете, что ограничение мощности изза насыщености ферита. Вы не пробовали кривую насыщености по току снять?

Не пробовал, это довольно муторное дело с таким ферритом - много взаимозависимых факторов действует. Из-за несимметричности перемагничивания сердечника прроисходит затягивание частоты резонанса в одну сторону и величина насыщения меняется динамически таким образом, что частота резонанса даже не зависит от изменения емкости в больших пределах +/- 100% [image] Короче, хрен поймеш!
Вот если бы использовать сердечники с линейной зависимостью проницаемости от подмагничивания, то можно было бы и характеристики поснимать какие-нибудь. Но какие это сердечники - х.з.

DED | [image] 35513 - 29.08.06 FM Пост: 35468 От 28.Aug.2006 (15:43)
zilk

Ну теперь становится потихоньку понятнее, спасибо тем кто не ленится экспериментировать, так маленькими кусочками истина и всплывет наружу.

А для меня так ничего не понятно. Как привязан к параметрическому резонансу магнитный усилитель?
У Папалексиев имелся ввиду контур электрически ни к чему не подключенный. Здесь же подаётся на управление прямоугольник. Нгрузку подключают по Папалекси ПОСЛЕДОВАТЕЛЬНО в LC контур, к тому же она должна бать нелинейной.Разве это всё соблюдено?

zilk | [image] 35524 - 29.08.06 DED Пост: 35513 От 29.Aug.2006 (07:16)
А для меня так ничего не понятно. Как привязан к параметрическому резонансу магнитный усилитель?
У Папалексиев имелся ввиду контур электрически ни к чему не подключенный. Здесь же подаётся на управление прямоугольник. Нгрузку подключают по Папалекси ПОСЛЕДОВАТЕЛЬНО в LC контур, к тому же она должна бать нелинейной.Разве это всё соблюдено? В случае с магнитным усилителем имеем параметрический контур, тоже фактически ни к чему не подключенный, образованный последовательно соединенными вторичными обмотками трансов и емкостью. Так как первичные обмотки включены встречно по отношению ко вторичным, то взаимоиндукции между ними и вторичными нету, а меняется только параметр (индуктивность) путем изменения проницаемости сердечника подмагничивающим током первички - собственно, нет разницы как менять параметр.
Прямоугольник, подающийся на управление, совсем не означает "прямоугольного" характера тока управления, а тем более - изменения проницаемости - это же индуктивность!
А по поводу включения нагрузки, то параллельно удобнее - форма напряжения представляет собой мягко ограниченную синусоиду и визуально проще оценивать процесс. А вот форма тока очень далека от сиенусоиды.
Нелинейная же нагрузка нужна для ограничения максимальной амплитуды колебаний - у Папалекси это лампочки, а здесь - насыщенный магнитопровод.
Вообще, рекомендую попробовать самостоятельно- все вопросы отпадут сами собой!

Lolik-Bolik | [image] 35525 - 29.08.06 в дополнение к обьяснению zilk, рекомендую проработать немецкий эксперимент вот отсюда:
http://www.hcrs.at/PARAMET.HTM

Тот же эксперимент с кпд 72%.

djonny | [image] 35528 - 29.08.06 как же у немцев все красиво делается, даже для эксперимента [image] с такой красотой они треть жизни впустую просидят за лакокрасочными работами!

zilk | [image] 35531 - 29.08.06 djonny Пост: 35528 От 29.Aug.2006 (10:44)
как же у немцев все красиво делается, даже для эксперимента [image] с такой красотой они треть жизни впустую просидят за лакокрасочными работами!

Да уж, они ружья кирпичем не чистят!
Кстати, читая об опытах Папалекси, не покидает смутное ощущение, что он хотел сказать больше, чем сказал, особенно насчет возбуждения колебаний с железным диском. Как в свое время говорила Муму: "Чего-то ты, Герасим, недоговариваешь!"

Lolik-Bolik | [image] 35538 - 29.08.06 Да уж может и муму чего-то недоговорила, вероятно кто-то статьи фильтровал

Вот еще накопоал интерестное и похожее по принципу на эксп. zilk: http://jnaudin.free.fr/html/varind40.htm

Два связанных сердечника один из железа другой из феррита без индуктивной связи:

zilk | [image] 35540 - 29.08.06 Lolik-Bolik , с точки зрения OU, этот индуктор имеет тот же недостаток, что и магн. усилитель - хоть взаимоиндукции между обмотками и нет, но любая нагрузка на магнитный поток в феррите потребует большего тока подмагничивания в железном сердечнике для поддержания режима генерации, что есть влияние нагрузки на источник, чего нам всем так не хочется [image] Короче, воздействие на подобное подобным (в данном случае это магнитные свойства среды), ВСЕГДА будет вызывать обратную реакцию!

Ivan | [image] 35644 - 30.08.06 Привет!
ДЕД
Извини, что заставил ждать, но всё никак времени нет, чтобы спокойно почесать по теме.
Сегодня наскоро просмотрел оба документа и скомпоновал вот такой коктейль, чтобы разьяснить более- менее мою идею. Надеюсь- несложно для понимания.

«Эти свойства «классического» или «линейного» резонанса (быть может, его целесообразно назвать «гармонический» резонанс) и характеризуют способность линейного гармонического резонатора выделять из сложного колебания гармоническую составляющую той же частоты, что и его собственные колебания. На этих свойствах основана оценка действия переменной силы на любую линейную систему, а именно: линейный резонатор позволяет разложить переменную силу на сумму гармонических составляющих, найти, как говорят, по аналогии с оптикой, её спектр. Определяя затем действие каждой компоненты в отдельности на данную систему и суммируявсе эти действия на основании применимости принципа суперпозиции к линейным системам, мы получаем таким образом суммарное действие всей силы на данную систему.
(перевод)
По теории Пойнтнинга течении энергии в любом месте представляет собой вектор- продукт сложения эл.-и магн. сил, умноженный на... Это значит, что в проводнике силы могут быть трансформированы в др. формы.
Томпсон сказал практически то же самое: «Эфир содержит в себе механический момент, по ф-ле...
(l/4 (pi symbol)C (D*B) per unit volume.
(Using e.-s. Units for D and E and e.-m. Units for B and H.)
E = electrical force
D = electrical displacement
H = magnetic force
B = magnetic induction

Согласно теории Генриха Герца- на 2 с-мы с переменным током должны задействовать «пондемоторные силы» ( в каждой из с-м) из- за « вариаций»
( думаю, что имеется в виду вариации ЭМП или токов). Несогласие Теслы основывалось на том факте, что « пондемоторные силы» возникают не из- за изменения в токах, а за счёт « разрежения» и «уплотонения» ( или сдавливания) носителей эфира, к-е являлось продуктом разного типа тока ( постоянный ток, переменный ток, быстропеременная статика). ( до сих- первый абзац)

...Прежде всего возникает вопрос: существуют ли другие колебательные системы, кроме линейных, с постоянными коэффициентами, для которых применим принцип суперпозиции? Ответ здесь очень
прост: да, существуют — это системы с переменными параметрами, зависящими только от времени. Примерами таких систем могут служить: маятник с периодически меняющейся длиной, или электрический
колебательный контур с периодически изменяющейся ёмкостью (вращающимися обкладками конденсатора), гибкий (упругий) вращающийся стержень прямоугольного сечения, несущий на одном конце груз, двухполюсный ротор турбогенератора и т. п...
Так, с нежелательными и подчас разрушительными действиями параметрического резонанса мы встречаемся как в случае вращающегося гибкого стержня прямоугольного сечения, несущего груз на одном конце, так и при вращении двухполюсного ротора турбогенератора. Явление псевдогармонического резонанса может иметь место в ряде механизмов, в которых пружинность или тибкость изменяется с деформацией.
(второй абзац)
1.Пондемоторные силы воздействуют на проводник с током, передавая механический момент от действующих сил, к-я опять же воздействует на тело, в
к-м это происходит.
2. Если « движующиеся трубки эфира» попадают в проводник и «растворяются»
( распадаются) в нём, то механический момент передаётся проводнику.
3. Эта сила должна быть под « правильным» ( определённым) углом к « трубке» и к магнитной индукции.
4. Сила, действующая в единице обьёма поля пропорциональна вектору, возникающему при сложении электрического и магнитного векторов. ( до сих).

…Их физический смысл заключается в том, что если в реальной колебательной системе изменять периодически один из её параметров, например, длину маятника или ёмкость конденсатора электрического контура, то при подстройке частоты собственных колебаний системы на частоту половинную, равную или кратную частоте изменения параметра, в ней при всяком начальном возмущении должны возникнуть всё нарастающие колебания...
Оказалось возможным возбудить сильные резонансные колебания в электрической колебательной системе в отсутствие каких-либо явных электрических или магнитных полей одним только механическим периодическим изменением как её самоиндуктивности (1931 г.), так и её ёмкости (1933 г.).»

zilk | [image] 35651 - 30.08.06 Ivan Пост: 35644 От 30.Aug.2006 (15:14)
Оказалось возможным возбудить сильные резонансные колебания в электрической колебательной системе в отсутствие каких-либо явных электрических или магнитных полей одним только механическим периодическим изменением как её самоиндуктивности (1931 г.), так и её ёмкости (1933 г.).

Вы лучше посоветуйте, как это сделать, не затрачивая энергии больше той, что появляется в колебательной системе при параметрическом резонансе

Lolik-Bolik | [image] 35652 - 30.08.06 Ivan, коктейлчик-коламбурчик на славу вышел, только непонятно как его на грудь принимать [image] Нельзя ли своими словами, в чем идея?

zilk, похоже нужно искать воздействие на индуктивность или емкость силой другой природы. Т.е. воздействовать на магнитное поле НЕ магнитным полем.... Но чем?

zilk | [image] 35662 - 30.08.06 Lolik-Bolik Пост: 35652 От 30.Aug.2006 (16:16)
похоже нужно искать воздействие на индуктивность или емкость силой другой природы. Т.е. воздействовать на магнитное поле НЕ магнитным полем.... Но чем?

Теоретически можно прилепить сюда каким-то боком материалы с магнитоэлектрическим эффектом, магнитные свойства которых изменяются от приложенного электрического поля.
Но меня другое беспокоит. Я вот каждый раз перечитывая перед сном Папалекси , задаю себе один и тот же глупый вопрос - зачем они приплели туда токи Фуко?! по заданию партии? А если сделать диск, у которого шторки изготовлены из пакетированного или гранулированного алюминия? Индуктивность, что, меняться не будет? Или будет? Токов Фуко точно не будет, значит противодействия вращению тоже не будет А если будет противодействие, то за счет чего? И опять таки, с железным диском - не могу въехать, почему у них нихчего не получилось?!

Ivan | 35724 - 30.08.06 ДЕД, Lolik-Bolik
Вот тут- дополнение из ссылки, к-ю оставили на « многополярности...”
http://ufolog.nm.ru/ag5.htm
» ... Поэтому во внутреннем роторе геометрически правильного гироскопа виртуальные частицы вакуума могут резонировать точно также, как и на поверхности черной дыры. Правда сразу же следует оговориться, что для возникновения такого резонанса одного геометрически правильного гироскопа недостаточно. Дело в том, что виртуальные частицы вакуума могут резонировать на поверхности черной дыры и переходить в реальные элементарные частицы только парами частица-античастица. При этом одна из возникающих частиц уходит во внешнее пространство черной дыры, а другая - во внутреннее ее пространство. Если у какой-то из частиц отсутствует возможность такого ухода, резонанса не происходит. В отношении геометрически правильного гироскопа это означает, что спонтанное рождение вещества в нем возможно только при наличии двух встречно закрученных геометрически правильных гироскопов, совмещенных своими внутренними роторами, или, что равносильно, при наличии одного геометрически правильного гироскопа с удвоенным количеством роторов, одна половина которых (внешняя) вращается в одну сторону, а другая половина (внутренняя) - в противоположную сторону... ... Главное отличие спинового вращения от гироскопической антигравитации заключается в том, что нем вращаются не материальные роторы, а электромагнитное поле. Именно это отличие и позволяет спиновому вращению выбирать все вращательные степени свободы пространства-времени. (Неполной выборкой этих степеней можно объяснить наличие тяготения у материальных тел). Отсюда следует, что наличие механически вращающихся роторов в антигравитационной установке не обязательно, достаточно соответствующим образом закрутить в ней электромагнитное поле...»
http://alexander-izotov.chat.ru/antigr.htm

Лёлик
Первое, что приходит в голову так- слёту:
можно попробовать сделать ротор с эксцентричным центром или неск. ротовор на коленвале...Конечно, нужно также искать совпадение ч-ты переменного тока и вращения...

Lolik-Bolik | 35763 - 30.08.06 Ivan, понимаю механическо-электрический резонанс.... Тольку ожидается ли при другой форме ротора отсутствие сопротивления магнитному потоку??? Ведь опять же материал, токи Фуко и т.д.

А механика вот как здесь

Ivan | 35777 - 31.08.06 Перевёл англ. абзацы и вставил их в пост выше, чтобы было понятно всем, о чём идёт речь.
Лёлик
А я как раз и думал запрячь магн. поток т.о., чтобы он не только крутил, но ещё и "раскачивал" вал . А насчёт токов Фуко- вопрос
( т.к. я чайник в этом деле): а можно так подобрать ток в статоре и роторе, чтобы они были точно в противофазе ( как в бифилярке) или под таким углом, чтобы та самая "пондемоторная" сила срабатывала, а МП взаимокомпенсировались? Тогда за счёт взаимокомпенсации полей на вал токи Фуко наводиться не будут... Об этом ещё Игнатьев говорил.
И: можно ли какой-нибудь циркулирующей жидкостью "снимать" токи Фуко, скажем, сделав корпус и вал пустотелым?
Только не говорите, что при таком включении ротор крутиться не будет:я уже на скифе описывал опыты, к-е давали движение и вращение проводников с током при встречых движениях тока: как с транформатором адаптора, так и с бифиляркой. Правда, в обоих случаях и тр-р, и катушка грелись очень сильно...
С уважением...
P.S.Чего-то Ваша ссылка не срабатывает...

Ivan | 35931 - 01.09.06 Привет!
Лёлик
Такая идея: подавать ток ВЧ имульсами, тогда МП вокруг проводника займёт небольшой обьём и в то же время за счёт «пондемоторной» силы ротор получит доп. толчок- электромеханопондемоторный резонанс.
"Если « движующиеся трубки эфира» попадают в проводник и «растворяются» ( распадаются) в нём, то механический момент передаётся проводнику."

Ivan | 35934 - 01.09.06 Вот тут нашёл в тему ещё кое-что интересное....

size: 7.38 KB

Lolik-Bolik | 35954 - 01.09.06 А насчёт токов Фуко- вопрос : а можно так подобрать ток в статоре и роторе, чтобы они были точно в противофазе ( как в бифилярке) или под таким углом, чтобы та самая "пондемоторная" сила срабатывала, а МП взаимокомпенсировались? Тогда за счёт взаимокомпенсации полей на вал токи Фуко наводиться не будут... Об этом ещё Игнатьев говорил. И: можно ли какой-нибудь циркулирующей жидкостью "снимать" токи Фуко, скажем, сделав корпус и вал пустотелым?

Ваня, ротор с шторками в параметрическом генераторе по Мандельштаму будет крутиться по-любому в разумных границах, потому как им движет мотор. Вопрос в другом: будет ли какое либо сопротивление ротору, и если будет то за счет каких сил и сил какой природы? Об эти камни бьются мысли.

Если допустить что все-таки индуктивность генераторных катушек изменяется за счет вариации взаимондукции, кот. в свою очередь изменяется за счет магнитного поля образов. токами Фуко (КЗ виток в магнитном поле), тогда похоже в данном случае без токов ФУКО не обойтись. Попробовать взять материал, в кот. невозможно или уменьшено образование токов Фуко и внести его как шторку между катушками - будет ли в этом случае изменяться их индуктивность?? Если индуктивность не изменится, значит модуляции ее не вайдет, если изменится то за счет чего?? Вот в чем вопрос. Если эти дурацкие токи все же нужны, то здесь и взаимокомпенсированные МП не помогут, т.к. токи индуцироваться не будут

Видел также эксперименты по параметр. генератору с бифилярками (TEP project у Наудина). Но вроде там очевидной оверюнити не наблюдалось, хотя генерация получалась.

Чем же еще можно замодулировать самоиндукцию, может лазерным лучем Кстати обратил внимание, что перед тем как Папалкси в 31-33гг стрили генератор модулируемый механически, они занимались в 1927 парам. резонансом и электронной модуляцией катушки на аккустических частотах. К чему бы такой переход на механику? Всего-лишь ради научного эксперимента?

Линк, должен работать. Не знаю почему не работает, может какой фильтр стоит?

Ivan | 36010 - 02.09.06 Лёлик
http://nature.web.ru/db/msg.html?mid=1173599&s=
http://nature.web.ru/db/msg.html?mid=1158231&s=
Есть ещё схема передачи тока от тр-ра на провод и при этом ток идёт, а магн. поля вокруг провода нет. Файл на работе, если нужно- выложить смогу только в понедельник...
И ещё:
« Кто нам мешаит- тот нам поможет!» ( «Кавказская пленница»)

«...Разновидностью этого транслятора является катушка, в которой провод
намотан спиралью под углом 45 градусов по всей длине, образуя множество
пересечений под углом 90 градусов (или так называемый кадуцей).
Эти типы трансляторов (которые могут быть намотаны под другими углами
с целью получить разные виды волн) имеют свойство создавать электромагнитные
поля, свободные от одной из своих компонент - A, B или E, которая может быть выборочно подавлена.»

Скалярные излучатели.rgo

zilk | 36013 - 02.09.06 Ivan, "оттранслировать" каккую-нибудь электромагнитную волну в "скалярную" и передать ее - это как два байта отослать! Вот Вы попробуйте эту "волну" потом принять на какую-нибудь матюком намотанную катушку! тогда разговор будет предметным
А то получается как про неуловимого Джо:Эти волны обладают довольно сильной проникающей способностью в отношении
стандартных экранов (клетки Фарадея), оставаясь в то же время необнаружимыми для стандартных методов (непосредственно) не то, чтобы его никто поймать не может, а то, что он никому и нах. не нужен

Ivan | 36040 - 03.09.06 Лёлик
«Вопрос в другом: будет ли какое либо сопротивление ротору, и если будет то за счет каких сил и сил какой природы?»
Думаю, что тут вопрос должент стоять не столько о сопротивлении ротору, сколько о... сложении векторов или раскладке сил...
«тогда похоже в данном случае без токов ФУКО не обойтись.»
Правильно.
zilk
«...Ivan, "оттранслировать" какую-нибудь электромагнитную волну в "скалярную" и передать ее - это как два байта отослать!
Ну, что же, уже легче! Рад за Вас!
«Вот Вы попробуйте эту "волну" потом принять на какую-нибудь матюком намотанную катушку! тогда разговор будет предметным»
Какую волну? Зачем нам её ловить? Пусть себе лэтыт низэнко- низенко!
Начнём сначала:
I.« 1.Пондемоторные силы воздействуют на проводник с током, передавая механический момент от действующих сил, к-я опять же воздействует на тело, в
к-м это происходит.
2. Если « движующиеся трубки эфира» попадают в проводник и «растворяются»
( распадаются) в нём, то механический момент передаётся проводнику.
3. Эта сила должна быть под « правильным» ( определённым) углом к « трубке» и к магнитной индукции.
4. Сила, действующая в единице обьёма поля пропорциональна вектору, возникающему при сложении электрического и магнитного векторов.»
и
II. «Эти типы трансляторов (которые могут быть намотаны под другими углами
с целью получить разные виды волн) имеют свойство создавать электромагнитные
поля, свободные от одной из своих компонент - A, B или E, которая может быть выборочно подавлена»
Силы, действующие на 2 проводника ( в соленоидах или в бифилярке) взаимокомпенсируются, как Вы могли убедиться, только тогда, когда положение катушек- ЗЕРКАЛЬНОЕ! Что это значит? Что катушки прижимаются друг к другу, т.к МЕЖДУ ними- скаляр, а ЗА ними- вектора!
А вот теперь:... разверните катушки под углом друк другу!!! Где у них будет скаляр? Правильно: ПЕРЕД НИМИ.И куда тогда направлены - вектора? Правильно...
Есть и ещё вариант: пусть в 1 месте ротора наводятся токи Фуко, а в др. месте- взаимокомпенсируются; только не под углом в 180 гр., а то вращения не будет!
Ну, и по материалам, к-е могут помочь...
http://physics.nad.ru/Physics/Cyrillic/el.htm
1. «В случае когда ось лёгкого намагничивания перпендикулярна приложенному полю H, намагничивание происходит в результате вращения доменов. В этом случае наблюдается линейная петля гистерезиса. Такие магнетики удобно использовать в измерительных устройствах и преобразователях, т.к. их намагниченность прямо пропорциональна приложенному магнитному полю (или, например, току в первичной обмотки преобразователя). В них наблюдается эффект изменения модуля упругости под действием приложенного магнитного поля (DE-эффект). В магнитно-мягких аморфных сплавах, например, этот эффект может быть достаточно велик (модуль Юнга может меняться на порядок под действием приложенного поля).».
2. Магнитострикция
С уважением...

Ivan | 36141 - 05.09.06

Безинерциальные заряды и токи.pdf

Lolik-Bolik | 36183 - 05.09.06
Ваня, предлагаешь катушки под углом друг к другу ставить ?? Хм...., нужно продумать а главное промерять как будет на самом деле модулироваться индуктивность в таком случае. Какой угол будет оптимален, 90гр ?? Если катушки располагать под углом будет ес-но предпочтительное направление вращения ротора? По материалам нужно продумать, логика есть.

У меня в последние дни сложилось мнение что нужно переходить от модуляции индуктивности к модуляции ЕМКОСТИ. Чувствую (чем бы это так чувствовать ), что только в модуляции емкости возможна сверединичность (ведь снять заряд с пластины можно беззатратно, а магнитный поток так просто не отключишь!). И тут вероятно нужно работать с электретами отгоняя заряды в нужное время в нужное место, аля тестатика.

« Кто нам мешаит- тот нам поможет!» ( «Кавказская пленница»)

Ivan | 36234 - 06.09.06 Я тут порисовал ( см. аттач. Угол рисовал приблизительно,по-моему, изходя из информации, что пондемоторный вектор получают сложением э. и магн. векторов. Надо бы проверить...)- и получается, что при намотке по классической бифиляркой « начало в конец»- получается угловой момент, а при 2 проводах, в к-х ток идёт параллельно в 1 направлении ( и провода скреплены)- получается сложение векторов.
При перпендикулярном сложении проводов ( на 1 роторе) удваивается только составляющая под 45 гр. от каждого провода, а остальные- компенсируются.
Т.к. пондемоторный момент передаётся только тому проводу, в к-м ЭМП, то получается, что в принципе, намотка на статоре участия не принимает, т.к. неподвижна; и всё зависит только от намотки на роторе.
А это значит, что при подходящей намотке на ротор нужно подавать ток импульсно.
Осталось решить: как расположить соленоиды, чтобы МП с 1 стороны компенсировались, а с др. стороны- толкали.
Получается грибок какой-то: соленоид с бифиляркой на конце...
По ёмкости- поддерживаю. Есть в ей интересные нюансы, по-моему, к-е можно использовать.

Ivan | 36465 - 10.09.06 Лёлик
Что-то я забывчивый стал в последнее время: не вспомнил до сих пор.

size: 39.59 KB

Ivan | 37254 - 21.09.06 Может, и здесь сгодится:
http://www.testatika.com/forum/index.php?showtopic=27&pid=3683&st=0&#entry3683

Ivan | 37255 - 21.09.06 Может, и здесь сгодится:
http://www.ntpo.com/physics/opening/1.shtml#вверх

DED | 41388 - 20.10.06 Перенёс сюда до кучи отсканированную часть книги по параметрическому резонансу от grn.

size: 259.75 KB

Ivan | 43367 - 31.10.06 Подарок от Sergha:
http://www.tdn.ru/~ekt/experiment.htm

Torch | 43382 - 31.10.06 Ivan!
Направление мысли ( идеи ) верно, но выводы – нет!
Без подачи ВН на пластины, и с резким скачком тока через обмотку ( катушка Теслы ), результат то же, т.е. есть Движение маятником.
Вывод – нет сравнительного анализа : с ВН и без ВН , а выводы уже он сделал!
Вспомни свой эксперимент с трансформатором! При кратковременной подачи 220в на 12 вольтовую обмотку тр-ра! Было движение тр-ра! Был резкий скачек тока.
Мысли вслух.

Ivan | 43609 - 01.11.06 Torch
Правильно! Но и ты не учитываешь ВСЕХ факторов. Эффект вот есть, а "разложить" его по полочкам- нечем.
В нём много чего намешано, и не только вз-е встечных МП...

inventives | 44772 - 07.11.06 Torch Пост: 43382
Без подачи ВН на пластины, и с резким скачком тока через обмотку Было движение тр-ра! Был резкий скачек тока.

скачек тока приводит к весьма интересным результатам.
На основе наблюдений построена мат. модель самовыворачивающегося тороида.
Графику можно посмотреть здесь:
http://ale.io.com.ua/album20945

Форум - Резонансные генераторы - Резонанс Мельниченко - Параметрический резонанс - Стр 00ALL