Форум - Прочие идеи - новые идеи - Кто нибудь может объяснить мне сущность резонанса? - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] FM1102 | [image] 46806 - 23.11.06 Блин,замучался...Может я тупой?Везде одни формулы для расчета резонансных цепей,их то я знаю наизусть,однако сути этого явления они никак не проясняют.Может кто подскажет?

Val | [image] 46820 - 23.11.06 А сути и не знает никто. Что то с чем то совпадает по времени и в результате что то растет по амплитуде.
А если Вам объяснят суть резонанса через не-суть других явлений - не расстраивайтесь. Их суть (других явлений) тоже никто не знает.

grn | [image] 46822 - 23.11.06 FM1102 46806 От 23.Nov.2006 (01:09)
Блин,замучался...Может я тупой?Везде одни формулы для расчета резонансных цепей,их то я знаю наизусть,однако сути этого явления они никак не проясняют.Может кто подскажет?
Это не удовлетворит?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=23054#23054

Чед | [image] 46843 - 23.11.06 Пост удалил.

eBiker | [image] 46864 - 23.11.06 на тяжелых качелях когда нибудь качались? -это наиболее наглядный пример. важно "поймать ритм".

а по сути (мое личное мнение):
сохранение и суммирование избыточно "используемой" энергии в повторяемых процессах.

а какие цепи - электрические или качельные - не суть важно. гланое, чтобы согласованная энергетическая подпитка была.

volypok | [image] 46872 - 23.11.06 Резонанс - лат. resonare - дающий отзвук
рискну предложить свою "кочку" зрения:
представим ванную, наполненную водой. опустим в нее руку и начнем "толкать" или "раскачавать" воду в ванной "туда-сюда". для этого нам придется приложить некоторое усилие, поскольку вода в ванной изначально неподвижна. потратив некоторое время на "раскачку" воды в ванной, мы обнаружим, что с каждым "толчком" ладонь будет испытывать все меньше и меньше сопротивления от воды, потому что вода уже пришла в движение. резонанс наступит тогда, когда скорость движения (частота-1) воды (среды) совпадет со скоростью движения (частота-2)руки.
НО, поскольку мы продолжаем прилагать такое же усилие для толкания воды, как и в начале, когда вода была неподвижна, поскольку теперь мы не испытываем сопротивления среды, расстояние, которое проходит рука в воде как "туда", так и "обратно" (амплитуда) увеличится.
Для себя я делаю следующие (осторожные) выводы:
1) для поддержания резонанса требуется намного меньше усилий, чем на его возбуждение
2) сам себя резонанс поддерживать не может (затухающие колебания)
3) очень хочется верить, что возможна такая конфигурация, в которой колебания среды, поддерживаемые постоянным усилием, позволяют "извлечь" хоть немного больше энергии, чем нужно для поддержания этих самых колебаний...
или
4) если предположить, что среда, окружающая нас (будь то вакуум или эфир) не неподвижна, возможно, что для извлечения энергии достаточно "настроиться" на нужную частоту (и направление) колебаний среды?

Чед | [image] 46894 - 23.11.06 Цитата: "..."кочку" зрения..."

Считаю это ПОКА просто невозможным!

Вот оптимально (ПРИНЦИПИАЛЬНЫЙ подход просто) бы изобрести: на пустынных землях опреснители морских вод с источником энергий из Na или калийных солевых рудников, может быть. Главное моё устремление и надежда, что ОБЪЕКТИВНО (как подразумевающееся само-собой) данный подход вредности для лесов-полей-и-рек и остальной жизни будет нейтрализовывать.

msn | [image] 46899 - 24.11.06 Чед А каким боком это к резонансу?
И во вторых, а Вы подумали куда рассол или соли после опреснения морской воды девать ????????? Там кроме солей калия и натриия ой как много всего разного ...

Andr | [image] 46929 - 24.11.06 FM1102 46806 От 23.Nov.2006 (01:09)
Блин,замучался...Может я тупой?Везде одни формулы для расчета резонансных цепей,их то я знаю наизусть,однако сути этого явления они никак не проясняют.Может кто подскажет?
Вопрос пожалуй стоит адресовать Максвелу
Он построил свою теорию на тех опытных данных, что имел.
В результате имеем теорию, которая много что объясняет, но конечно далеко не все. В некоторых простых на первый взгляд задачах возникают непреодолимые трудности.
Я думаю, что дело в том, что теория Максвела считает поля зарядов !недеформируемыми! , т.е. вводится некий обопщенный параметр, который эту деформацию учитывает, но это не помогает понять сути явления.
Этот замечательный параметр -магнитное поле.

Довольно легко пояснить идею деформации электрического поля на примере 2-х воздушных шариков.
Предположим, один шарик налетел на другой, если это делать достаточно медленно, то будет хорошо видно, как между шариками образуется плоскость, перпендикулярная направлению движения шарика-заряда.
Вот эту плоскость мы и называем -магнитным полем.

Т.е. колебательный контур действительно качели, которые преобразуют потенциальную энергию зарядов, в кинетическую энергию ДВИЖЕНИЯ ДЕФОРМИРОВАННЫХ ПОЛЕЙ зарядов, т.е. магнитное поле Максвела.

Собственно, именно то,что поля зарядов деформируются при движении с высокими скоростями можно считать (ИМХО) физической причиной лоренцева сокращения размеров тела в направлении движения.
Из лоренцева сокращения во многом и родилась СТО Энштейна.
Но телегу поставили впереди лошади - сокращение, типа, это эффект СТО.

А тепрь небольшой вопрос.
Каким образом (при такий интерпретации магнитного поля) можно объяснить деформацию электрического поля быстролетящего заряда в свободном пространстве?

Ниже я привожу ссылку, которую надеюсь, Вам будет интересно почитать
http://vivovoco.rsl.ru/VV/BOOKS/HEAVISIDE/CHAPTER_04.HTM

Ivan | [image] 46932 - 24.11.06 volypok 46872 От 23.Nov.2006 (19:04)
1) для поддержания резонанса требуется намного меньше усилий, чем на его возбуждение
2) сам себя резонанс поддерживать не может (затухающие колебания)
3) очень хочется верить, что возможна такая конфигурация, в которой колебания среды, поддерживаемые постоянным усилием, позволяют "извлечь" хоть немного больше энергии, чем нужно для поддержания этих самых колебаний...
или
4) если предположить, что среда, окружающая нас (будь то вакуум или эфир) не неподвижна, возможно, что для извлечения энергии достаточно "настроиться" на нужную частоту (и направление) колебаний среды?
2) так колебания затухают- почему? Куда девается эта энергия?
Почему, скажем, провода при резонансе нагреваются? Что перевело э. энергию в тепловую? Вот и ответ на Ваш п. 3 и 4...
По аналогии:
«...Поглощение в твердых телах. Механизм поглощения звука вследствие теплопроводности и вязкости, имеющий место в газах и жидкостях, сохраняется и в твердых телах. Однако здесь к нему добавляются новые механизмы поглощения. Они связаны с дефектами структуры твердых тел. Дело в том, что поликристаллические твердые материалы состоят из мелких кристаллитов; при прохождении звука в них возникают деформации, приводящие к поглощению звуковой энергии. Звук рассеивается и на границах кристаллитов. Кроме того, даже в монокристаллах имеются дефекты типа дислокаций, вносящие свой вклад в поглощение звука. Дислокации – это нарушения согласования атомных плоскостей. Когда звуковая волна вызывает колебания атомов, дислокации смещаются, а затем возвращаются в исходное положение, рассеивая энергию вследствие внутреннего трения....»

Zaka213 | [image] 46936 - 24.11.06 Блин,замучался...Может я тупой?Везде одни формулы для расчета резонансных цепей,их то я знаю наизусть,однако сути этого явления они никак не проясняют.Может кто подскажет? В общем виде явление резонанса - это примерно следующее. Допустим, что внутри замкнутой системы с полной энергией Е имеются подсистемы Е1 и Е2, причём Е >= Е1+Е2 (1). Явление резонанса заключается в спонтанной "перекачке" энергии от одной подсистемы к другой с сохранением выражения 1. Это явление возникает при определённых условиях, т.н. условиях резонанса. Отсюда важное следствие - энергия, запасаемая при резонансе никогда не будет больше, чем Е1+Е2.

Ivan | [image] 46940 - 24.11.06 Почему же?
Если из пункта Е1 в пункт Е2 энергия по ходу движения будет, скажем, менять хар-ку среды вокруг, то- этим можно воспользоваться, НЕ ЗАТРАЧИВАЯ ДОП. ЭНЕРГИИ...

Zaka213 | [image] 46955 - 24.11.06 Ivan Почему же?
Если из пункта Е1 в пункт Е2 энергия по ходу движения будет, скажем, менять хар-ку среды вокруг, то- этим можно воспользоваться, НЕ ЗАТРАЧИВАЯ ДОП. ЭНЕРГИИ... Я же не говорю, что явлением резонанса невозможно воспользоваться. Фундаментальным является лишь то, что полная энергия замкнутой системы не изменится. В вашем примере вы к двум подсистемам добавляете третью. При этом всё вышенаписанное сохраняется. Ну, например, первая подсистема - эл. батарейка (источник питания), вторая - эл. колебательный контур со схемой раскачки. Энергия, запасённая колебательным контуром в идеале никогда не превысит энергию, запасённую в батарейке. В реальности, колебательный контур, как подсистема, всегда окружён какими-то другими подсистемами, входящими в состав генеральной замкнутой системы. Например воздушным пространством с внутренней энергией ~kT. Нельзя исключить ситуацию, когда энергия в колебательный контур пойдёт не только из батарейки, но и из окружающего воздушного пространства. По отношению к батарейке это будет самая настоящая сверхединичность. Это так называемый тепловой насос. Кое-кто ещё и к эфиру пытаются подключиться, кто-то к универсальной энергии вселенной, кто-то к господу богу в карман залезть.

grn | [image] 46968 - 24.11.06 Zaka213 46955 От 24.Nov.2006 (10:14)
Ivan Почему же?
Если из пункта Е1 в пункт Е2 энергия по ходу движения будет, скажем, менять хар-ку среды вокруг, то- этим можно воспользоваться, НЕ ЗАТРАЧИВАЯ ДОП. ЭНЕРГИИ... Я же не говорю, что явлением резонанса невозможно воспользоваться. Фундаментальным является лишь то, что полная энергия замкнутой системы не изменится. В вашем примере вы к двум подсистемам добавляете третью. При этом всё вышенаписанное сохраняется. Ну, например, первая подсистема - эл. батарейка (источник питания), вторая - эл. колебательный контур со схемой раскачки. Энергия, запасённая колебательным контуром в идеале никогда не превысит энергию, запасённую в батарейке. В реальности, колебательный контур, как подсистема, всегда окружён какими-то другими подсистемами, входящими в состав генеральной замкнутой системы. Например воздушным пространством с внутренней энергией ~kT. Нельзя исключить ситуацию, когда энергия в колебательный контур пойдёт не только из батарейки, но и из окружающего воздушного пространства. По отношению к батарейке это будет самая настоящая сверхединичность. Это так называемый тепловой насос. Кое-кто ещё и к эфиру пытаются подключиться, кто-то к универсальной энергии вселенной, кто-то к господу богу в карман залезть.
Не вводите людей в заблуждение! АД под нагрузкой можно заменить одной эквивалентной индуктивностью. На рисунке схема замещения АД под нагрузкой. Значит элементарно организуется резонанс как параллельный, так и последовательный. Соотношения мощностей в резонансном контуре приведены на другом рисунке. в резонансе происходит "перекачивание" электрической мощности из емкости в индуктивность и наоборот, а покрываются только потери на активном сопротивлении обмотки подключенной в контур. Активные сопротивления, связанные с ротором воздействуют только на "мю". Обратите внимание, что они подключаются параллельно индуктивности потерь на ХХ. Резонансные явления экономят потребляемую мощность в Q - раз.

Схема замещения АД size: 12.88 KB
Соотношения мощностей при резонансе size: 26.79 KB

Zaka213 | [image] 46970 - 24.11.06 grn Не вводите людей в заблуждение! В котором месте, интересно знать, я ввожу людей в заблуждение?
Резонансные явления экономят потребляемую мощность в Q - раз. Это вы о чём?

grn | [image] 46975 - 24.11.06 Zaka213,

Я уже давно говорю, что Форум не готов к обсуждению резонанса. Не буду больше Вас затруднять.

Чед | [image] 46978 - 24.11.06 ... А каким боком это к резонансу?
И во вторых, а Вы подумали куда рассол или соли после опреснения морской воды девать ????????? Там кроме солей калия и натриия ой как много всего разного ...

To msn:
А это просто – кто чем богат, тем и рад.
"Резонансное" вИдения Мира.

Всего доброго, С уважением НИК Чед.

FM1102 | [image] 47336 - 26.11.06 Спасибо всем за ответы...Суть так и не понята хотя в сообщении vylpolk`a что-то есть...Предлагаю такую схемку для использования "избыточного" напряжения в колебательном контуре.S-силовой коммутатор,УК-устройство коммутации.В определенные моменты времени в установившемся режиме напряжение на кондере будет достигать своего максимального положительного или отрицательного значения.Если в эти моменты перекидывать вывод кондера на нагрузку то можно использовать и "избыточную" мощность.Здесь главное правильно рассчитать коммутационные времена для всех процессов.
1.Выбрать частоту коммутации,она должна быть равна 2F,где F-заданная частота напряжения для питания нагрузки.
2.Выбрать оптимальную частоту контура,чтобы напряжение на кондере достигало своего максимального значения за очень короткий промежуток времени.
3.Выбрать для контура самые высокодобротные элементы.
4.Запридумать схему коммутатора и генератора.
У меня ужо имеются некоторые наброски принципиалок для такой штуки.Вот другой коммутатор:

size: 7.89 KB
size: 12.83 KB

msn | [image] 47337 - 26.11.06 FM1102 Правильной дорогой идете товарисЧь
Только потом надо его (конденсатор) опять в правильные моменты к индуктивности подключать...

free_energy | [image] 47383 - 26.11.06 То что вы придумали, уже давно придумали. Патент Союза Советских Социалистических Республик № 260689. Извините нет возможности выложить. Сами доставайте.

FM1102 | [image] 47397 - 26.11.06 А я и не претендую на оригинальность,просто интересно есть ли на этом принципе реально работающие приборы?

msn | [image] 47408 - 26.11.06 free_energy RU_260689 это немного не то, несмотря на внешнюю схожесть:

RU 260689.djvu

free_energy | [image] 47428 - 27.11.06 Но другого не получится, я имею ввиду твердотельные, полупроводниковые или другие переключатели.

dimir | [image] 47453 - 27.11.06

Американские физики придумали беспроводное электричество
Команда физиков из Массачусетского технологического института разработала технологию передачи электроэнергии методом электромагнитного резонанса. Как заявляют физики, технология абсолютно безвредна и проста в применении, но в данный момент существует только в виде математический модели.

Новая технология основана на открытом сотню лет назад электромагнитном излучении. Суть ее в том, что подключенный к источнику питания передатчик, представляющий из себя так называемый долгоживущий резонатор, создает внутри себя электромагнитное поле. Чтобы образовалось электрическое напряжение, необходимо поместить в радиус приема резонатор, настроенный на ту же частоту, что и передатчик. Схема действия очень похожа на эффект акустического резонанса, отмечают физики.

Как надеются изобретатели, их изобретение найдет применение в различных мобильных устройствах, таких как ноутбуки, мобильные телефоны и КПК. Пока же оно существует только на бумаге. Новая технология абсолютна безвредна для людей, животных, бытовой техники и электронных устройств. Вот он, бесплатный источник энергии!!!!
По крайней мере, прототип способа получения энергии из окружающего пространства.
Ввиду того, что всё окружающее пронизано электромагнитными излучениями то нетрудно предположить создание в дальнейшем универсальных резонаторов, автоматически подстраивающихся пот ВСЕ частоты, имеющихся вокруг электромагнитных излучений.

Превратить же сгенерированное из окружающей среды резонатором электромагнитное поле в электрический ток – дело техники.

FM1102 | [image] 47617 - 28.11.06 free_energy не согласен категорически!Это полная туфта!Возьмите учебник физики и почитайте об активном сопротивлении,а точнее к чему приведет включение R параллельно C в посл. кол. контуре!Чем больше Rакт,тем больше потери,и,тем меньше напряжение.В том-то и собака зарыта,что вроде все знают о резонансе,а вот как забрать это "лишнее"
напряжение?Не видел НИГДЕ и НИ ОДНОЙ действительно рабочей схемы!И почему нет таких переключателей?Имеется ввиду,что из емкости отбор энергии должен производиться в моменты максимумов амплитуды-это ОЧЕНЬ легко!Два компаратора и триггер вот и вся схема.Один компаратор срабатывает при "-"max другой при "+"max а триггер нужен для соблюдения чередования + и - на нагрузке.А уж чем коммутировать всегда найдется-силовых приборов очень много выпускают.

grn | [image] 47620 - 28.11.06 FM1102 47617 От 28.Nov.2006 (13:57)
free_energy не согласен категорически!Это полная туфта!Возьмите учебник физики и почитайте об активном сопротивлении,а точнее к чему приведет включение R параллельно C в посл. кол. контуре!Чем больше Rакт,тем больше потери,и,тем меньше напряжение.В том-то и собака зарыта,что вроде все знают о резонансе,а вот как забрать это "лишнее"
напряжение?Не видел НИГДЕ и НИ ОДНОЙ действительно рабочей схемы!И почему нет таких переключателей?Имеется ввиду,что из емкости отбор энергии должен производиться в моменты максимумов амплитуды-это ОЧЕНЬ легко!Два компаратора и триггер вот и вся схема.Один компаратор срабатывает при "-"max другой при "+"max а триггер нужен для соблюдения чередования + и - на нагрузке.А уж чем коммутировать всегда найдется-силовых приборов очень много выпускают.
Первичная обмотка трансформатора, нагруженного (в простейшем случае) на постоянную нагрузку, в составе колебательного контура решает все проблемы мгновенно.

FM1102 | [image] 47628 - 28.11.06 Значит берем транс и используем его первичку вот так?

free_energy | [image] 47630 - 28.11.06 FM1102, [image], так за чем же дело стало? Попробуйте. Кроме Генри Морея и еще некоторых уникумов это не удавалось никому. Еще раз повторяю, твердотельные гальванические связи ни к чему хорошему не приведут.

Где лишнее? Сколько вам надо создать колебаний чтобы обеспечить необходимое напряжение на конденсаторе? А потом это все напряжение передать в нагрузку. Так где лишнее? Может с таким же успехом использовать умножитель?

Увеличение сопротивления увеличивает потери? Да надо почитать...

grn, постоянная нагрузка с каким омическим сопротивлением?
Все будет происходить пропорционально добротности. Ну а в сути только накапливаете эдс самоиндукции в контуре. Я в принципе согласен, но этот метод очень груб и фактически нагрузка шунтирует индуктивность сводя ее "реактивный" потенциал к нулю что не оставляет практически ничего от эдс самоиндукции. Если и использовать что в резонансном контуре, так это его магнитное поле без видимого уменьшения добротности контура и его независимости от состояния нагрузки.

grn | [image] 47632 - 28.11.06 FM1102 47628 От 28.Nov.2006 (15:56)
Значит берем транс и используем его первичку вот так?
Да! Причем резоанс может быть любой и последовательный и параллельный. Трансформатор не должен быть перегружен. Первичная обмотка под нагрузкой рассчитывается для заданной частоты так, чтобы добротность контура была побольше Q = 5-10. Точность настройки конденсатором в резонанс должна быть доли процента. Для точной подстройки можно использовать последовательно с обмоткой включенный регулируемый магнитный реактор или изменение нагрузки в небольших пределах (реостат включенный параллельно нагрузке). Выигрыш в получаемой мощности составит Q. Эти выводы для постоянной частоты.
Варьирование частотой облегчает точную настройку в резонас. Однако расчет контура необходимо производить для случая индуктивности первичной обмотки у трасформатора под нагрузкой.

free_energy,

Мощность нагрузки трансформатора без специального расчета на резонансную работу примерно 40-50% от номинала. Характер нагрузки - любой, лишь бы она была постоянной. Для изменяющейся нагрузки необходимо применять следящюю автоподстройку резонанса. Вот там вариантов очень много от простейших до сложнейших.

FM1102 | [image] 47638 - 28.11.06 Хо-хо...Не ребята так не пойдет!Берем EWB и моделируем!И все очень просто!Вот с кондером у меня получилось снять энергию!А трансформатор под нагрузкой моментально глохнет!И ничего оттуда не вытащить...Опять та же ситуевина-видит око,да зуб неймет.Опять повторюсь-любое внесение Rакт дополнительно к имеющемуся убивает всю затею на корню.И почему коммутация плоха?Да,будут потери на ключах,определяемые их сопротивлением в открытом состоянии.Да,нужны "резкие" ключи.Не спорю,но,думаю это возможно.

free_energy | [image] 47642 - 28.11.06 grn, резонанс это просто рекуперация эдс самоиндукции, по мощности усиление получите но автономность таким способом никогда.

FM покажите как вы мощность сняли. Не забывайте количество энергии это количество энергоносителей в еденицу времени. Быстродействующие ключи- это уже подозрение.

grn | [image] 47644 - 28.11.06 free_energy 47642 От 28.Nov.2006 (17:08)
grn, резонанс это просто рекуперация эдс самоиндукции, по мощности усиление получите но автономность таким способом никогда.

С развязкой по питающей частоте без проблем.

yurec | [image] 47645 - 28.11.06 FM1102 47638 От 28.Nov.2006 (16:34)
Хо-хо...Не ребята так не пойдет!Берем EWB и моделируем!И все очень просто!Вот с кондером у меня получилось снять энергию!А трансформатор под нагрузкой моментально глохнет!И ничего оттуда не вытащить...Опять та же ситуевина-видит око,да зуб неймет.Опять повторюсь-любое внесение Rакт дополнительно к имеющемуся убивает всю затею на корню.И почему коммутация плоха?Да,будут потери на ключах,определяемые их сопротивлением в открытом состоянии.Да,нужны "резкие" ключи.Не спорю,но,думаю это возможно.
Не стоит доверять EWB на 100 процентов, он труден в yастройках(' [image] '). А если реально, то grn прав на 100 процентов, в отличии от EWB.
Впорчем Фри тоже прав, что автономности не добиться. А хочется (' [image] ').

grn | [image] 47646 - 28.11.06 FM1102 47638 От 28.Nov.2006 (16:34)
Хо-хо...Не ребята так не пойдет!Берем EWB и моделируем!И все очень просто!Вот с кондером у меня получилось снять энергию!А трансформатор под нагрузкой моментально глохнет!И ничего оттуда не вытащить...Опять та же ситуевина-видит око,да зуб неймет.Опять повторюсь-любое внесение Rакт дополнительно к имеющемуся убивает всю затею на корню.И почему коммутация плоха?Да,будут потери на ключах,определяемые их сопротивлением в открытом состоянии.Да,нужны "резкие" ключи.Не спорю,но,думаю это возможно.
Если Ваша модель трансформатора под нагрузкой теряет индуктивность, то это не значит, что это на самом деле так. Вообще ничего бы через трансформаторы никогда не работало если бы была подобная ситуация. Моделировать тоже следует адекватно.
Суть работы трансформатора состоит в том, что комплексное сопротивление первичной обмотки уменьшается под воздействием нагрузки, но оно является индуктивностью и может работать в составе колебательного контура. Уже сто раз повторяю. Для работы в резонансном режиме необходимо рассчитать трансформатор специально для этой цели. Нет, все время продолжается одна и таже песня "для нас три П (пол,палец, потолок) вот и все законы. Может быть случайно что-нибудь получится".

FM1102 | [image] 47647 - 28.11.06 Мощность P=IxU,если U=100v,I=1a,то P=100w;однако если U=1000v,I=0,1a,то P=100w.Даже если ток контура не очень велик это компенсируется напряжением.На счет съема мощности-рисунок

size: 7.89 KB

grn | [image] 47648 - 28.11.06 FM1102 47647 От 28.Nov.2006 (17:45)
Мощность P=IxU,если U=100v,I=1a,то P=100w;однако если U=1000v,I=0,1a,то P=100w.Даже если ток контура не очень велик это компенсируется напряжением.На счет съема мощности-рисунок
Любая коммутация в резонансном контуре разонанс разрушает!!!

msn | [image] 47651 - 28.11.06 Любая коммутация в резонансном контуре разонанс разрушает!!!

Я бы не был так категоричен.

FM1102 | [image] 47652 - 28.11.06 Хорошо,допустим транс с нагрузкой возможен-пожалуйста расчет в студию!
Вспомним физику(есстно классическую):чем больше Rакт,тем более полога резонансная кривая-справедливо для последовательного контура;обратная ситуация для параллельного контура.В обоих случаях при каком-то критическом значении Rакт проявление резонанса становится исчезающе малым!Задача же проста-если мы хотим уменьшить энергопотребление какой-то индуктивной нагрузки,надо включить ПАРАЛЛЕЛЬНО ей емкость для резонанса,тогда,чем больше Rакт тем меньше потребляемый ток(реактивный),но активный ток остается тем же.Т.е. контур(реактивное сопротивление) и Rакт-просто два резюка включенных параллельно,один из них будет частотно зависимым.Т.к. контур работает на частоте резонанса,сопротивление частотно зависимого резюка практически бесконечно и им можно пренебречь.И наоборот,если нам не хватает напряжения можно взять последовательный контур на его резонансной частоте и использовать в качестве индуктивности в нем например 220v движок при 110v питании.Эксперименты я проводил неоднократно и все прекрасно работало!Причем двигатель отдавал номинальную мощность!

FM1102 | [image] 47653 - 28.11.06 Любая коммутация в резонансном контуре разонанс разрушает!!!

Нет,нет и еще раз нет!Нахрен мне нужен этот резонанс в моменты подключения C к нагрузке???да мне это по барабану!Главное чтобы частота генератора была в несколько раз выше чем нужная частота в нагрузке!Теперь понятно?Все ведь НЕИМОВЕРНО ПРОСТО!Тогда пока нагрузка кушает энергию С переключается обратно на контур и опять заряжается!

FM1102 | [image] 47654 - 28.11.06 И так эти качельки бегают туда-сюда перенося энергию из контура в нагрузку...

FM1102 | [image] 47655 - 28.11.06 Единствееное препятствие может возникнуть из-за инерционности С при заряде-разряде...Процесс-то не мгновенный!

free_energy | [image] 47656 - 28.11.06 Развязку надо делать не по частоте, а по магнитному полю. Именно "благодаря" этому в данном случае можно рассмотреть резонансный трансформатор как просто параллельный колебательный контур шунтированный сопротивлением нагрузки. Если исключить эту связь то подобный эквивалент применять нельзя. Дополнительный индуктор заменяется просто зазором в сердечнике.
Хотите могу дать патент преобразователя где это реализованно. 2154886 RU
Кроме того очень легко проследить что это всего лишь эффективное использование энергии источника. Если конденсатора нет то источник всегда работает против эдс самоиндукции, в вовторой фазе размагничивания она просто рассеивается и мешает источнику. При появлении конденсатора, сначала источник работает против эдс самоиндукции, при исчезновении тока, то количество энергии которое мы потратили на преодаление Эдс самоиндукции за минусом потерь накапливается в конденсаторе, потом согласованно источник покрывает только потери и реализует то что называется резонанс. Т.е. полноценно проявляет энергию магнитного поля соленоида. Но любая нагрузка создаст в своей цепи эквивалентное магнитное поле которое начнет размагничивать магнитное поле соленоида, соответственно эдс самоиндукции возращаемое в конденсатор будет уменьшаться и источник будет работать в итоге на активное сопротивление нагрузки.

Кстати говоря если поищите, кто-то тут уже делал и писал статью про подобный магнитный усилитель, по мотивам Мельниченко, на Скифе файл должен быть.

Метод увеличения напряжения по FM1102, жить может и только так как это было сделанно в приемнике Генри Морея - последовательное уменьшение частоты , при этом естественным генератором выступали естественные электромагнитные колебания окружающего пространства.

FM1102 | [image] 47657 - 28.11.06 Мы ж имеем дело не с идеальными компонентами,они все обладают инерцией.И это их свойство может сыграть злую шутку.

FM1102 | [image] 47659 - 28.11.06 Чуть позже,спасибо.

FM1102 | [image] 47661 - 28.11.06 Вот еще одна мысля-в случае резонанса можно непосредственно использовать для С-емкостную нагрузку,для L-индуктивную.С-статическое электричество,L-магнитное поле.При попытке отнять больше чем дает генератор-облом.Значит ЗСЭ выполняется,и никакой халявы тут нет?

msn | [image] 47665 - 28.11.06 Посмотрел RU_2154886, собственно вариации на тему ТВС, трансформатора и каскада строчной развертки TV, известно 50 лет как, Хорошее схемное решение, а новизна по видимому в возврате части энергии в источник и работа ключа в ноль тока и напряжения.

free_energy | [image] 47667 - 28.11.06 Поверьте этим вопросом занимались достаточно давно, очень квалифицированные люди. Такие как DWD, ныне отсутствующий на форуме. Я также наломал кучу дров предполагая что феррорезонанс это панацея. Это мусолилось вплотную со времен жития Мельниченко. Смотрите ветки на энергии Ф-трансформатор например, с реальными трансформаторами их резонансами и параметрами. Не понимая принципа рождения тока в трансформаторной передачи о FE забудьте, на вашем пути всегда стоит эдс самоиндукции. Закон СЭ выполняется всегда, когда переливаете воду из одной чашки в другую.

А переубедить уперствующего могут только его собственные реализации задуманного. Поэтому лучше не разглогольствовать. А взяться за паяльник и забыть про EWB.

А то ходить под лозунгом "Хочешь БТГ? - Нарисуй", не пристижно. Давайте учиться на собственном опыте.

FM1102 | [image] 47673 - 28.11.06 У меня есть замечательная книга "Электротехника" в которой прекрасно описано как и для чего резонанс применяют на практике.Никаких сверхъединиц тута нету.Никаких свободных и несвободных энергий.Просто обычно потребителями являются либо индуктивные либо активные нагрузки.Соответственно резонанс применяют для компенсации реактивных токов,дабы силовая сеть была загружена только активными токами и не перегружала зазря генератор.

free_energy | [image] 47674 - 28.11.06 Если бы в учебниках написали про свободную энергию мы бы тут ее не искали. Все будет и все будет очень интересно.

FM1102 | [image] 47683 - 28.11.06 Я так устроен,что очень люблю докапываться до истины и идти до конца,пока не пойму суть явления.Интуитивно чувствую,что в резонансе нет никаких чудес,но суть пока ускользает.Вообще я заметил,что люди очень часто пользуются готовыми вещами не вникая в их суть.У меня один вопросец:если в кондере накапливается энергия в виде зарядов со знаками + и -,то носителями зарядов "-" должны быть электроны,тогда какие мат. частицы носители зарядов "+"???

FM1102 | [image] 47687 - 28.11.06 А что это за штука такая неуловимая-свободная энергия?И от чего она свободна?И чем ее ловить-то?Кто-нибудь когда нибудь ее ловил?

Andr | [image] 47712 - 29.11.06 FM1102 47683 От 28.Nov.2006 (21:57)
.....,тогда какие мат. частицы носители зарядов "+"??? дырки (неосновные носители их еще называют).
Электорны отобраны от электронейтрального атома, т.е. атом получает + заряд.

Lexeich | [image] 47752 - 29.11.06 http://hizone.info/index.html?di=200611161

AmaH | [image] 47761 - 29.11.06 FM1102,
прошу ознакомиться с http://skif.biz/index.php?name=Forums&file=viewtopic&p=41746#41746 ,
а заодно и с http://www.testatika.com/forum/index.php?s=&showtopic=16&view=findpost&p=4594 .
И пожалуйста раскритикуйте меня, т.е. давайте спорить. Только пожалуйста прошу как-то попроще изъясняться, а то я не силён в академических знаниях.
С ув.

FM1102 | [image] 47839 - 30.11.06 На счет кондера-дырки бывают только в полупроводниках,но в кондере обычный металл.Или не так?

FM1102 | [image] 47840 - 30.11.06 на счет резонанса и передачи энергии.Такой принцип использовался для питания модели самолета на СВЧ.На земле был передатчик,на самолете-приемник и все работало.Видел давно по ящику,уже в постсоветские годы.
Но к моему предложению это отношения не имеет,хотя и интересно.Я предлагаю отбирать энергию от емкости,а резонанс использовать только для увеличения напряжения.

grn | [image] 47842 - 30.11.06 FM1102 47839 От 30.Nov.2006 (15:16)
На счет кондера-дырки бывают только в полупроводниках,но в кондере обычный металл.Или не так?
Так! В металлле избыток свободных электронов - электронный газ. Разность концентраций эл. газа на разных обкладках создает разность потенциалов. Однако если придерживаемся классических воззрений на электрический ток, то следует использовать, без оговорок, все известные соотношения харакреризующие резонанс. В плоть до проведения некоторых лабораторных работ, если выводы из тех, что проведены ранее забылись или просто не осмысливались в раннее время. Когда "мухи отделятся от котлет", тогда совсем немного скорректируются некоторые выводы, которырые ранее были не техническими, а в большей степени политическими.

grn | [image] 47843 - 30.11.06 FM1102 47840 От 30.Nov.2006 (15:24)
на счет резонанса и передачи энергии.Такой принцип использовался для питания модели самолета на СВЧ.На земле был передатчик,на самолете-приемник и все работало.Видел давно по ящику,уже в постсоветские годы.
Но к моему предложению это отношения не имеет,хотя и интересно.Я предлагаю отбирать энергию от емкости,а резонанс использовать только для увеличения напряжения.
Т.е. в игрушки поиграться? Не задумываясь обо всем комплексе? Тады, ой!

FM1102 | [image] 47861 - 30.11.06 В смысле комплексе?И причем тут игрушки?

Andr | [image] 47936 - 01.12.06 FM1102 На счет кондера-дырки бывают только в полупроводниках,но в кондере обычный металл.Или не так? не только и не только так

Форум - Прочие идеи - новые идеи - Кто нибудь может объяснить мне сущность резонанса? - Стр 00ALL