МАЯТНИК ФУКО

Эксперимент Жана-Бернара-Леона Фуко, проведённый в 1851 году. Французский физик экспериментально доказал вращение Земли вокруг оси с помощью 67-метрового маятника, подвешенного к вершине купола парижского Пантеона. Подобный маятник до недавнего времени можно было увидеть в Петербурге в Исаакиевском соборе.

Колебания маятника Фуко зависит от того, как они были возбуждены. Если маятник отклонить на максимальный угол, а затем отпустить его без начальной скорости , то маятник будет колебаться, как изображено на верхней анимации. Скорость движения маятника в положении максимального отклонения будет равна нулю.

Несколько иной характер траектории получится, если маятник приводится в движение коротким толчком из положения равновесия. Этому случаю соответствует нижняя анимация. Скорость маятника в положении максимального отклонения соответствует скорости вращения Земли на широте наблюдения.