Власов В.Н.

Гений XXI века Велько Милкович.

Среди изобретателей на Земле немногих можно назвать законодателями новых направлений технической мысли. И среди них следует отметить Велько Милковича, как изобретателя и исследователя, предложившего Миру новый класс энергогенерирующих устройств, называемых многими двойными маятниками Милковича.

Информации о деятельности В. Милковича в Сети, считаю, очень мало, особенно в зоне Русского Интернета. Основную информацию о Милковиче можно узнать на его сайте www.veljkomilkovic.com. На сайте Милковича можно познакомиться с многочисленными видеоматериалами, раскрывающими механизм работы его устройств. Много статей разных авторов, которые подтверждают, что двойной маятник Милковича является эффективным гравитационным усилителем мощности. Хорошую подборку информации о Милковиче подготовил сайт rexresearch.com. К сожалению на сайте Милковича информация подается на сербскохорватском и английском языках, а на сайте rexresearch.com. информация размещена на английском языке. Поэтому я посчитал для себя необходимым познакомить русских читателей с биографией и некоторыми изобретениями Велько Милковича, чтобы у владеющих русским языком появилась возможность понять важность его гениальных изобретений и открытий.

Приведем вначале краткую официальную биографию Велько Милковича. Это перевод сделанный со страницы сайта В. Милковича (опущены некоторые предложения, перевод которых автор не смог выполнить достаточно точно).

http://www.veljkomilkovic.com/O_VeljkuEng.html

Велько Милкович родился в 1949 году в Суботице (Сербия), и с 1952 года проживает в Novi Sad (Новый Сад) (Сербия), где закончил школу второго уровня и изучал Историю. Наряду с тем, что он отличается общим разносторонним развитием, одновременно он ученый, изобретатель, инноватор и писатель. Без сомнения, он проектирует нам всем будущее. У него 112 изобретений, из них 36 изобретений опубликованы, многие из них уже находят применение в течении многих лет и на 23 из них имеются патенты. Кроме этого, он участвует в различных местных и международных движениях.

Он изобрел самосогревающийся экологический дом, и несколько экологический инноваций, которые применяются в течении длительного времени. В соответствие с его проектами, многие экологические дома построены в Новом Саде, Сомборе, Заечаре, Лиге (Сербия)… Он принимал участие примерно в 30 научных проектах в области энергетики и экологии как научный исследователь.

Он президент Департамента экологической инновации и организатор комиссии экологической инновации Общества VRELO г.Новый Сад. Он является также членом Ассоциации по популяризации науки г.Новый Сад.

Кроме участия в различных местных и международных движениях, он принимает участие в движении Ноябрь. В 2002 году за большой вклад в экологию и энергетику он был награжден золотой медалью г.Новый Сад как выдающийся изобретатель ручного водяного насоса с маятником.

Он прекрасно знаком с подземельем Пертоварадина (под г.Новый Сад), которые были открыты в 1960 году. В 1965 году он расшифровал знаки на перекрестках подземелья. Это помогло ему быстро и без больших затрат исследовать 20 км подземных проходов.

Его инженерные и экологические проекты в Петроварадине реализованы на практике.

С 70-х годов он член научных и технических организаций Культурного Центра Нового Сада, организовывал лекции о Петроварадине. В них принимали участие академик и профессор Милан Вранич.

Его идея модернизировать по новому sod house находит свое продолжение в исследованиях подземных галерей.

В 1983 году Велько Милкович и Mr. Srecko Drk основали клуб «Друзей Петроварадина»

В 1997 году он аннонсировал книгу с названием «Загадки Петроварадина», опубликованную как заметка, статья и книга. Это был первый случай, когда были литературно описаны Петроварадин и его подземелья.

В своих многочисленных лекциях и в течении коротких экскурсий он рассказывает об опасностях, но и возможностях Пероварадина и его окрестностей для туризма.

Также Велько Милкович занимается археологическими исследованиями Палеолитического периода в районе Петроварадина, указывает, что это очень важно, но в тоже время практически эта территория не исследована.

Ему повезло, и он подтвердил это дальнейшими археологическими исследованиями. Своими исследованиями он привлек к родному городу внимание европейских ученых. Он является владельцем уникальной археологической коллекции предметов, рассказывающих о жизни древней цивилизации.

В своих научных исследованиях он много работает над феноменом гравитации, а также занимается разработкой антигравитационных устройств.

В последние годы он работает с двойными маятниками, которые позволяют создавать новые устройства, генерирующие энергию, на основании которых он получил 22 патента. Его устройства активно используют силу инерции и возможности гравитации.

Согласно этим исследованиям, он утверждает, что его устройства выдают энергии на выходе в 12 раз больше, чем на входе. Велько Милковича можно считать первопроходцем в физике и родоначальником великой революции в науке.

Милкович – владелец многочисленных прототипов и моделей, в которых реализованы многие его идеи. Милкович получил множество положительных отзывов о своей работе со стороны сербских и иностранных физиков, профессоров, академиков, инженеров, исследователей и т.д. Это подтверждает, что изобретения Милковича могут быть использованы в различных технических устройствах, которые помогут улучшить положение в экономике и обществе.

Экспериментальные модели

So far he has published the following books:

Список книг Милковича:

• "Solarne zemunice - dom budućnosti"
("Solar sod houses - the house of the future"), (1983),
• "Ekološke kuće"
("Ecological houses"), (1991 - printed in four unedited editions),
• "Šume za proizvodnju hrane - zamena za njive"
("Forests for food production"), (1992 - translated into Esperanto the same year),
• "Ka antigravitaciji - kompaktna vozila"
("Towards anti-gravitation compact vehicles"), (1994),
• "Antigravitacioni motor / Anti-gravity motor"
("Anti-gravity motor"), (1996 - with translation into English),
• "Perpetuum mobile"
("Perpetuum mobile"), (2001),
• "Petrovaradin kroz legendu i stvarnost"
("Petrovaradin through legend and reality"), (2001),
• "Petrovaradin i Srem - misterija prošlostit"
("Petrovaradin and Srem - mystery of the past"), (2003),
• "Svet misterija - novi pogledi"
("The world of mysteries new views"), (2004),
• "Petrovaradinska tvrđava - podzemlje i nadzemlje"
("Petrovaradin fortress over and underground"), (2005),
• "Novi turistički potencijali"
("New tourist potentials"), (2006) and
• "Petrovaradinska tvrđava - kosmički lavirint otrkića"
("Petrovaradin fortress - cosmic labyrinth of discoveries"), (2007).

Milković also published noticeable feuilletons and notes:

• "Niskoenergetski život"
("Low-energy life"), (1996),
• "Energetski potencijal rečnog zaliva"
("Energetic potential of the river bay"), (1996),
• "Prethodna civilizacija"
("Previous civilisation"), (1999),
• "Misterije Petrovaradinske tvrđave"
("Mysteries of Petrovaradin fortress"), (1999),
• "Petrovaradinska tvrđava između legende i stvarnosti"
("Petrovaradin fortress between legend and reality"), (1999) and
• "Nestale civilizacije"
("Missing civilisations"), (2000).

Его книги имеются в престижных библиотеках как в Сербии, так и за рубежом: в США в Библиотеке Конгресса и Белого Дама, в Британской Библиотеке, в Москве и Александрии. Его публикации находят своё отражение в энциклопедиях в сети Интернет и других источниках.

Он считает, что изобретатель не должен прятать свои изобретения, а делать свои секреты доступными людям. Поэтому Велько Милкович этим и занимается, публикуя свои идеи и разработки в своих книгах и статьях.

Оставим пока анализ его экологического дома, исследований Петроварадина и археологических раскопок в районе его родного города на будущее время, а может быть и другим почитателям его таланта. Остановим наше внимание на его двойных маятниках и тех следствиях, которые они сулят человеческой цивилизации.

Схема этого двойного маятника понятна из приведенного рисунка.

Две схемы двойного маятника Милковича

На следующем рисунке обозначены составные части этого устройства

Механический молот с маятником
1 –наковальня,, 2 – массивный молот, 3 – ось молота, 4 – физический маятник

Такой механический молот с маятником, а это и есть один из вариантов двойного маятника Милковича, показывает наилучший результат тогда, когда молот и физический маятник примерно одной массы (веса в покое), а также когда молот и маятник располагаются на одинаковом расстоянии от оси молота, как это показано на рисунке.

Многие исследователи, заинтересовавшиеся этим механизмом, прекрасно понимают, что высокий энергетический эффект установки связан именно с тем, что физический маятник колеблется. Схема этого процесса условно показана на следующем рисунке.

Разница сил, действующих на маятник по вертикали при его колебаниях и передаваемая плечу второго горизонтального маятника.
1 – минимальный вес в верхней позиции (вплоть до невесомости)
2 – максимальный вес (сила) в течении прохождения маятника через низшую позицию

Если отвлечься от формы двойного маятника, то перед нами типичное коромысло, один из грузов которого заменятся на маятник. И вот тут происходит чудесное превращение простого рычага в гравитационный усилитель мощности. Если бы маятник не колебался, то для того, чтобы заставить коромысло колебаться, надо было бы потянуть на маятник вниз (вверх), а значить совершить против силы тяжести определенную работу, хотя особых сил бы не потребовалось, так как система сбалансирована и при опускании груза на одной стороне коромысла, автоматически поднимался на такую же (по модулю) высоту груз на другом конце коромысла. Так что пришлось бы преодолевать только трение и силу инерции грузов на концах коромысла. Но ситуация резко бы изменилась, если бы к оси коромысла подключить нагрузку. Тогда нагрузка представляла бы собой своеобразное трение и пришлось бы тянуть за маятник, совершая уже заметную работу против сил гравитации.

Но когда мы заставляем физический маятник колебаться, то происходит чудо. Маятник уже не надо тянуть вниз-вверх, так как он уже это делает сам, совершая колебания в гравитационном поле Земли за счет той силы инерции, которая порождается его массой. И, если теперь, у физического маятника снять все причины, порождающие трение, то такой маятник может колебаться вечно, а значит вечно заставлять колебаться вверх-вниз груз (молот) на другой стороне коромысла двойного маятника. Это кажется удивительным, но это так. Конечно, свою лепту вносит то, что траектория центра масс физического маятника – это не дуга окружности, а более сложная кривая, близкая к фигуре Лисажу, но вклад этого процесса в дополнительные затраты энергии по раскачке физического маятника незначительный.

К сожалению, трение уничтожить полностью нельзя, даже если маятник подвесить на магнитных подшипниках и поместить его вакуум. Поэтому физический маятник нуждается в некой подпитке, которая связана с необходимостью компенсировать незначительные потери на преодоление трения и сопротивление воздуха. А это уже гораздо меньшие объемы энергии, в десятки, а может быть в сотни раз меньше того случая, если бы мы маятник вместо раскачки тянули вверх-вниз. И этот факт подтверждается многочисленными экспериментами соратниками Велько Милковича по всему миру. На следующем рисунке я попытался отобразить механизм компенсации затрат на трение в физическом маятнике в виде затрат на управление всей системой.

Механизм управления колебаниями физического маятника, а через него колебаниями массивных грузов на горизонтальном коромысле.

В результате колебаний маятника справа он начинает управлять гравитационным полем, своеобразно «экранируя» его. В результате меняется момент сил относительно оси коромысла, на котором закреплены коричневые грузы и маятники. А периодические изменения момента сил относительно оси коромысла порождают работу, воспринимаемую нами как энергию для нас, как потребителей. И если по обо стороны оси (спереди и сзади, согласно рисунку) поставить храповые колеса, то можно без труда колебательные вращательный движения превратить в движение поступательное. Т.е. два храповых колеса – это, по сути дела, два механических диода, энергию с которых можно накапливать на аккумуляторе, он же конденсатор, механической энергии. В качестве аккумулятора могла бы выступать тяжелая плита, супермаховик, газовый ресивер, электрохимический аккумулятор и т.д.

И тут явно напрашивается аналогия с вилкой Авраменко, когда посредством слабого генератора возбуждают электромагнитное поле в специальном трансформаторе, а затем полученное поле разделяют на два потока, каждый из которых заряжает конденсатор, подключенный к диоду. И вертикальный маятник выступает в роли генератора, для раскачки которого не требуется много энергии.

Механизм компенсации трения в физическом маятнике выступает в этом процессе как механизм управления колебаниями этого маятника. Действительно, судя по схеме, управляющее воздействие на маятник осуществляется перпендикулярно силе тяжести, что и является необходимым признаком и условием для управления слабой силой силы более мощной.

Чтобы заставить маятник колебаться и управлять уже коромыслом и грузами на нем, для преодоления трения уже достаточно силы одного пальца руки Велько Милковича. Так что ручной насос с маятником Милковича нисколько не нарушает закон сохранения мощности, энергии и второй закон термодинамики. Он подтверждает эти законы через соблюдение законов управления, которые в природе важнее всех прочих физических и общественных законов. И поэтому меня крайне возмутила статья в Википедии, где открытия, изобретения и достижения Милковича пытаются охаить, пригрозив ему обвинением в лженауке. Вот как раз Академия Наук РФ пригрела в своих стенах огромное количество лжеученых, которые в настоящее время вместо защиты интересов науки и научного сообщества защищают свои собственные мелкобуржуазные интересы и готовы стать цепными псами крупного капитала и забивать головы наёмной армии трудящихся баснями о невозможности создания безтопливных нетрадиционных источников энергии и бесперспективности борьбы за свои законные права собственника результата своего труда.

Рассмотрим одну из простых конструкциях В. Милковича, его ручной водяной насос с маятником. Маятник в таком насосе, естественно, придется раскачивать собственными руками, при этом энергии придется тратить раз в 5-10 меньше, чем при непосредственном давлении на рычаг в точке 5. Поэтому, чтобы качать воду обычным рычажным насосом надо быть добрым молодцем, а для раскачки маятника в насосе В. Милковича достаточно работать одним пальцем ребенку лет семи.

P-577/99 --- Hand Water Pump with a Pendulum

Также заслуживает внимания опахало с маятником. Достаточно слегка раскачивать маятник, чтобы он обеспечивал колебания опахала с довольно большой амплитудой.

MP-32/00 --- Fan with a Pendulum

Уже в таких конструкциях просматривается важной качество таких конструкций, что затраты на раскачку маятника значительно меньше той работы, которую у поле тяготения совершается грузом на другом конце коромысла двойного маятника. А это значит, что если на любой ГЭС вместо турбины установить маятник Милковича, подключенного к электрогенератору на все 100%, то с такого гравитационного усилителя при том же потоке воды можно уже сейчас снять энергии в 5-10 раз больше, а это означает, что человечеству энергетический кризис не грозит, если он, естественно, проявит благоразумие и начнет активно использовать гравитационные усилители Милковича. Посмотрим, сумеют наши мудрые политики воспользоваться великими открытиями Милковича не ради узкой кучки богатеев, а ради всех людей. От мала до велика, от самого бедного до самого богатого, от самого глупого до самых гениальных. Думаю, что власть наша и армия чиновников до такого понимания просто не доросли. Если еще ЕГЭ внедрят, то Русскому народу останется бежать из России куда глаза глядят.

Но более интересным представляются конструкции маятника Милковича, в которых вертикальный маятник подталкивается или подтягивается посредством внешнего устройства для передачи ему необходимой для компенсации трения энергии. Это, например, реализовано в водяном насосе такой конструкции. Причем, как известно, любой физический маятник можно превратить в маятник параметрический. И для этого есть несколько способов, хорошо известных ученым.

Рассмотрим конструкцию водяного насоса, в котором колебания маятника поддерживаются с помощью электромагнитов.

MP-23/01 --- Piston Water Pump with a Pendulum and Electro Magnets

Рис.5.Водяной насос с маятником и электромагнитами.

В этом патенте Милкович обеспечивает незатухаемые колебания маятника посредством двух электромагнитов, которые при приближении маятника (сделанного из магнитного материала) его притягивают, но как только маятник приближается к электромагниту, срабатывает контакт, настроенный на размыкание, электромагнит обесточивается, магнитное поле исчезает и маятник начинает свое перемещение в обратном направлении, где на другой стороне его ждет точно такой же электромагнит с выключателем. Так и «болтается» маятник между двумя электромагнитами, обеспечивая при этом «экранирование» гравитационного поля для поршня водяного насоса. Емкости батареек или аккумуляторов для питания электромагнитов при правильной настройке выключателей может хватить на месяцы, в течении которых будет перекачен огромный объем воды, энергетическая ценность которого будет в десятки или сотни раз больше затрат на восстановление потерь энергии в батарейках (аккумуляторах).

Но можно превратить маятник в параметрический, например так как это предложено Милковичем в его патенте

MP-33/01 --- Electric Generator with an Elastic Pendulum Handle

Электрически генератор на основе «вечного» маятника с эластичным штоком

В этой конструкции Милкович предлагает использовать взаимное отталкивание магнитных полей магнита на конце маятника и поля в селеноиде, которое возникает в результате наведения ЭДС в нем магнитным полем «пролетающим» выше селеноида магнита. В результате длина штока в максимальном отклонении будет максимальной, а над селеноидом длина штока уменьшится, что приведет к уменьшению момента инерции маятника и увеличению скорости магнита, что обеспечит поддержание бесконечных во времени колебаний маятника. Вот таким простым способом Милкович превратил обычный маятник в параметрический.

Параметрический маятник для той же цели можно сделать и по такой схеме

В таком маятнике груз маятника, являющийся магнитом, при указанной на рисунке ориентации возбуждает в селеноиде ЭДС, магнитное поле которого будет отталкивать груз-магнит вверх. Естественно, длина штока такого маятника в вертикальном положении будет минимальной, а при отклонении в любую сторону длина штока будет увеличиваться. Это превратит такой маятник в параметрический. Остается его использовать для управления гравитационного усилителя Милковича. А для этого вовсе не обязательно с такого маятника снимать электроэнергию, достаточно к селеноиду подключить резистор достаточной мощности.

Естественно, такие варианты электрогенератора не единственные, что можно создать на основе двойного маятника. На рис.7 показан еще один вариант

MP-37/00 --- Electric Generator with a Pendulum and Magnetic Bumpers

Электрический генератор с маятников и магнитными бамперами.

Такой генератор можно усовершенствовать, если сделать его по схеме (рис.8).

Гравитационный маятниковый электрогенератор.

Остается в таком электрогенераторе маятник справа превратить в параметрический и мы поучаем мощный генератор энергии, создаваемой с опорой на гравитацию (естественную или искусственную). И энергию такой генератор будет вырабатывать на любой планете или Луне в абсолютной (естественной) темноте. Энергия Солнца или любой другой звезды для производства энергии таким способом не нужна.

Интересен вариант ветряка, предлагаемого Милковичем.

MP-4/01 --- Wind Generator with a Two-Armed Lever and Wind Circle with an Eccentric Mass

Ветрогенератор с двойным ограничителем и ветроколесом с эксцентричными массами.

Эта конструкция интересна тем, что мощность энергии снимаемая с электрогенератора может быть больше, чем мощность ветра, снимаемая ветроколесом. И всё потому, что ветер нужен для вращения ветроколеса, которое будет маятником, совершающим колебания на 360 градусов. Так что такой ветряк будет посильнее, чем ветряки Гравио, а тем более ветряки лопастные, так как эти ветряки предназначены для перехвата ветрового потока в соотношении 1:1, а с учетом КИЭВ, и того меньше. А вот ветряк Милковича – это гравитационный усилитель мощности ветрового потока, так как энергия на выходе такого усилителя создается гравитационным полем, а ветровое колесо со смещенным центром тяжести только управляет этим колебательным процессом. Естественно, потребуется согласовать частоту вращения ветроколеса с частотой колебаний горизонтального коромысла. Не мешало бы в ветроколесе установить стабилизатор частоты вращения, как рекомендует Gravio – установить радиально несколько трубок, заполненных маслом со свинцовой дробью.

Вот еще одна конструкция электрогенератора, колебания маятника в котором поддерживаются порывами ветра

MP-63/00 --- Electric Generator with Wind and Gravity Drive

Такой ветряк сгодится там, где ветер дует с порывами, которых будет достаточно, чтобы подпитывать колебания вертикального маятника, а через него колебания магнита на конце горизонтального рычага маятника Милковича. Но мне кажется, что этот вариант ветрогенератора менее удачный, чем предыдущий.

Хотелось бы в очередной раз заметить, что никакого нарушения физических законов в двойном маятнике Милковиче нет, а есть реализация более значимых законов управления мощного потока вещества со стороны более слабого потока, в маятнике Милковича более мощным потоком является гравитация. Ведь природа гравитации до сих пор не раскрыта. Можно считать, что гравитация притягивает, а можно с таким же успехом утверждать, что гравитация давит. И последнее утверждения для меня представляется более верным. Тяготение на Земле такое сильное потому, что Земля закрывает половину неба своей массой, поэтому со стороны открытого неба тела просто вдавливаются потоком, недоступным нашим органам чувств и тем приборам, которыми располагаю ученые. Также Солнце и Луна загораживают часть неба, и со стороны остальной части неба на тела на Земле давит сила некого вещественного потока. Скорее всего, это эфир. Опираясь на такое понимание мироздания, легче объяснить механизм работы таких устройств как колесо Орфиреуса и двойного маятника Милковича. Нет нужды прибегать к искривлению пространства, которое выглядит как издевательство над здравым смыслом. Как можно искривить пространство, не искривляя вещества, заключенного в этом пространстве? Где и кто видел и наблюдал пространство, свободное от вещества (материи)? Кто дал право геодезические кривые на поверхности Земли переносить на «пустое» пространство? И если можно всё объяснить искривлением вещества, то зачем наделять кривизной пространство, которое, по сути дела, составляет только часть свойств материи? Именно человек наделяет материю свойствами, которые помогают ему активно взаимодействовать с окружающим миром. Материя объективна, но в сознании любого человека или животного она всегда субъективна. Как кошка или собака видят окружающий мир по иному, чем человек, так и каждый человек ощущает окружающий мир по своему. В этом-то и заключается вся сложность познания мира человеком, когда полученные одним человеком знания надо еще правильно донести до остальных людей.

Этих показанных примеров, думаю, достаточно для того, чтобы понять важность для сильно озабоченного энергетическими проблемами человечества таких простых конструкций, как двойной маятник Милковича, который представляет собой гравитационный усилитель той мощности, которой придется раскачивать маятник на одном конце коромысла с целью получения значительно большей мощности на другом. Если уже сейчас начать перевод энергетики на маятники Милковича, а также использовать аналоги колеса Орфиреуса, а при необходимости подключить для выработки электроэнергии весь транспорт, без пользы трясущий Землю, то человечество без проблем выйдет из того энергетического коллапса, в который его вгоняет жалкая пародия на капитализм – олигофреническое финансовое казино, организованное крупнейшими частными банками США, получившими от погрязшими в коррупции конгрессменов в 1913 году право печатать доллары в неограниченных количествах по собственному разумению и выдавать кредиты под высокие проценты. Капитализма на Земле уже давно нет, он давно умер, сразу после Второй Мировой войны, от капитализма остался только наёмный труд, но его упорно играет свита ряженных в зеленные бумажки, пудря мозги обывателей сказками о возможностях свободного рынка. И крайне жаль, что еще находятся дураки, упорно не видящие «голого короля». К сожалению, на дурака не нужен нож…

Чтобы связаться с Велько Милковичем для уточнению возможностей его конструкций, обсуждения важных вопросов и т.д. предлагаются контактные данные, которые каждый может узнать на личном сайте В. Милковича.

КОНТАКТЫ

http://www.veljkomilkovic.com/KontaktEng.html

I invite all people of good will who recognise themselves and their interest in my work, to cooperate and work together

(Я предлагаю добрым людям, кто пытается много знать, кто проявляет интерес к мои работам, объединяться и работать вместе. )

All questions, comments, suggestions and criticisms can be sent to the following address:

(По всем вопросам, комментариям, сомнениям и критикой можете связыываться по следующим адресам:)

Veljko Milkovic

Mailing address:

Bulevar cara Lazara 56
21000 Novi Sad
Serbia

Phone:

+381 64 153 20 72 *

* Phone contact for all questions, business proposals, cooperation suggestions
and calls from abroad

*Звоните по этому номеру по любому вопросу, проблемам бизнеса, вопросам сотрудничества млм просто так

e-mail:

milkovic@neobee.net **

** only in case that above e-mail doesn't work or in case of some technical problems or you didn't receive the reply in long period send on

**только в случае, если этот номер не работает или в случает других технических проблем или Вы не получили ответ в течении длительного времени , то пишите на

veljkomilkovic@yahoo.com

Web:

www.veljkomilkovic.com

Всё гениальное - очень простое. И таким простым является двойной маятник Милковича, это простое устройство заслуживает гораздо большего внимания, чем это пока делается силами небольшого числа энтузиастов безтопливной и экологически чистой энергетики. Нельзя допустить, чтобы в очередной раз люди прошли мимо несомненного откровения Бога в лице с виду простого инженера Велько Милковича.

Хочу пожелать Велько Милковичу в преддверии Нового года и Рождества доброго здравия и дальнейших успехов в научной и общественной работе на благо своей семьи, своего народа, своей Сербии и всего человечества.

08.12.2008.