Радиция
На этой фотографии американское Агенство по охране окружающей среды разбирает сарай в котором 17 летний подросток реша, что будет заниматься просвечиванием всего, что сможет, начал строить нейтронную "пушку".После постройки нейтронной пушки(почти получилась),им овладнла идея построить ядерный реактор....Короче.. ..в сарае, эксперты-радиологи обнаружили алюминиевую форму для выпечки пирогов, чашку Pyrex из огнеупорного стекла, ящик из-под молочных бутылок, а также массу других вещей, которые были заражены радиацией, уровень которой в тысячу раз превышал естественный. Так как ее могло разнести по округе ветром и дождем, а также отсутствием сохранности в самом сарае, то в соответствии с меморандумом EPA," это представляло собой неминуемую угрозу общественному здоровью".Подробнее>>>
брусковый пулемёт.
Как не удивительно но ЭТО можно назвать стрелковым оружием,даже пулемётом.Я довольно долго втыкал по какому принципу он работает, пока не увидел на сайте эту картинку. Все сразу стало ясно :) Разогнанная до 120миль/час доска (2-х метровый брусок 5х12 см в поперечнике) пробивает 3мм стальной лист. Я написал "пулемет" не зря - там ребята придумали еще специальный автозагрузчик на 6 брусков. Круто!
А еще, в планах у них предполагается сделать дистанционное управление по радио и через интернет.
Во народ балдеет! :)

Мечта шпиона
Достаточно удобным представляется продукция компании MistralDetection в плане технологий работы с материалами, помогающими обнаруживать микроследы наркотиков, взрывчатых веществ, металлов и даже например, делать на какое-то короткое время непрозрачную бумагу прозрачной.

Т.е. этакая переносная лаборатория. Прыскай себе из баллончиков и всех делов. Вот, бумагу сделать прозрачной можно разными способами (например, потереть маслом), только после многих реагентов на бумаге остаются необратимые следы, а тут, видимо, разработали состав, который еще и не реагирует с химическим составом надписей. Вообще, явно шпионская штучка :) Там у них еще естьспециальный состав - попрыскал из баллончика на разные предметы, а на руках у прикоснувшегося к этим предметам остаются устойчивые следы (до 48 часов), которые видны только в ультрафиолетовых лучах.

    Всероссийский научно иследовательский институт экспериментально физики.
    Российский федеральный ядерный центр-Всероссийский научно-исследовательский институт экспериментальной физики за пятьдесят с небольшим лет своей работы стал одним из крупнейших научных центров мира. О том, как он создавался, что за люди стояли у его истоков, какие задачи решали его сотрудники в течение того или иного периода сложного, насыщенного событиями времени, какие результаты в различных областях науки были ими получены, а также о развитии РФЯЦ-ВНИИЭФ в последние годы, о новых аспектах его деятельности, в том числе и международной - обо всё этом и многом другом рассказывают экспозиции Музея ВНИИЭФ.

    Вот этот псих Джыфри Лэндис.
    На ежегодной встрече членов Американской ассоциации развития науки (American Association for the Advancement of Science) представитель NASA заявил, что Агентство собирается отправить за пределы Солнечной системы в одном космической корабле около 200 человек. В своем сенсационном докладе учёный Джеффри Лэндис (Geoffrey Landis) описал подробности проекта, который условно можно назвать " Ноев ковчег". 180 добровольцев детородного возраста будут отправлены в космос, практически не имея возможности вернуться: "Это билет в один конец", - заявил Лэндис. Предположительное время путешествия - 200 лет, за это время должно смениться около десяти поколений. Путешественники будут сами производить еду, когда закончатся запасы пищи: для этого на корабле будут оборудованы парники. Также астронавты смогут разводить животных. Корабль будет иметь размеры маленького города и сможет перевозить около миллиона тонн груза. Системы очистки воздуха и жизнеобеспечения будут черпать энергию из ядерного генератора.
    Синее вода,красное нет воды Американская межпланетная станция "Одисей",находящаяся на окломарсианской орбите и ведущая п остоянное наблюдение за Марсом с помощью нейтронного спектрометра,обнаружида на поверхности четвёртой планеты Солнечной системы достаточно большие запасы водорода.По мнению учёных эт от факт может свидительствовать о наличии там немалого колличества воды в форме простого льда о том,что на крсной планете,возможно есть вода,исследователи знали и раньше,но полагали,что она мо жет быть сосредоточина только в её полярных шапках или в атмосфернх облаках.Последняя же "Одисеем",Указывает на то что лёд встречается не только в полюсах Марса.Станция"Одисей"являюща яся его искуственным спутником ,призвана составить элементную карту поверхности этой планеты и изучить её радиационную обстановку,не говоря уже о поисках признаков воды.

    Заселять башню можно будет по мере строительства - это никак не помешает первым гражданам Через 15 лет в Китае построят город-башню, в котором будут жить 100 тысяч человек. Уникальное сооружение, созданное по законам архитектуры будущего и имитирующее природные конструкции, сможет противостоять пожару, наводнению, землетрясению и урагану.Прежде чем разобраться, в чём уникальность башни и почему, по мнению экспертов, она, действительно представляет собой чуть ли не вертикальный неуязвимый Ноев ковчег, - о тех, кто это всё придумал.Авторы проекта - испанцы Мариа Роза Сервера (Maria Rosa Cervera) и Хавьер Пиоз (Javier Pioz), супруги. В 1979 году они организовали компанию по архитектурному проектированию "Сервера и Пиоз", а в 1985 году начали экспериментировать с так называемыми "динамическими структурами" (Dynamic Structures).Сторонники бионики полагают, что всякое природное создание - будь то дерево или птица - представляет собой оптимизированную, с точки зрения выживания и функциональности, структуру.Однако Хавьер был приверженцем учения о бионике, которое, кстати, появилось в Советской России в 20-30-х годах и долгое время было под запретом в СССР. Бионика, грубо говоря, предполагает отношение к природе, как к великому учителю и изобретателю.Подробнее>>>+7-8 фото.

    По борту будут ездить модифицированные троллейбусы, трамваи и другой рельсовый транспорт. Кроме того, в распоряжении граждан корабля - небольшие самолёты, прогулочные подводные лодки, катера и паромы. Плюс ангары и гавани для шлюпок В 2003 году завершится строительство плавающего города, граждане которого могут никогда не сходить на берег, но будут обеспечены всем необходимым. По прогнозам, с этого колоссального корабля начнётся новая эра мореплавания и эпоха переселения с суши на воду. Похоже, многомиллиардное население нашей планеты созрело к освоению океанических просторов.Итак, факты и ничего кроме фактов. Freedom Ship будет иметь 25 палуб, длина - более километра, ширина - приблизительно 300 метров. Водоизмещение - 2,7 миллиона тонн (для сравнения: водоизмещение самого большого на планете супертанкера - Jahre Viking - 564,739 тонн). Вес плавающего города - 3 миллиона тонн. На борту постоянно будет находиться около 70 тысяч человек, из них - 50 тысяч "островитян", владеющих недвижимым имуществом на корабле, и 20-25 тысяч персонала, включая службу безопасности и небольшую армию.Подробнее>>> +Маршрут плавания,фото.

    Робозавр (Robosaurus) - один из самых больших и злобных механических монстров, когда-либо созданных человеком. Он разработан только для того, чтобы крушить и жечь, рвать и метать.При этом управляют им не как экскаватором - разработчики с гордостью сравнивают свою модель управления с устройством Powerloader, надеваемым на Рипли (Ellen Ripley) в "Чужих" (Aliens) - то есть, Robosaurus - это тоже своего рода Exoskeleton:датчики расположены прямо на теле пилота и монстр повторяет его движения - в общем, управлять Робозавром нужно уметь.Показывают Робозавра, как говорят российские милиционеры, "в местах массового скопления" - на авиашоу, парадах, ярмарках и спортивных праздниках. Гвоздём программы является уничтожение монстром автомобилей или же самолётов, в том случае, если таковые есть под рукой. Робозавру хватает лошадиных сил, чтобы поднять своими "клешнями" автомобиль или самолёт, хорошенько помять, поджечь полыхающими ноздрями и как следует грохнуть о землю. Надо сказать, впечатляет. Подробнее>>>
    В будущем солдаты должны быть механизированы и роботизированы - решили в американском правительственном агентстве DARPA (Defense Advanced Research Projects Agency), выделив $50 миллионов на исследования в этой области.Предполагается, что пехотинец, облачённый в "экзоскелет", будет эффективен как никогда: возрастёт его огневая мощь и улучшится защита, сила у солдата будет нечеловеческая, он будет двигаться с большей скоростью, сможет преодолевать любые препятствия и так далее - перечислять можно долго.Начиная с 2000 года в США реализуется программа по созданию такого механического скелета (или каркаса), который увеличит производительность человека (военного, прежде всего) и расширит его возможности.Kстати, "летательный" аппарат SoloTrek XFV как раз из этой серии - Exo-Skeletor Flying Vehicle.Создание "экзоскелета" - это сверхзадача, ведь нужно создать аппарат, который помогал, когда требуется, и никогда не мешал. В идеале "экзоскелет" заменит человеку руки, ноги и возьмёт на себя 95% веса груза. Кроме того, "костюм" должен слиться с человеком, исполнять его желания, нередко предугадывая их. На примере нелетающего "Солотрека" уже ясно, что сложностей у разработчиков предостаточно. Одной из главных проблем являются двигатели: они должны быть мощными, но не шумными - отсюда вытекает ещё одна проблема - источники питания и топливо.Вероятность того, что в будущем году военные получат желаемый "экзоскелет" невелика - имеющихся наработок явно недостаточно, разве что внезапно отыщется гений.
    Вот такой вот прекрасный паучок Между тем, австралийская арт-группа STELARC ещё в 1998 году создала на основе Exoskeletons транспортное средство в ввиде робота паука. Ими создана шестиногая шагающая машина, которая двигается во все четыре стороны, разворачивается на месте и приседает "на корточки". В центре шагающей машины - место для человека - вращающаяся платформа, оборудованная механической "левой рукой" с пневматическим манипулятором. Зрелище, надо сказать, не для слабонервных. Конечно, "экзоскелет" от STELARC - это не совсем то, что хочет в итоге получить DAPRA, но зато австралийская машина наглядно демонстрирует, как именно делать такие машины не надо.
    Кстати я думаю что такую "тачку" вполне реально собрать в домашних условиях,а почему бы и нет? Не плохой транспорт получается.Он мне правда напоминает CYBORG-Riaper из C&C Fire Storm.
    Компьютерная модель NASA Новый долгосрочный проект, в котором будут участвовать ВВС и ВМФ США, NASA и Defense Advanced Research Projects Agency (Агентство научно-исследовательских оборонных проектов), является частью нового стратегического плана администрации Буша.В проекте заинтересованы все участники. Программа включает разработку и переоснащение самолетов, космических аппаратов и систем запуска. Главная цель проекта - разработка и тестирование сверхзвуковых двигателей.Одна из основных концепций проекта - разрушить границы между воздушным и космическим транспортом посредством преодоления звукового барьера, а также изменения конструкций и дизайна летательных аппаратов.ISTAR представляет собой интегральный двигатель, созданный на основе ракетного двигателя и работающий в нескольких режимах, что позволяет поступенчато разгонять аппарат до сверхзвуковой скорости. Для первоначального разгона в двигателе используется жидкое водородное топливо.Пентагон крайне заинтересован в этих разработках, так как сверхскоростные двигатели предоставят возможность наносить воздушный удар по противнику сразу же после того, как он будет зафиксирован с орбитальных военных спутников, и до того, как неприятель сумеет скрыться.В 2006 году начнутся наземные тестовые испытания ISTAR, а в полёте двигатель будет продемонстрирован в 2008 году.
    НА фото главные герои из фильма Хакеры Гарвардский профессор создал невскрываемый код для передачи сообщений.Профессор компьютерных наук Майкл Рабин (Michael Rabin) из Гарварда утверждает, что создал принципиально новый способ кодирования передаваемых сообщений, при котором данные не могут быть расшифрованы даже при неограниченной производительности компьютеров, сообщила The New York Times. По заявлению Рабина, у него есть доказательства этого утверждения. Ранее математики опасались делать заявления о принципиальной невозможности вскрытия кодов, поскольку большинство систем кодирования строились на необходимости проведения огромного числа вычислений для взламывания кода. В работе Рабина, которую он сделал вместе со своим аспирантом Яном Зонг Бингом (Yan Zong Bing), найдена возможность использовать код, который исчезает в ходе передачи сообщения. Хотя идеи такого рода появлялись и раньше, впервые создана рабочая модель и математическое доказательство этой возможности. Кодирование основано на использование случайных чисел, передаваемых, к примеру, со спутника. При этом отправитель сообщения дает команду получателю наподключение в определенный момент к тому же генератору случайных чисел. Профессор Рабин сообщил, что не собирается заниматься коммерческим использованием своего открытия, хотя оно достаточно просто может быть реализовано в практике.
    Эмблема Ultima Online. Немногоо из истории Ultima Online:
    1997 год:Цифровые жулики взломали сервер знакомой нам всем игры Ultima Online (http://www.uo.com) и запустили прогу,позволяющую им воспроизводить местную валюту.Уже черех пару дней виртуальные дукаты практически ничего не стоили,и в волшебной стране началась гиперинфляция.Эконамический крах был предотвращён за счёт жестоких административных дел-хождение местных денег на время остановлено.
    Немного статистики за 24 часа в Ultima Online:
    В боях гибнут 10 000 войнов.
    Рождается около 60 000 крестьян
    3000 магов произносят 27 000 заклятий.
    Общий товарооборот не поддаётся числености. Кстати ежедневно на интерен-аукционе ebay.com появляется несколько десятков игровых персоонажей на общёю сумму 7000 долларов.
    Американские и итальянские учёные, занимающиеся исследованиями метеоритов, нашли очередное подтверждение гипотезы о внеземном происхождении всего живого на нашей планете. Джордж Купер (George Cooper) и его коллеги из калифорнийского исследовательского центра NASA (NASA's Ames Research Center) обнаружили глюкозу в составе Мерчисонского метеорита (Murchison meteorite), который упал неподалёку от австралийского городка Мерчисон в 1969 году, и метеорита озера Мюррей (Lake Murray meteorite), который представляет собой глыбу космической руды, упавшую на Землю более ста миллионов лет назад.Оба метеорита насыщены углеродом и, как считают учёные, являются фрагментами астероидов, "бороздящих просторы" Солнечной системы. Известно, что сахар (или глюкоза) является одним из источников жизни, так как является важнейшей составляющей ДНК, и играет важную роль находится в мембранах живых клеток.Проще говоря, без глюкозы жизнь на Земле была бы невозможна. Ранее учёным удалось обнаружить в метеоритах следы аминокислот - молекулярной основы для образования белков.Даже если гипотеза о внеземном характере происхождения жизни на Земле подтвердится, учёным неизбежно придётся задаться другим, более глобальным вопросом - как и где появилась жизнь во Вселенной? Кто наши "родители" и кто "родители наших родителей"?Поиски ответов на эти вопросы либо приведут в тупик, либо уведут по пути, такому же бесконечному, как сама Вселенная.Хотя как я люблю гворить "Вопросы мировоздание познаются только философией и то не совсем":)))).Кстати наведи мышь на картинку :) и получишь больше инфы.
    NASA успешно завершило в Арктике очередную серию испытаний робота, способного передвигаться в толщах льда. Cryobot будет исследовать пространства, которые никто никогда не видел и о которых практически ничего неизвестно: искать жизнь во льдах на Марсе и спутнике Юпитера - Европе. И создание робота, и проводящиеся с его помощью исследования - всё это части проекта, который NASA проводит в тесном взаимодействии с учёными из разных стран - The Integrated Cryobot Experimental (ICE) Probe. У этого робота нет ни "рук" ни "ног", да и сам он больше похож на артиллерийский снаряд: 1,5 метра длиной, 10 см в диаметре и весом около 40 кг.Чтобы передвигаться во льдах, Cryobot расплавляет лёд под собой (в наконечнике робота расположена капсула с горячей водой) и погружается под действием собственной силой тяжести. Энергию робот черпает посредством электрического кабеля, которым соединён с оборудованием на поверхности. Для работы на других планетах Cryobot необходимо усовершенствовать. Во-первых, нужно сделать его в определённой степени самостоятельным, то есть подобрать соответствующие источники энергии, чтобы избавить робота от кабеля.Во-вторых, робот нужно оснастить "буровой установкой", чтобы он мог двигаться не только вниз. Также необходимо учесть, что "лунку", проделанную роботом, будет заносить снегом или же она попросту замёрзнет - что тогда? На сегодняшний день Cryobot оснащён видеокамерой и множеством различных датчиков и сенсоров, благодаря которым робот способен собирать информацию о физических, химических и биологических характеристиках льда, а также брать образцы для дальнейшего изучения в лабораториях.В некоторых случаях, Cryobot может играть роль своеобразного ледокола: если подо льдом будет обнаружена вода, вслед за ним отправится подводный робот - Hydrobot со своим набором аппаратуры для исследований водной среды. Специалисты NASA считают, что для "подлёдного" робота немало работы найдётся и на Земле, а его космическое будущее до конца ещё не определено. Тем не менее, предполагается, что Cryobot будет задействован в марсианской миссии под названием Cryoscout, запланированной NASA на 2007 год и, ориентировочно в 2008 году, в исследованиях спутника Юпитера - Европы. Учёные считают, что на Европе под толщами льда расположены солёные океаны, в которых присутствуют некие формы жизни.
    Робот-змея, который может двигаться практически по любой горизонтальной поверхности, разработан пятью аспирантами Национального Университета науки и оборонных технологий Китая. Длина робота-змеи 1,2 метра, диаметр - 6 сантиметров, а вес - около 2 кг. Разработчики утверждают, что механическая змея может ползать по голой земле или траве точно так же, как живая, в любом направлении и развивать скорость до 20 метров в минуту. Робот, защищённый водонепроницаемой оболочкой, также умеет плавать. Создатели подчёркивают, что это абсолютно новый тип бионического робота: от любого традиционного он отличается отсутствием колёс и "ног". "Глазами" робота являются видеокамеры, которые передают сигналы в "мозг" (центр искусственного интеллекта). "Мозг" расположен, как и полагается, в "голове" робота. Робота-змею разработчики считают "разумной" машиной с гибкими системами управления и контроля, из чего, по их мнению, следуют надёжность и качество выполнения задач. Робот может быть использован как в мирных, так и в военных целях: начиная от проведения разведывательных операций на поле боя, заканчивая выполнением задач в непригодных для жизни условиях. Среди возможных "сфер деятельности" змеи называют зоны радиоактивного заражения, запыления, задымления и заражения ядовитыми веществами.
    Исследователь университета Беркли (Калифорния) Рон Фиэринг (Ron Fearing) сконструировал самого маленького летающего робота. Конструкция будет окончательно доработана к 2004 году, и её основное предназначение - шпионаж. Проект обошёлся в 2,5 миллионов долларов. Размеры робота немногим превосходят размеры живой мухи и внешне он похож на неё: у робота два "крыла" и один "глаз". Создатели робота говорят, что "муха" может использоваться не только в военном и промышленном шпионаже, но и в спасательных работах. Подобно роботу-змее, робот-муха может применяться для поиска потерпевших под завалами домов после землетрясений или в задымленных помещениях во время пожара, благодаря своим размерам и особенностями аэродинамики проникая в узкие вентиляционные отверстия. Над проектом работают не только инженеры-конструкторы, но и биологи, специализирующиеся на анатомии насекомых и дающие полезные рекомендации. Вес робота в окончательной версии составит 43 миллиграмма. В создании "тела" робота будет применяться стальная пластина, сопоставимая по толщине с тончайшей бумагой. В конструкции не используются винтики и гайки: гибкие детали входят в прорезанные лазером пазы. "Муха" складывается, словно бумажный самолет, из цельного листа стальной "нержавейки". Внутрь конструкции будет помещен пьезоэлектрический элемент, который будет приводить в действие "крылья", колебания которых достигнут 180 взмахов в секунду. Во время исследований основную трудность представляли не размеры робота, а его аэродинамические характеристики. Конструкторы, изучив поведение мух, выяснили, что эти "авиаторы" особым образом складывают свои хрупкие крылья-лепестки, чтобы использовать окружающие воздушные потоки или создавать их самим для подъема тела. Теперь предстоит научить "стальную птицу" аналогично менять в полете положение крыльев. Кроме того, некоторые источники сообщают, что в целях конспирации, робота-муху научат жужжать.
    Здесь видно, как в ~окне~ пульсирует кровь Признайтесь вы хотели стать невидимкой(бродить по женским раздевалкам Гы-Гы) но мы не об этом.Через 7-8 лет невидимость будет вполне реальна.Хомяк невидимка кульно да? Итак, о чём, собственно речь, и что это за хомяк такой. Самый громкий опыт с "невидимыми тканями" проводился относительно недавно - в августе 2000 года. Тогда исследовательская группа из Техасского Университета в Остине (The University of Texas at Austin) сумела добиться прозрачности кожи. Кусочек кожи хомяка, пропитанный особым раствором, оставался невидимым более 20 минут, и учёные наблюдали, как в появившемся "окне" по подкожным кровеносным сосудам текла кровь. Глубина "просмотра" была приблизительно несколько миллиметров. Примерно через 20 минут "окно" начало затягиваться. Любопытно, что в одних данных упоминается пульсирующая кровь, в других же речь идёт о "мёртвой" ткани, под которой проявлялись помещённые подкожно знаки. Одно другому не мешает, но согласитесь, вполне эффектный опыт.Во время экспериментов "прозрачность" вводилась шприцем подкожно, и авторы фрагментарной невидимости обещали разработать мазь - чтоб не так больно было. Уэлш объяснял журналистам, что используемые им оптические процессы можно сравнить с образом объекта в густом тумане. Когда луч света попадает в этот туман, свет рассеивается во всех направлениях, создавая эффект рассеянного свечения вокруг того, что раньше было световым пучком.По словам Уэлша (почти дословно), степень рассеивания зависит от размеров маленьких водяных капелек и коэффициента преломления по отношению к индексу рефракции (напомним, рефракция - это преломление световых лучей в атмосфере, проявляющееся в кажущемся смещении или изменении формы удаленных объектов) окружающего воздуха. Аналогично капелькам воды, микроскопические компоненты кожи также рассеивают свет. По мере того, как кожа становилась прозрачнее, знаки под ней становились всё отчётливее Это рассеивание мешает нам увидеть подкожные сосуды, потому что свет пропускается кожей не прямолинейно, и он не может быть отражён. Рассеянный свет не в состоянии поддерживать процесс визуализации. Говоря по-русски, "не работает" в оптическом "контакте". Глицерин, будучи гигроскопическим спиртом, оказывается, способен изменять коэффициент рассеивания на небольших фрагментах по следующим причинам: ткань (всё это время мы говорим о ткани живого организма - никакого льна и шёлка), "пропитанная глицерином", сжимается ("съёживается") из-за уменьшившегося количества влаги (напомним, гигроскопичность - это способность поглощать влагу). Вода на неопределённое время перемещается из клетки, а глицерин как бы замещает её, придавая ткани новый коэффициент преломления. Проще говоря, смочите глицерином кусок бумаги (можно туалетной), и коэффициент её прозрачности станет больше. И это в бытовых условиях. Представьте, как это выглядело в лабораторных, при том, что в эликсире использовалось оптимальное соотношение. Никакого волшебства. Один расчёт - но как эффектно!
    Это собстевенно схемка которая показывает работу 1 варианта ака зеркала:)). Сейчас Марс - довольно мрачная и холодная планета, а когда-то там вполне могло быть тепло. Существуют теории, что давным-давно в атмосфере Марса было большое содержание CO2, вследствие чего имел место парниковый эффект, и температура на поферхности была значительно больше. Однако сейчас большинство CO2 "ушло" в грунт, скалы, песок. В статье рассматриваются возможности как снова сделать Марс теплым и более пригодным для жизни. Пока есть три более-менее осуществимых метода:
    1. Поставить зеркало на орбите, которое отраженными лучами Солнца нагреет полярную шапку, высвободив большое количество CO2.
    2. Столкнуть с Марсом астероид, богатый аммиаком. Аммиак тоже неплохо подойдет для парникового эффекта. Что интересно, астероид лучше брать не из пояса астероидов, а из более внешней части Солнечной системы, поскольку более близкие астероиды имеют большую скорость, и, следовательно, на изменение их орбиты следует потратить больше энергии.
    3. Произвести в нужном количестве галоидоуглеродные (halocarbon) газы, которые создадут ну просто супер парниковый эффект. Надеюсь, на Земле таких в атмосферу выпускать не будут :) Этот метод, кстати, считается наиболее легким, и ученые верят, что в середине 21 века это будет более чем реально. Правда, дышать такой атмосферой будет нельзя :( но, по крайней мере, можно будет ходить по Марсу не в скафандре, а в обычной одежде с кислородной маской.
    Инженеры NASA в Marshall Space Flight Center разработали простейший турбонасосный (turbopump) ракетный двигатель. Он существенно отличается от двигателя, используемого в современных шаттлах. Двигатель называется Fastrac. Совсем недавно проводились его испытания. В качестве топлива двигатель использует смесь жидкого кислорода и керосина, который существенно дешевле водорода. Fastrac существенно проще, чем текущий двигатель шатла. Давление в камере сгорания поддерживает один турбонасос, в то время как в старом двигателе их четыре. Одна из наиболее дорогих составляющих двигателя - электронная система контроля. Fastrac обходится практически без нее, используя компьютер для начала и остановки подачи топлива. Все остальные параметры отстраиваются на земле и далее не регулируются. В обычных двигателях достаточно много ресурсов используется для охлаждения камеры сгорания, при достаточно высоких температурах и без охлаждения она может очень быстро разрушиться. Fastrac использует другой способ, называемый отделяемым охлаждением (ablative cooling). Идея заключается в том, что стенки камеры сгорания по мере нагрева и разрушения отcлаиваются. Подобную технологию предполагалось использовать на спутнике, который должен был лететь к Солнцу. Большинство из частей этого двигателя могут использоваться повторно. Возможно в скором времени мы узнаем о практическом применении данного двигателя.
    Фотография земли соспутника...эх а через несколько сотен лет люди с будут смотерь на неё и говорить -Когда то она была зелёной :)) Цивилизации на Земле осталось жить 48 лет Согласно исследованию экспертов международной организации "Фонд дикой природы", человек настолько интенсивно использует ресурсы планеты, что вскоре ее способность поддерживать жизнь достигнет критического уровня. Если эксплуатация естественных богатств Земли продолжится в таком же темпе, то уже к 2050 году человечество столкнется с опасностью остаться на мертвой, истощенной планете. Согласно новым данным, около трети всех природных ресурсов Земли были уничтожены человечеством за последние 3 столетия. Земле не долго осталось быть зеленой планетой. Поскольку вероятность нахождения и, тем более, заселения планет, пригодных для жизни чрезвычайно мала, то, по мнению ученых, уже сейчас должны быть снижены общемировые нормы потребления в расчете на одного человека. Кроме того, жителям Земли в ближайшие 50 лет необходимо колонизировать, как минимум, 2 планеты, чтобы обеспечить выживание человеческой цивилизации. Самый существенный ущерб окружающей среде наносят США. Кроме того, что они являются лидером по выбросу вредных веществ в атмосферу, для того, чтобы прокормить одного американца требуется 12,2 гектара земли, в то время как в Великобритании эта цифра составляет 6,2 гектара, а, например, в Бурунди - 0,5 гектара.
    Фото впринципе не по теме...слил со старого архива на винте...вот ток не помню к чему она....вроде снята после инцидента в россвеле..... По мнению ученых, вероятность существования инопланетной жизни достаточно велика Новейшие исследования показали, что вероятность существования инопланетной жизни во вселенной гораздо выше, чем принято считать. Как пишет журнал New Scientist, предпринимавшиеся ранее попытки оценить возможность существования жизни на подобных Земле планетах провалились, поскольку имелась только одна отправная точка для таких рассуждений - сама Земля. Данные, полученные в результате анализа ископаемых, позволили определить, что жизнь зародилась на Земле через 25 - 600 миллионов лет после того, как планета стала пригодной для жизни. Однако, невозможно определить, было ли появление жизни уникальным случаем для нашей планеты, либо то же самое происходит и с другими похожими планетами во Вселенной. Результаты статистического анализа, проведенного Чарльзом Лайнуивером и Тамарой Дэвис из университета Нового Южного Уэльса в Сиднее, свидетельствуют о том, что в течение миллиардов лет не менее, чем на трети подобных Земле планет, могла зародиться жизнь. А последние открытия, свидетельствующие о том, что вокруг подобных Солнцу звезд существует множество таких планет, позволяют сказать, что во Вселенной может быть немало населенных планет. Лайнуивер считает, что шансы на зарождение жизни аналогичны шансам выиграть в лотерею: "Факт такого выигрыша на Земле дает нам возможность оценить его вероятность. Если мы знаем только то, что игрок выиграл с третьей попытки, мы не может определить реальные шансы, но можем сказать, что вероятность такого выигрыша, скорее, составляет один к трем, чем один к миллиарду". Лайнуивер на 95 процентов уверен в том, что шанс зарождения жизни за миллиард лет на подходящей для этого планете составляет, как минимум, один к трем. По мнению Марио Ливио из института астрономических исследований в Балтиморе, этой исследование представляет собой интересную попытку применить методы статистического анализа к совершенно неизученному объекту.
    Хм...красиво. В 2019 году Земля может столкнуться с астероидом, ширина которого составляет более 2 километров, сообщает BBC News. Астероид, названый NT7, впервые был замечен астрономами 5 июля 2002 года. По так называемой технической шкале опасности Палермо, астрономы оценили вновь открытое небесное тело в 0,06 балла. Таким образом, NT7 стал первым астероидом, который получил положительную оценку по этой шкале. Исходя из предварительных расчетов, орбиты NT7 и Земли пересекутся 1 февраля 2019 года. В момент возможного столкновения с Землей скорость астероида, по предварительным расчетам ученых, составит 28 километров в секунду, при ширине небесного тела в 2 километра, этого будет достаточно для того, чтобы стереть с лица планеты один из континентов. Время оборота NT7 вокруг Солнца составляет 837 дней, он движется по наклонной орбите, приближаясь, то к Марсу, то к Земле. NT7 находится в той области космического пространства, которая обычно не представляет интереса для астрономов, именно поэтому он не был обнаружен ранее. С момента открытия NT7, наблюдение за ним ведут около 200 обсерваторий на всех континентах. Ученые, обнаружившие опасный астероид, призывают к увеличению числа обсерваторий, следящих за ним, надеясь таким образом рассчитать более точную орбиту небесного тела. "NT7 представляет самую большую угрозу Земле, за всю историю наших наблюдений за астероидами", - заявил британский астроном Бенни Пейзер (Benny Peiser). Однако его коллега из NASA Дональд Йоманс (Donald Yeomans) уточняет, что "погрешность в расчете траектории NT7 1 февраля 2019 составляет миллионы и миллионы километров".
    Народ внимание,замечая то что астероид NT7 нас всех...хм...обеспокоил,здесь будут размещены подробности.
    Траэктория и все дела :) Точнее сказать, переносится на более позднее время, как заявили ученые Лаборатории Реактивного Движения NASA. Напомню, что по предварительным расчетам, 1 февраля 2019 года астероид 2002 NT7 должен был столкнутся с Землей уничтожив при этом четверть населения планеты. Но более точные подсчеты, выполненные на основе информации с разных обсерваторий, показали, что в 2019 году человечеству ничего не грозит. По крайней мере со стороны небесных тел. Но этот астероид еще вернется. По информации ученых, астероид 2002 NT7 пересекает орбите Земли каждые два с половиной года и в 2060 году орбиты двух космических тел (астероида и Земли) могут сойтись в одной точке. И пока еще до конца не известно какая вероятность его столкновения с нашей планетой. Остается наедятся на лучшее. С другой стороны, этот астероид - не единственная угроза для планеты. Вышеупомянутая лаборатория отслеживает все потенциально опасные для Земли небесные тела и рассчитывает степень риска для каждого из них. Более подробную информацию об этой проблеме можно найти в таблице Current Impact Risks.