Fred's Wonderful World of Science: Plasma: The Fourth State of Matter

Since I haven't typed in the paper, I don't have any text. But- I do have some pretty cool pictures for your enjoyment.

In order to produce the high frequency, high voltage needed to produce plasma, I built a tesla coil. Since I needed to produce such a large quantity of plasma (at most 44 liters) I required a rather high voltage source. I made two tesla coils, one too powerful (pictured) and one that was fine-tuned to my purposes. The coil you see is operating at about 400W and is producing at max 8" bolts of lightning.

This is the coil before I first turned it on. It was aptly named "Stripe" as you can see. This was my first of a number of small tesla coils. It is would with insulated bell wire (18 ga), with about 650 turns. The primary is copper pipe, 1/4" diameter. The construction of the coil was interesting. I had a rather large yard at the time, and I stretched the continuous strand of wire from one end to the other. I wound the coil by hand, keeping tension on the wire by taping the other end to a tree and walking toward the tree as I wound. The neighbors always thought I was the strangtest guy...

This is my own version of Nikola Tesla's famous experimant he did at Niagra falls. He transmitted wireless electrical energy for 20 miles, lighting a number of incandescent light bulbs. The light bulbs drew their power from the electromagnetic waves produced by Tesla's 165 foot secondary coil. Here, I'm transmitting power about four-five feet with my coil.

Here we can see the operation of the plasma sphere. The 44 liter boiling flask you see is evacuiated to a pressure of about 50mmHg, with most of the residual gas being Helium. The plasma is being excited with 50000 volts from the center electrode. The electrical energy is following the path of least resistance inside the flask from the high voltage electrode to my hand on the other side of the glass.
This is the antenna that is inserted into the flask to carry the high voltage, high frequency current into the flask.

Fred M. Niell, III 8/21/1996