Fred's Wonderful World of Science: Linear Accelerator

Here's some pics of the device

This is the linac shown with the original high voltage power supply. The Cockroft Walton multiplier on the left produces 100kV for the acceleration of ions. The vacuum system is out of the picture. Note the aluminum and steel plates on the lower side of the linac housing. These were installed to minimize radiation hazard.
This is a picture of the linac in operation with a poor vacuum. The beads of plasma in the tube are Crookes bands, and also probably a function of AC ripple setting up a standing wave in the accelerator tube. In actual operation, the system was allowed to pump down until it reached a vacuum of 10^-7 mmHg. Note that the plasma is mostly purple with at the top (Nitrogen). The plasma disappears at the bottom of the tube, and the glass itself glows blue.
This is the linac's high voltage power supply. It is a twenty stage Coclroft Walton type voltage multiplier. The imput to the multiplier is 3000 VAC, and the multiplier produces a maximum output of 100kVDC. The clear plastic housing was cememted together and sealed to hold the Shell Diala -AX dielectric oil. The oil was used to supress arcing with in the multiplier.
Assembling my first vacuum system. Notice the numerous sweat joints, and the massive amounts of solder. This is the lower end of the system. The post-diffusion pump end wouldn't work with this sloppy method of piping, since the vapor pressure of the lead at 10^-7 mmHg begins to be a problem. In fact, no fulx could be used because the vapor pressure of the resins used is such that I would never have gotten a good vacuum.
Here's two good pictures of the Cockroft Walton power supply. The output was about 100kV DC at about 5mA. It was not a lethal voltage, but it was a danger. I am holding the supply up in the light because I wanted to have some pictures of the device before I put it into PVC pipe. The plexiglass pipe leaked, so I eventually had to go to PVC pipe. The oil leak was stopped easily with the PVC cement and fittings.

Here are some pics that go along with the paper:

  • Ion gauge vacuum tube
  • Vacuum diagram
  • Particle detector
  • Main remote circuit diagram
  • Graphs
  • High voltage power supply

Particle tracks recorded on Kodak 4x5" high grade film plates

  • Track 1 (several particles passing through plate)
  • Track 2 (particle bent by magnetic field)
  • Track 3 (a possible "shower")
  • Track 4 (clearly defined particle going through plate)
  • Track 5 (another "shower")
    • Construction of the Cockroft Walton type multiplier was not a simple task. The hardest part was making each of the solder joints as round as possible, in order to minimize corona leakage. The bridge was constructed on two sections of perf board that were attached in the middle with a wire tie.

    Research conducted Sophomore year of highschool (1992-3)

    Demonstration of a Particle Accelerator

    Introduction

    In 1932, John Cockroft and Ernest Walton became the first to use a particle accelerator. It was used to accelerate protons to bombard lithium, thereby transmuting it into stable beryllium plus alpha particles. Their achievement is commonly known as splitting an atom. Their results were published in April of that year.

    Since then, particle accelerators have become increasingly expensive and complex. Today, the particle accelerator has the same relationship to physics that the telescope has to astronomy. The modern types of accelerators can only be built by large institutions that can afford the huge price tags. A typical modern accelerator can cost up to $1 trillion. The famous pioneer team, Cockroft and Walton, did work using a 150,000 electron volt accelerator, which can be built for under $100 today.

    Using simplified plans from the original work in 1932, a comparable accelerator was designed and built. In all accelerators, high voltage is employed to push particles down a tube toward a target. Cockroft and Walton used a cascading voltage multiplier that was bulky and costly. I designed and built a similar one from currently available and surplus parts. The vacuum system used in the accelerator shown is crude and very similar to the one used in 1932. The accelerator tube is much smaller than the original work, due to financial limitations.

    The beam of high energy particles produced by an accelerator creates radiation by changing the atomic structure of the target that is bombarded. This radiation is actually nuclear fragments being released to allow an atom to return to a normal state. Three examples of ejected particles are alpha particles, beta radiation, or a range of electromagnetic radiation, from X-ray to Gamma-ray radiation. This radiation is measured in a number of ways. I have chosen to demonstrate three: thermoluminescent dosimetry, film dosimetry, and scintillation dosimetry.

    Thermoluminescent dosimetry uses a characteristic exhibited by various crystals. For example, lithium fluoride, beryllium oxide, lithium borite, and barium fluoride all exhibit a common luminescent property: when exposed to radiation, they store the energy they absorb in the form of breaks in their crystalline lattice. The Memphis State Physics Department donated two small crystals of barium fluoride for my research. I used them as targets for the particle beams in my accelerator.

    Film dosimetry works on the principle that silver nitrate atoms can be excited in photographic emulsion, and can be used as a reliable detector of particle tracks. I exposed over forty 4x5 inch plates of Plus-X Kodak film, and developed the plates in my high school photography laboratory. I later chose which plates best demonstrated this principle and made photomicrographs of them at the University of Tennessee Photography Laboratory.

    Scintillation detectors work on the principle that when a particle hits a detector, it scintillates. The emitted light is detectable with a simple photocell circuit. I designed and built my own scintillation system, using the face of a broken oscilloscope CRT as my detector.

    Procedure

    The original Cockroft-Walton accelerator made in 1932 served as my model. Armed with simplified original plans and household parts, I designed and built my own accelerator over the period of a year. My accelerator consists of three main parts, the high voltage power supply, the accelerator tube, and the vacuum system.

    The high voltage power supply is of the Cockroft and Walton type. It is a cascading voltage doubler, with twenty stages, and a total of sixty components. It develops a positive potential of approximately 100,000 volts. The circuit is a "ladder" of rectifiers and capacitors, supplied by a neon sign transformer (from a garage-sale beer sign), and immersed in oil, for dielectric purposes. The oil used is Shell Dialla A-X, a high silicon transformer oil, free of PCB's. The oil was donated by Magnetic Electric Co., a local company that refurbishes and manufactures high voltage distribution transformers for the Memphis Light, Gas, and Water Division. When I first built the circuit, it was housed in a clear acrylic tube. While this was more esthetically pleasing, it leaked severely, and I decided to change its housing to a PVC pipe section that I had in my garage, sealed with PVC cement and a screw cap, for repairs. The negative pole of the accelerator, the target, was grounded with car battery jumper cables attached to water pipes.

    The accelerator tube design is my own, originating from a laser cooling jacket. I had Mr. Guillum from American Scientific Glass Co. modify the 36" tube of Pyrex to include a tungsten electrode in one end. Mr. Guillum, a professional, had trouble installing the electrode (the reason I did not modify it myself). It is a closed end 36" x 1" tube with two hose barbs on opposite sides 3" from each end, a 1" tungsten electrode in one end, and fire polished at the other end. It was mounted vertically in an aluminum and steel shielded box (53" x 12" x 12"). A high voltage insulator of my own design was mounted in a plexiglass plate installed on the top of the box for connection to the power supply. The insulator is made from three plastic wire spools epoxyed together, with a high voltate cable epoxyed through the center. The cable was standard 20kv electrical cable, surrounded by two layers of Tygon tubing for additional insulation.

    When I began my research, it was clear that my vacuum pump, a discarded rotary pump donated by St. Jude's Research Hospital's Biomedical Engineering Department, would not be sufficient for my final vacuum. This pump would only pull a vacuum of 1 µHg, but I needed a vacuum of 1 x 10^-5 µHg.

    To achieve this vacuum level I needed an oil diffusion pump. Memphis State's Physics Department donated a discarded one. An oil diffusion pump uses boiling oil to make a jet of oil vapor, which moves gas molecules faster into the fore pump. To make this pump work, I had to connect my old pump's inlet to the exhaust of the new one, put a vacuum gauge in the fore line (between the old and new pump), a different kind of gauge between the new pump and the tube, and a cold trap to freeze oil molecules from the pumps. The latter consisted of a loop of copper pipe submerged in a eutectic mixture of ethyl alcohol and dry ice (-70°C). The first vacuum gauge is of the thermocouple type and uses a copper-constantan junction and a heater. I made mine in a glass fruit-canning jar. The electric heater and sense circuits are my own design. The second gauge is an ionization tube gauge, which is essentially a triode tube with a vacuum port on its side. Memphis State Physics donated an obsolescent RCA 1945 tube to me, and I designed and built a power supply for it, based on information from Richardson Electronics, Ltd., the last distributors of the tube, now no longer made. The power supply for the heater, and the sensing curcuit were also designed by me.

    To seal the target end of the accelerator tube, I used a Suegloc compression fitting for 1" wide pipe, with a rubber "o" ring in place of one of the Teflon ferrules, to make a high vacuum seal. This was donated by Memphis Valve and Fitting Corporation, although the rubber "o" ring was from Memphis State.

    Due to the radiation hazard, a remote control box and cable were designed and built. The remote has a 30' cable to the distribution box. It was fashioned from 6 30' extension cords. All the experimentation took place in the chemistry lab of my high school, where the concrete walls offered good radiation shielding, water supply for the diffusion pump cooler, and it is uninhabited at night. All experiments were performed nights or weekends.

    A handheld radiation dosineter was designed and built. It consisted of the sawed-off front plate of an oscilloscope CRT bonded to a solar cell, which then was connected to an amplifier circuit. The entire assembly was housed in a light tight black plastic box. The dosimeter circuit is a feedback loop oscillator whose frequency increases with the amount of radiant energy it receives. I set the frequency of the oscillator to about 60 Hz and the frequency was stable at 1 meter. At 0.5 meter, the frequency doubled. At 0.25 meter, the frequency was yet higher. At 1 cm the frequency cascaded the feedback loop's oscillation.

    To facilitate the production of high energy protons (Alpha particles), the accelerator tube was flushed with Helium from a tank of "baloon-time Helium" before each experiment. In the high potential Helium atoms lose their electrons, creating two alpha particles. The electrons (Beta particles) are attracted to the positive tungsten electrode, and the alpha particles are accelerated toward the negative pole across a potential of 100,000 volts.

    Target metals were chosen on the basis of their electrical properties. The best metal target material was copper, because it makes characteristic X-rays in a Rцentgen tube, and these could initiate particle interactions outside the tube. Various styles of targets used were: 0.5g of copper turnings, 10g of copper strips bent into a reflector with a scintillating barium fluoride crystal in the depression, or a copper wire raised 4" from the base. Additionally, the brass Suegloc base, copper tubing, magnesium strips, aluminum foil, a dime coin, and other targets were tried at various vacuum levels. Target materials were generally chosen on the basis of low vapor pressure, high probability of X-ray emission, and low probability of sputtering. In all experiments area radiation was monitored with the scintillation dosimeter.

    Seven plates were exposed in the first copper target experiment. After five hours of vacuum pumping, with a vacuum of 0.00001 mmHg the accelerator was turned on for five minutes with each plate, and the dosimeter was tested at distances of 1 meter, 0.5 meter, 0.25 meter, 0.01 meter and 100 cm.

    In the next experimental series the reflector target was used again with five hours of pumping, and a vacuum of 0.00001 mmHg again. The power supply was turned on five minutes for each plate. Thirteen plates were developed.

    For the next series of experiments wire was used as a target. Twelve exposures were made.

    Experimental series with magnesium and other targets were run, using the same vacuum and detection methods.

    The remote control box was used for all of the experiments due to the radiation hazard. The data from these experiments was collected and photographic plates were analyzed under a dissecting microscope, and photomicrographs were made of representative examples.

    Results

    During the research and operation, it was found that the system was highly sensitive to the level of the vacuum. I began my work with a single stage vacuum system, developing around 0.01 mmHg. When powered, the accelerator demonstrated a bright, banded plasma that pitted and sputtered both the targets and the tungsten electrode, but no x-rays were detected. Sputtering is the process of ripping atoms of metal off an electrode in a vacuum under great charge, and accelerating them toward a target. The most impressive low vacuum result was with a target of aluminum foil. The foil had three large pieces of tungsten lodged in the middle of it (sputtered pieces of electrode) and the sides were covered with 1/8" burn marks. These marks represented sputtered pieces of aluminum. The multicolored burn marks were striking. Other targets were used with less impressive results, including lead chunks, silver coins, etc.

    The addition of an oil diffusion pump gave me a much harder vacuum, longer mean free path, and better accelerator results. Several experiments were completed with various targets: 0.5g copper turnings, 10g copper strips, 0.25g magnesium strips, copper wire, various crystals, and the brass Suegloc vacuum fitting. In high x-ray exposure systems, such as Rцentgen tubes, a thick brown discoloration appears in the irradiated glass. The bottom of the accelerator glass was strongly discolored in the area of the brass fitting and up to 5" farther up.

    During experimentation, 4" x 5" film plates were placed parallel to the acceleration path, as close as possible to the glass. Particles that either strayed or were knocked out of the focused beam and through the glass sides, or were excited by the enormous field, traveled through the film emulsion ionizing it and leaving telltale tracks. Using the copper turnings as a target, several streaks that are consistent with particle tracks were observed on the film emulsion. Photomicrographs were made of these tracks, and are displayed below. The copper turnings were pitted and discolored (silver color). This represents a thin layer of tungsten on the copper. Atoms of tungsten were actually accelerated to the target 90 cm away and deposited with such force that they were impregnated on the surface of the copper.

    The second target, copper foil, produced more X-rays. A barium fluoride crystal was placed in a fold of copper foil bent into the form of a reflector, to intensify the X-rays that would strike it. It absorbed significant radiation, while some scattered X-rays left the tube and were recorded on the film.

    The barium fluoride crystal stores the radiated energy it receives as imperfections in its crystalline lattice. Just as in annealing glass, the crystal, when heated, repairs its radiation damage and releases that energy as visible light. The crystal was changed in the accelerator from clear to medium brown color. This brown crystal returned to clear after heating to 450°C in an enameling kiln borrowed from my high school art department.

    Another scintillator, copper-activated zinc sulfide, which is used as the green color in CRT screens, was donated by GTE Sylvania. A 4"x 5" card was painted with a slurry of it. The card glowed bright green when placed close to the powered accelerator tube. The card was scintillating from the strong electrical field (Beta particles) around the tube and from X-rays produced by the atomic interactions.

    Conclusion

    As with the original Cockroft-Walton experiment, as long as the vacuum is hard enough, a long tube can act as a fine conductor of particles, whether they be electrons, protons, or other atomic fragments. These particles can be detected and demonstrated easily by crystal deformations, scintillation, or excitation of film emulsion. However, the nature of the electrode, the target materials, the hardness of the vacuum, and the size of the potential are all important variables.

    Fred M. Niell, III 5/25/1996