Электрические машины постоянного тока

Два неподвижных полюса N и S создают магнитный поток. В пространстве между полюсами помещается стальной сердечник в виде цилиндра (рис. 7.1.1).

На наружной поверхности цилиндра помещен виток медной проволоки abcd, изолированный от сердечника. Концы его присоединены к двум кольцам, на которые наложены щетки 1 и 2. К щеткам подключена нагрузка zн.
Если вращать сердечник с частотой n в указанном на рисунке направлении, то виток abcd, вращаясь, будет пересекать магнитные силовые линии, на концах его будет наводиться ЭДС. И если к витку подключена нагрузка zн, то потечет и ток. Направление тока определится правилом "правой руки". Из рисунка видно, что направление тока будет от точек b к а и от d к с. Соответственно во внешней цепи ток течет от щетки 1 к щетке 2. Щетку 1, от которой отводится ток во внешнюю цепь, обозначим (+), а щетку 2, через которую ток возвращается в машину обозначим (-). При повороте витка на 180° проводники аb и cd меняются местами, изменяется знак потенциала на щетках 1 и 2 и изменится на обратное направление ток во внешней цепи.
Таким образом, во внешней цепи течет переменный синусоидальный ток (рис. 7.1.2).

Чтобы выпрямить переменный ток, необходимо в машине применить коллектор (рис. 7.1.3).

В простейшем случае это два полукольца и к ним припаиваются концы витков abcd. Полукольца изолирования друг от друга и от вала. При вращении в витке abcd в нем попрежнему возникает переменная ЭДС, но под каждой щеткой будет ЭДС только одного знака: верхняя щетка будет иметь всегда (+), а нижняя - всегда (-).
Кривая тока во внешней цепи будет иметь другую форму (рис. 7.1.4).

Из графика видно, что нижняя полуволна заменена верхней. Если применить не один виток, а два и присоединить их концы к коллекторным пластинам, которых теперь 4, то кривая выпрямленного тока будет иной.
При наличии нескольких витков кривая выпрямленного напряжения будет более сглаженной (рис. 7.1.5).

Машина постоянного тока конструктивно состоит из неподвижной части - статора и вращающейся - ротора. Статор имеет станину, на внутренней поверхности которой крепятся магнитные полюсы с обмотками (рис. 7.1.6).

Ротор машины чаще называется якорем. Он состоит из вала, цилиндрического сердечника, обмотки и коллектора (рис. 7.1.7).

Магнитные полюсы и сердечник якоря набираются из отдельных листов электротехнической стали. Листы покрываются изолированной бумагой или лаком для уменьшения потерь на гистерезис и вихревые токи. Коллектор набирают из медных пластин, имеющих сложную форму (рис. 7.1.8). Пластины друг от друга изолированы специальной теплостойкой прокладкой. Такая же изоляция имеется между коллектором и валом двигателя. Набор коллекторных пластин образует, цилиндр-коллектор.

К внешней поверхности коллектора прилегают токосъемные щетки, которые выполнены из спрессованного медного и угольного порошка.
Щетка помещается в металлическую обойму и прижимается к коллектору пружинами (рис. 7.1.9).

7.2. СПОСОБЫ ВОЗБУЖДЕНИЯ МАШИН ПОСТОЯННОГО ТОКА

Возбуждение - это понятие, связанное с созданием основного магнитного поля машины. В машинах с электромагнитным возбуждением основное поле создается обмотками возбуждения. Имеются конструкции, в которых возбуждение создается постоянными магнитами, размещенными на статоре.
Различают четыре схемы включения статорных обмоток: с независимым, параллельным, последовательным и смешанным возбуждением (рис. 7.2.1).

Изображения под пунктами б, в, г на рис. 7.2.1, называются схемами с самовозбуждением. Процесс самовозбуждения происходит за счет остаточной намагниченности полюсов и станины. При вращении якоря в этом, небольшом по величине, магнитном поле (ФОСТ = 0,02 0,03 ФО) индуцируется ЭДС - ЕОСТ.
Поскольку обмотка возбуждения подключена через щетки к якорю, то в ней будет протекать ток. Этот ток усилит магнитное поде полюсов и приведет к увеличению ЭДС якоря. Большая ЭДС вновь увеличит ток возбуждения и произойдет нарастание магнитного потока до полного намагничивания машины.

7.3. ОБМОТКИ ЯКОРЯ МАШИНЫ ПОСТОЯННОГО ТОКА

Для работы машины постоянного тока необходимо наличие двух обмоток; обмотки возбуждения и обмотки якоря. Первая, как известно, служит для создания в машине основного магнитного потока, а во второй происходит преобразование энергии.
Обмотка якоря является замкнутой системой проводников, уложенных в пазах.
Элементом якорной обмотки является секция, которая может быть одно - или много витковой. Секция состоит из активных сторон и лобовых частей. При вращении якоря, в каждой из активных сторон индуцируется ЭДС, величина которой равна:

т.е. она зависит от магнитной индукции полюсов ВСР, длины проводника L и скорости его движения V. В реальной машине, будь она генератором или двигателем, в наведении ЭДС участвуют все проводники обмотки якоря.
Величина суммарной ЭДС:

где n - скорость вращения якоря (ротора), об/мин;
Ф - магнитный поток полюсов;
Се - постоянный коэффициент, зависящий от количества витков в секции.
Обмотка якоря может быть петлевой и волновой. Петлевая обмотка, если ее изобразить в развернутом виде, имеет следующий вид (рис. 7.3.1):

Расстояние между активными сторонами одной секции называется первым шагом обмотки - y1. Расстояние между началом второй секции и концом первой называется вторым шагом обмотки - у2. Расстояние между, началами секций, следующих друг за другом, называется результирующим шагом - у. Шаги обмотки определяются числом пазов.
Расстояние между коллекторными пластинами, куда припаиваются начало и конец, принадлежащие одной секции, называется шагом по коллектору - ук. В петлевой обмотке ук= 1. Шаг ук определяется числом коллекторных пластин.
Развернутая волновая обмотка имеет вид: (рис. 7.3.2).

Форма волновой обмотки отлична от петлевой и, следовательно, будет иное соединение секций.
Однако шаги волновой обмотки имеют общее с петлевой определение.
Шаг по коллектору здесь значительно больше единицы (ук >> 1).

7.4. ЭДС И ЭЛЕКТРОМАГНИТНЫЙ МОМЕНТ ГЕНЕРАТОРА
ПОСТОЯННОГО ТОКА

Как уже отмечалось, ЭДС, наведенная в обмотке вращающегося якоря генератора, пропорциональна магнитному потоку полюсов и частоте его вращения:

Магнитный поток в генераторе, как известно, создается током возбуждения Iв.
Если вращать якорь c постоянной частотой n и непрерывно измерять выходную ЭДС Е, то можно построить график Е = f (Iв) (рис. 7.4.1).

Эта зависимость называется характеристикой холостого хода. Она строится для режима, когда генератор не имеет внешней нагрузки, т.е. работает вхолостую.
Если подключить к генератору нагрузку, то напряжение на его зажимах будет меньше E на величину падения напряжения в цепи якоря:

Здесь: U - напряжение на зажимах;
Е - ЭДС в режиме х.х.;
IЯ - ток якоря;
RЯ - сопротивление в цепи якоря.
Падение напряжения в цепи якоря обычно не превышает 2-8 % ЭДС генератора.
Уменьшение напряжения на выходе генератора связано с размагничиванием машины магнитным полем якоря, а также падением напряжения в его обмотках.
В каждой машине постоянного тока имеет место взаимодействие между током якоря IЯ и магнитным потоком Ф. В результате на каждый проводник обмотки якоря действует электромагнитная сила:

где В - магнитная индукция,
IЯ - ток в обмотке якоря,
L - длина якоря.
Направление действия этой силы определяется правилом левой руки.
Подставим сюда среднее значение магнитной индукции ВСР и величину тока в каждом проводнике обмотки якоря I = IЯ / 2 а.
Получим

Электромагнитный момент, действующий на якорь машины, при числе проводников обмотки N:

где - [image] величина, постоянная для данной машины;
d - диаметр якоря;
р - число пар полюсов;
N - число проводников обмотки якоря;
а - число пар параллельных ветвей.
При работе машины в режиме генератора электромагнитный момент действует против вращения якоря, т.е. является тормозным.
Для привода генератора требуется электродвигатель мощность, которого должна покрыть все потери в генераторе:

где Р - полезная электрическая мощность генератора;
DРЯ - потери в обмотке якоря;
DРВ - потери в обмотке возбуждения;
DРМ - потери на намагничивание машины;
DРМЕХ - механические потери, связанные с трением вращающихся частей.

Коэффициент полезного действия генератора определяется отношением:

У современных генераторов постоянного тока коэффициент полезного действия составляет 90-92 %.

7.5. ДВИГАТЕЛЬ ПОСТОЯННОГО ТОКА

В соответствии с принципом обратимости машина постоянного тока может работать как в качестве генератора, так и в качестве двигателя. Уравнение ЭДС для двигателя составлено на основании 2-го закона Кирхгофа с учетом направления ЭДС:

откуда

Ток в цепи якоря:

В соответствии о формулой Еа = Се Ф n частота вращения определяется выражением:

Подставим значение Е из уравнения U = Е - IЯ RЯ, получим:

т.е. частота вращения двигателя прямо пропорциональна подведенному напряжению и обратно пропорциональна магнитному потоку возбуждения.
Из этой формулы видно, что возможны пути регулирования частоты вращения двигателя постоянного тока:
1. Изменением напряжения сети U. Регулируя подаваемое напряжение Uсети можно менять частоту вращения.
2. Включением в цепь якоря добавочного сопротивлению (R'Я = RЯ + RДОБ). Изменяя сопротивление RДОБ, меняют частоту вращения.
3. Изменением магнитного потока Ф. Машины с постоянными магнитами не регулируются. Машины с электромагнитами позволяют регулировать поток Ф путем изменения тока возбуждения IB.
На рис. 7.5.1. показана схема включения в сеть двигателя постоянного тока.

По закону электромагнитной индукции при прохождении тока по обмотке якоря происходит взаимодействие ее проводников с магнитным полем полюсов. На каждый проводник обмотки будет действовать электромагнитная сила Рэм = ВСРLI, пропорциональная магнитной индукции полюсов В, длине проводника L и току I, протекающему по проводнику.
Направление действия этой силы определяется правилом правой руки.
Не повторяя рассуждений, проведенных для генератора постоянного тока, запишем выражение для вращающего момента:

M=CMФ IЯ

где CM - коэффициент пропорциональности.
Вращающий момент у двигателей с независимым и параллельным возбуждением с увеличением нагрузки может как расти, так и уменьшаться, поскольку с ростом потребляемого тока I и размагничивания полюсов, уменьшается магнитный поток Ф.

Двигатели с последовательным возбуждением имеют отличные от вышеприведенных двигателей характеристики.
Из схемы, приведенной на рис. 7.2.1 в, видно, что магнитный поток в машине создается обмоткой возбуждения, включенной последовательно с обмоткой якоря. Следовательно, IB = IЯ и выражение для вращающего момента будет иметь вид:

Последняя формула показывает, что чем больше нагрузка на двигатель, тем большим будет вращающий момент. Это обстоятельство делает двигатель с последовательным возбуждением незаменимым на электротранспорте (трамвае, троллейбусе и т.д.).
Реверсирование или изменение направления вращения двигателей постоянного тока может осуществляться изменением полярности тока либо в обмотке якоря, либо в обмотке возбуждения.

7.6. ЭЛЕКТРОМАШИННЫЕ УСИЛИТЕЛИ

Простейшим усилителем мощности является обычный генератор постоянного тока с независимым возбуждением. Коэффициент усиления машины определяется отношением тока, протекаемого в обмотке якоря, к току возбуждения:

В таком исполнении коэффициент усиления равен порядка 15 - 30.
Усилительную способность генератора можно увеличить, если использовать каскадную схему включения генераторов. В этом случае с выхода первого генератора подключается обмотка возбуждения второго, а выход со второго генератора будет превышать по мощности вход первого в 1000 и более раз.
Каскадная схема применяется редко из-за своей громоздкости и дороговизны.
Чаще используют так называемые электромашинные усилители (ЭМУ). Элек-трическая схема ЭМУ приведена на рис. 7.6.1.

Конструктивно электромашинный усилитель представляет собой коллекторную машину постоянного тока с независимым возбуждением, имеющую два комплекта щеток (продольные 1-1' и поперечные 2-2').
Ток, протекающий по обмотке возбуждения Iв, создает продольный магнитный поток Фd, направленный по оси полюсов машины. При вращении якоря на поперечных щетках 2-2' появляется ЭДС Е2 = С n Фd Так как они замкнуты накоротко, то в обмотке якоря появляется большой ток I2. Этот ток создает в обмотке якоря сильное поперечное магнитное поле реакции якоря Фq, неподвижное в пространстве и направленное по оси щеток 2-2'. Под действием магнитного потока Фq в якорной обмотке ме-жду щетками 1-1' возникает ЭДС Е1 = С n Фq >>Е2, так как Фq >>Фd. При подключении к щеткам 1-1' нагрузки Rн в цепи потечет ток Iя превышающий ток Iв в десятки тысяч раз. Электромашинные усилители применяют для автоматического управления мощными электродвигателями.

7.7. ОДНОЯКОРНЫЕ ПРЕОБРАЗОВАТЕЛИ

Для преобразования переменного тока в постоянный, как известно, используют выпрямители. Преобразование постоянного тока в переменный можно осуществить электромашинными преобразователями. Каскад из двух машин: (асинхронный двигатель переменного тока и генератор постоянного тока) вполне решают эту задачу.
Но бывает ситуация, когда необходимо преобразовать постоянный ток низкого напряжения в постоянный ток повышенного напряжения. Делается это в одной комбинированной машине, состоящей из двигателя и генератора постоянного тока с общей магнитной системой. Со стороны низкого напряжения это электродвигатель, а со стороны повышенного напряжения - генератор постоянного тока с независимым возбуждением.
В одних и тех же пазах якоря преобразователя заложены самостоятельные обмотки низкого и повышенного напряжения. Концы обмоток присоединены к соответствующему коллектору (рис. 7.7.1), причем обмотка повышенного, напряжения имеет значительно большее число проводников, чем обмотка низкого напряжения.
Одноякорные преобразователи широко применяются в авиационной технике, а также в общепромышленных установках, где первичным источником постоянного тока является аккумулятор.
Одноякорные преобразователи постоянного тока в трехфазный переменный отличается от рассмотренного тем, что обмотка повышенного напряжения состоит из

трех секций, смещенных друг от друга на 120°. Выводы секционных обмоток припаяны к трем контактным кольцам и с помощью токосъемных щеток переменный ток передается к потребителю.

7.8. ТАХОГЕНЕРАТОРЫ ПОСТОЯННОГО ТОКА

Тахогенераторами называют электрические машины малой мощности, работающие в генераторном режиме и служащие для преобразования частоты его вращения в электрический сигнал.
Тахогенераторы постоянного тока по принципу действия и конструктивному оформлению являются электрическими коллекторными машинами.
Выходной характеристикой тахогенератора является зависимость величины на-пряжения на зажимах якоря Uя от частоты его вращения n при постоянном магнитном потоке возбуждения Ф и постоянном сопротивлении нагрузки Rнагр
На рис. 7.8.1 показана выходная характеристика тахогенератора при различных Rнагр.

7.9. МИКРОДВИГАТЕЛИ, ПРИМЕНЯЕМЫЕ В ДЕТСКОМ ТЕХНИЧЕСКОМ ТВОРЧЕСТВЕ

Разнообразие изделий детского технического творчества не позволяет остановиться на конкретных решениях.
В структурные композиции любого подвижного объекта почти всегда входит электродвигатель. Именно он преобразует электрическую энергию в механическое движение.
Разновидность электропривода модели в первую очередь зависит от источника питания.
Если модель работает автономно, то, естественно, для нее необходим и автоном-ный источник питания. Это, как правило, электрохимическая батарейка или аккумулятор.
При выборе схемы электропривода необходимо лишь согласовать напряжение электродвигателя с источником питания.
В стационарных установках используется обычная электросеть напряжением 220, 127 В. Для понижения напряжения до безопасного уровня применяются понижающие трансформаторы и иногда выпрямители переменного тока в постоянный.
Такие приборы могут не входить в конструкцию изделия и являются вспомогательными.
Ниже в табл. 7.9.1 приводится техническая характеристика наиболее применяемых в техническом творчестве электродвигателей.