Трехфазные электрические цепи

Oпределение: Трехфазные электрические цепи представляют собой совокупность трех однофазных цепей переменного тока, сдвинутых по фазе относительно друг друга на 1/3 периода.
Источником трехфазного переменного тока является генератор, на статоре которого расположены три одинаковые обмотки Аx, By, Cz, размещенные под углом 120°.

При вращении ротора, представляющего собой двухполюсный магнит, в каждой фазной обмотке статора индуктируется ЭДС:

Графически ЭДС можно изобразить тремя синусоидами, сдвинутыми на 1/3 периода, или тремя векторами, находящимися под углом 120° друг к другу.

Схема трехфазной системы изображена на рис. 2.1.2.

Слева показаны обмотки генератора, в которых индуктируются три сдвинутые по фазе ЭДС: справа - подключенные к генератору приемники энергии: Трехфазная шестипроводная система является неэкономичной из-за значительного числа проводов. Поэтому чаще всего применяют четырех - или трехпроводные системы (рис. 2.1.3).
Провод 00' называется нулевым или нейтральным, остальные - линейными.
Введем следующие понятия:
Iл - линейный ток - это ток протекающий по линейному проводу;
Uл - линейное напряжение - это напряжение между линейными проводами;
Iф - фазный ток - это ток, протекающий от начала к концу фазной обмотки или приемника энергии (или наоборот: от конца - к началу).
Uф - фазное напряжение - это напряжение между началом и концом фазной обмотки или приемника энергии.
Другими словами можно сказать: фазное напряжение - это напряжение между ли-нейным и нулевым проводами.

При симметричной нагрузке нулевой провод практически не нужен, т.к. ток Io в нем равен нулю. Поэтому, в этих случаях применяют трехпроводные системы. При несимметричной трехфазной нагрузке нулевой провод обеспечивает постоянство напряжений на фазах.

2.2. СОЕДИНЕНИЕ ИСТОЧНИКОВ И ПРИЕМНИКОВ ЭНЕРГИИ ЗВЕЗДОЙ

Соединение обмоток генератора и приемников энергии звездой представляет со-бой схему, когда концы фаз соединяются в общий узел; а их начала присоединяются к линейным проводам (см. рис. 2.1.3).
По рисунку может показаться, что линейное напряжение вдвое больше фазного. Но это не так. Линейное напряжение равно не алгебраической сумме, а геометрической разности.
Для того чтобы получить вектор линейного напряжения, например Uл (АВ), нужно к концу вектора UфА подстроить вектор UфВ с обратным знаком. Вектор, соединяющий начало координат с концом вектора UфВ, и будет вектором линейного напряжения
Uл (АВ). Аналогично ведется построение векторов линейных напряжений Uл (ВС) и Uл (АС) (рис. 2.2.1).

В результате построений образовалась трехлучевая звезда линейных напряжений, повернутых относительно звезды фазных напряжений на угол 30° против часовой стрелки.
Из полученных таким образом треугольников с тупым углом в 120° следует:

Для симметричной системы, когда

и

или

Если линейное напряжение, например, равно 380 В, то фазное будет:

Если же фазное напряжение Uф = 127В, то линейное будет:

В промышленности пользуются напряжением 127, 220 и 380 В.
В высоковольтных линиях электропередачи применяют напряжение 6 кВ, 10 кВ, 35 кВ, 110 кВ, 220 кВ, 400 кВ, 500 кВ и более.
В низковольтных установках применяются, как правило, четырехпроводные линии электропередачи, а в высоковольтных - трехпроводные.
Четырехпроводные линии удобны при совместном электропитании силовых и осветительных потребителей.
Электродвигатели, например, подключаются к трем линейным проводам, а осветительные приборы - к одному линейному и нулевому проводам.
При электроснабжении жилых домов в них вводят четырехпроводный кабель. В квартиры же подается один нулевой провод и один линейный. При этом линейные провода чередуются от квартиры к квартире. Это необходимо для того, чтобы наиболее равномерно загрузить сеть по фазам.
На рис. 2.2.2. показана схема электроснабжения жилого дома.

2.3. СОЕДИНЕНИЕ ИСТОЧНИКОВ И ПРИЕМНИКОВ ЭНЕРГИИ ТРЕУГОЛЬНИКОМ

При соединении обмоток генератора и приемников энергии треугольником конец предыдущей фазы соединяется с началом последующей, образуя замкнутую систему. К линейным проводам в этом случае подключаются узловые точки (рис. 2.3.1).

Вектор фазного тока располагается рядом с вектором соответствующего фазного напряжения под углом j. Последний определяется характером нагрузки. Если, например, нагрузка активная, то [image], при индуктивной нагрузке [image] и т.д.
Для построения векторов линейных токов из каждого фазного тока геометрически вычитают соседний.
Нетрудно доказать, что в этом случае

2.4. МОЩНОСТЬ ТРЕХФАЗНОЙ СИСТЕМЫ

Активная мощность трехфазной системы всегда равна сумме мощностей всех фаз:

или

При симметричной нагрузке:

где Iф и Uф - фазные ток и напряжение, j - сдвиг фаз между током и напряжением.
Можно также выразить мощность через линейные токи и напряжения, приняв при соединении звездой:

при соединении треугольником

Независимо от схемы соединения произведение [image] будет равно

; тогда и мощность трехфазной системы, выраженная через линейные токи и напряжения, будет равна

здесь индексы "л" опущены.
По аналогии можно записать выражения для полной реактивной мощности:

где [image].