Измерения и приборы

Oпределение: Измерение - это процесс определения физической величины с помощью технических средств.
Мера - это средство измерения физической величины заданного размера.
Измерительный прибор - это средство измерения, в котором вырабатывается сигнал, доступный для восприятия наблюдателем.
Меры и приборы подразделяются на образцовые и рабочие.
Образцовые меры и приборы служат для поверки по ним рабочих средств измерений.
Рабочие меры и приборы служат для практических измерений.

З.2. КЛАССИФИКАЦИЯ ЭЛЕКТРОИЗМЕРИТЕЛЬНЫХ ПРИБОРОВ

Электроизмерительные приборы можно классифицировать по следующим признакам:
методу измерения;
роду измеряемой величины;
роду тока;
степени точности;
принципу действия.
Существует два метода измерения: 1) метод непосредственной оценки, заключающийся в том, что в процессе измерения сразу оценивается измеряемая величина;
2) метод сравнения, или нулевой метод, служащий основой действия приборов сравнения: мостов, компенсаторов.
По роду измеряемой величины различают электроизмерительные приборы: для измерения напряжения (вольтметры, милливольтметры, гальванометры); для измерения тока (амперметры, миллиамперметры, гальванометры); для измерения мощности (ваттметры); для измерения энергии (электрические счетчики); для измерения угла сдвига фаз (фазометры); для измерения частоты тока (частотомеры); для измерения сопротивлений (омметры), и т.д.
В зависимости от рода измеряемого тока различают приборы постоянного, переменного однофазного и переменного трехфазного тока.
По степени точности приборы подразделяются на следующие классы точности: 0,05; 0,1; 0,2; 0,5; 1,0; 1,5; 2,5; и 4,0. Класс точности не должен превышать приведенной относительной погрешности прибора, которая определяется по формуле:

где А - показания поверяемого прибора; А0 - показания образцового прибора; Amax - максимальное значение измеряемой величины (предел измерения).
В зависимости от принципа действия различают системы электроизмерительных приборов. Приборы одной системы обладают одинаковым принципом действия. Существуют следующие основные системы приборов: магнитоэлектрическая, электромагнитная, электродинамическая, индукционная.

3.3. МАГНИТОЭЛЕКТРИЧЕСКАЯ СИСТЕМА

Приборы этой системы (рис. 3.3.1) содержат постоянный магнит - 1, к которому крепятся полюса - 2. В межполюсном пространстве расположен стальной цилиндр - 3 с наклеенной на него рамкой - 4. Ток в рамку подается через две спиральные пружины -5. Принцип действия прибора основан на взаимодействии тока в рамке с магнитным полем полюсов.

Это взаимодействие вызывает вращающий момент, под действием которого рамка и вместе с ней цилиндр повернутся на угол .
Спиральная пружина, в свою очередь, вызывает противодействующий момент.
Так как вращающий момент пропорционален току, [image], а противодействующий момент пропорционален углу закручивания пружин [image] , то можно написать:

где k и D - коэффициенты пропорциональности. Из написанного следует, что угол поворота рамки

а ток в катушке

где [image] - чувствительность прибора к току, определяемая числом делений шкалы, соответствующая единице тока; CI - постоянная по току, известная для каждого прибора.
Следовательно, измеряемый ток можно определить произведением угла поворота (отсчитывается по шкале) и постоянной по току CI.
К достоинствам этой системы относят высокую точность и чувствительность, малое потребление энергии.
Из недостатков следует отметить сложность конструкции, чувствительность к перегрузкам, возможность измерять только постоянный ток (без дополнительных средств).

3.4. ЭЛЕКТРОМАГНИТНАЯ СИСТЕМА

Приборы этой системы (рис. 3.4.1) имеют неподвижную катушку - 1 и подвижную часть в виде стального сердечника - 2, связанного с индикаторной стрелкой - 3 противодействующей пружины - 4.
Измеряемый ток, проходя по катушке, намагничивает сердечник и втягивает его в катушку.
При равенстве вращающего и тормозящего моментов система успокоится. По углу поворота подвижной части определяют измеряемый ток.
Среднее значение вращающего момента пропорционально квадрату измеряемого тока:

Так как тормозящий момент, создаваемый спиральными пружинами, пропорцио-нален углу поворота подвижной части , уравнение шкалы прибора запишем в виде:

Другими словами, угол отклонения подвижной части прибора пропорционален квадрату действующего значения переменного тока.

К главным достоинствам электромагнитной силы относятся: простота конструкции, надежность в работе, стойкость к перегрузкам.
Из недостатков отмечаются: низкая чувствительность, большое потребление энергии, небольшая точность измерения, неравномерная шкала.

3.5. ЭЛЕКТРОДИНАМИЧЕСКАЯ СИСТЕМА

Эта система представляет собой две катушки (рис. 3.5.1), одна из которых неподвижная, а другая - подвижная. Обе катушки подключаются к сети, и взаимодействие их магнитных полей приводит к повороту подвижной катушки относительно неподвижной.

Из уравнения [image] видно, что шкала электродинамической системы имеет квадратичный характер. Для устранения этого недостатка подбирают геометрические размеры катушек таким образом, чтобы подучить шкалу, близкую к равномерной.
Эти системы чаще всего используются для измерения мощности, т.е. в качестве ваттметров, тогда:

В этом случае шкала ваттметра равномерная.
Основным достоинством прибора является высокая точность измерения.
К недостаткам относятся малая перегрузочная способность, низкая чувствительность к малым сигналам, заметное влияние внешних магнитных полей.

3.6. ИНДУКЦИОННАЯ СИСТЕМА

Приборы индукционной системы получили широкое распространение для измерения электрической энергии. Принципиальная схема прибора приведена на рис. 3.6.1. Электрический счетчик содержит магнитопровод - 1 сложной конфигурации, на котором размещены две катушки; напряжения - 2 и тока - 3. Между полюсами электромагнита помещен алюминиевый диск - 4 с осью вращения - 5. Принцип действия индукционной системы основан на взаимодействии магнитных потоков, создаваемых катушками тока и напряжения с вихревыми токами, наводимыми магнитным полем в алюминиевом диске.

Вращающий момент, действующий на диск, определяется выражением:

где ФU - часть магнитного потока, созданного обмоткой напряжения и проходящего через диск счетчика; ФI - магнитный поток, созданный обмоткой тока; - угол сдвига между ФU и ФI. Магнитный поток ФU пропорционален напряжению [image] Магнитный поток ФI пропорционален току:
Для того чтобы счетчик реагировал на активную энергию, необходимо выполнить условие:

В этом случае

т.е. вращающий момент пропорционален активной мощности нагрузки.
Противодействующий момент создается тормозным магнитом - 6 и пропорционален скорости вращения диска:

В установившемся режиме [image] и диск вращается с постоянной скоростью. Приравнивая два последних уравнения и решив полученное уравнение относительно угла поворота диска

Таким образом, угол поворота диска счетчика пропорционален активной энергии. Следовательно, число оборотов диска n тоже пропорционально активной энергии.

3.7. ИЗМЕРЕНИЕ ТОКА И НАПРЯЖЕНИЯ

Измерение тока производится прибором, называемым амперметром.
Существуют четыре схемы включения амперметра в цепь. Первые две (рис. 3.7.1) предназначены для измерения постоянного тока, а две вторые схемы - для измерения переменного тока.

Вторая и четвертая схемы применяются в тех случаях, когда номинальные данные амперметра меньше измеряемой величины тока. В этом случае при определении истинного значения тока нужно учитывать коэффициент преобразования:

где Iист - истинное значение тока,
Iизм - измеренное значение тока,
kпр - коэффициент преобразования.
Измерение напряжения производится вольтметром. Здесь также возможны четыре различных схемы подключения прибора (рис. 3.7.2).

В этих схемах также используются методы расширения пределов измерения напряжения (вторая и четвертая схемы).

3.8. ИЗМЕРЕНИЕ МОЩНОСТИ

Для измерения мощности постоянного тока достаточно измерить напряжение и ток. Результат определяется по формуле:

Метод амперметра и вольтметра пригоден и для измерения полной мощности, а также активной мощности переменного тока, если cosj = 1.
Чаще всего измерение мощности осуществляется одним прибором - ваттметром.
Как было сказано ранее, для измерения мощности лучшей является электродинамическая система.
Ваттметр снабжен двумя измерительными элементами в виде двух катушек: последовательной и параллельной. По первой катушке течет ток, пропорциональный нагрузке, а по второй - пропорциональный напряжению в сети.
Угол поворота подвижной части электродинамического ваттметра пропорционален произведению тока и напряжения в измерительных катушках:

На рис. 3.8.1 показана схема включения ваттметра в однофазную сеть.

В трехфазных сетях для измерения мощности используют один, два и три ваттметра.
Если нагрузка симметричная и включена "звездой", то достаточно одного ваттметра (рис. 3.8.2, а). Если в этой же схеме нагрузка несимметрична по фазам, то используются три ваттметра (рис. 3.8.2, б). В схеме соединения потребителей "треугольником" измерение мощности производится двумя ваттметрами (рис. 3.8.2, в).

3.9. ИЗМЕРЕНИЕ СОПРОТИВЛЕНИЙ

Электрическое сопротивление в цепях постоянного тока может быть определено косвенным методом при помощи вольтметра и амперметра. В этом случае:

Можно использовать омметр - прибор непосредственного отсчета. Существуют две схемы омметра: а) последовательная; б) параллельная (рис. 3.9.1).

Уравнение шкалы последовательной схемы намерения:

где г - сопротивление цепи гальванометра. При [image] угол поворота подвижной части прибора определяется величиной измеряемого сопротивления Rx. Поэтому шкала прибора может быть непосредственно проградуирована в Омах. Ключ K используется для установки стрелки прибора в нулевое положение. Омметры параллельного типа удобнее применять для измерения небольших сопротивлений
Измерение сопротивлений можно также осуществлять логометрами. На рис. 3.9.2 приведена принципиальная схема логометра.

Для этой схемы имеем:

Отклонение подвижной части логометра:

Таким образом, показание прибора не зависит от напряжения источника питания и определяется величиной измеряемого сопротивления Rx.

3.10. ИЗМЕРЕНИЕ НЕЭЛЕКТРИЧЕСКИХ ВЕЛИЧИН ЭЛЕКТРИЧЕСКИМИ МЕТОДАМИ

Широкое распространение измерения неэлектрических величии (температуры, угловых и линейных размеров, механических усилий и напряжений, деформаций, вибраций, химического состава и т.д.) электрическими методами обусловлено теми преимуществами, которыми они обладают по сравнению с другими методами. При этом создается возможность дистанционного измерения и контроля неэлектрических величин с одного места (пульта управления); измерения быстро изменяющихся неэлектрических величин; автоматизации управления производственным процессом.
Обычно такие приборы состоят из датчика и измерительного устройства.
В датчиках происходит преобразование неэлектрической величины в один из па-раметров электрической цепи (U, I, R и т.д.).
Измерительное устройство - это один из электрических приборов, рассмотренных выше.
Не имея возможности остановиться на каждом преобразователе, ограничимся лишь их кратким перечислением:

  1. Реостатные преобразователи. Работают на изменении сопротивления реостата, движок которого перемещается под воздействием измеряемой неэлектрической величины.
  2. Проволочные преобразователи (тензосопротивления). Их работа основана на изменении сопротивления проволоки при ее деформации.
  3. Термопреобразователи (терморезисторы, термосопротивления). В них изменяется сопротивление датчика под воздействием температуры.
  4. Индуктивные преобразователи. В них при изменении положения разъемных частей магнитопровода (например, под действием силы, давления, линейного перемещения) меняется индуктивность катушки.
  5. Емкостные преобразователи. Могут быть использованы в качестве датчиков перемещения, влажности, химсостава воздуха и др.
  6. Фотоэлектрические преобразователи. В них измерительный прибор реагирует на изменение освещенности, температура, перемещения и др.
  7. Индукционные преобразователи. Работают на принципе преобразования неэлектрической величины (например, скорости, ускорения) в индуктированную ЭДС.
  8. Термоэлектрические преобразователи. Основаны на возникновении термо ЭДС и ее зависимости от температуры.
  9. Пьезоэлектрические преобразователи. Работают на принципе возникновения ЭДС при воздействии усилий на кристаллы некоторых материалов.