Асинхронный двигатель

Понятие асинхронной машины связано с тем, что ротор ее имеет частоту вращения, отличающуюся от частоты вращения магнитного поля статора.

Буква "а" здесь играет как бы роль отрицания или нестрогого следования ротора за синхронно вращающимся магнитным полем статора.

Создателем этой простой по конструкции, но удобной и надежной в работе машины является русский инженер М.О. Доливо-Добровольский. Асинхронный двигатель, впервые разработанный в 1889 году, практически не подвергся серьезным изменениям до наших дней.

В основу конструкции асинхронного двигателя положено создание системы трехфазного переменного тока принадлежащее этому же автору.

Переменный ток, подаваемый в трехфазную обмотку статора двигателя, формирует в нем вращающееся магнитное поле.

Основными конструктивными элементами асинхронного двигателя являются неподвижный статор и подвижный ротор (рис. 5.1.1). Статор и ротор разделены воздушным зазором от 0,1 мм до 1,5 мм. Пакет статора c целью уменьшения потерь на вихревые токи набирают из штампованных листов электротехнической стали. На внутренней полости статора имеются пазы, в которые укладываются провода обмотки. Листы статора перед сборкой в пакет изолируют слоем лака или окалины, полученной при их отжиге.

В пазы статора укладывают обмотку, которая в простейшем случае состоит из трех катушек - фаз, сдвинутых в пространстве на 120 эл. градусов. Ротор асинхронного двигателя представляет собой цилиндр, набранный из штампованных листов электротехнической стали. На поверхности ротора имеются продольные пазы для обмотки. Листы сердечника ротора специально не изолируют, т.к. в большинстве случаев достаточно изоляции от окалины.

В зависимости от типа обмотки роторы двигателей обычного исполнения делятся на короткозамкнутые и фазные.

Обмотка короткозамкнутого ротора представляет собой медные стержни, забитые в пазы. С двух сторон эти стержни замыкаются кольцами. Соединения стержней с кольцами осуществляется пайкой или сваркой (рис. 5.1.2).

Чаще всего короткозамкнутую обмотку выполняют расплавленным, алюминием и литьем под давлением. При этом вместе со стержнями и кольцами отливаются и лопатки вентилятора.

Двигатели большой мощности имеют на роторе фазную обмотку. Конструкция ее аналогична обмотке статора. Концы этой обмотки выведены на контактные кольца. С помощью этих колец и токосъемных щеток к обмотке ротора подключают дополнительные сопротивления.

5.2. ПРИНЦИП ОБРАЗОВАНИЯ ВРАЩАЮЩЕГОСЯ МАГНИТНОГО ПОЛЯ МАШИНЫ

На статоре трехфазного двигателя расположены 3 обмотки (фазы), которые смещены в пространстве по отношению друг к другу на 120 эл. градусов. Токи, подаваемые в фазные обмотки, отодвинуты друг от друга во времени на 1/3 периода (рис. 5.2.1.).

Используя график изменения трехфазного тока, проставим на нем несколько отметок времени; tl, t2, t3,...tn. Наиболее удобными будут отметки, когда один из графиков пересекает ось времени.

Теперь рассмотрим электромагнитное состояние обмоток статора в каждые из принятых, моментов времени.

Рассмотрим вначале точку t1. Ток в фазе А равен нулю, в фазе С он будет положительным - (+) , а в фазе В - отрицательным (·) (рис. 5.2.2, а).

Поскольку каждая фазная обмотка имеет замкнутую форму, то конец фазной обмотки В-У будет иметь противоположный знак, т.е. У - (+), а конец Z обмотки C-Z - (·).

Известно, что вокруг проводника с током всегда образуется магнитное поле. Направление его определяется правилом правоходового винта ("буравчика").

Проведем силовую магнитную линию вокруг проводников С и У и, соответственно, В и Z (см. штриховые линии на рис. 5.2.2 a).

Рассмотрим теперь момент времени t2. В это время тока в фазе В не будет. В проводнике А фазы А-Х он будет иметь знак (+), а в проводнике С фазы C-Z он будет иметь знак (·). Теперь проставим знаки: в проводнике Х - (·), а в проводнике Z - (+).

Проведем силовые линии магнитного поля в момент времени t2 (рис. 5.2.2,б). Заметим при этом, что вектор F совершил поворот.

Аналогичным образом проведем анализ электромагнитного состояния в фазных обмотках статора в момент времени t3,…tn (рис. 5.2.2, б, в, г, д).

Из рисунков 5.2.2 наглядно видно, что магнитное поле в обмотках и его поток Ф совершают круговое вращение.

Частота вращения магнитного поля статора определяется следующей формулой:

где f - частота тока питающей сети, Гц; p - число пар полюсов.

Если принять f=50 Гц, то для различных чисел пар полюсов (р=1, 2, 3, 4, ) n1=3000, 1500, 1000, 750, об/мин.

5.3. ПРИНЦИП ДЕЙСТВИЯ АСИНХРОННОГО ДВИГАТЕЛЯ

Вращающееся магнитное поле статора пересекает проводники обмотки ротора и наводит в них ЭДС. Так как роторная обмотка замкнута, то в проводниках ее возникают токи. Ток каждого проводника, взаимодействуя с полем статора, создает электромагнитную силу - Fэм. Совокупность сил всех проводников обмотки создает электромагнитный момент М, который приводит ротор во вращение в направлении вращающего поля.

Частота вращения ротора n2 будет всегда меньше синхронной частоты n1, т.е. ротор всегда отстает от поля статора. Поясним это следующим образом. Пусть ротор вращается с частотой n2 равной частоте вращающегося поля статора n1. В этом случае поле не будет пересекать проводники роторной обмотки. Следовательно, в них не будет наводиться ЭДС и не будет токов, а это значит, что вращающий момент М = 0. Таким образом, ротор асинхронного двигателя принципиально не может вращаться синхронно c полем статора. Разность между частотами поля статора n2 и ротора n1 называется частотой скольжения Dn.

.

Отношение частоты скольжения к частоте поля называется скольжением:

.*)

В общем случае скольжение в асинхронном двигателе может изменяться от нуля до единицы. Однако номинальное скольжение Sн обычно составляет от 0,01 до 0,1 %. Преобразуя выражение *), получим выражение частоты вращения ротора:

Обмотка ротора асинхронного двигателя электрически не связана с обмоткой статора. В этом отношении двигатель подобен трансформатору, в котором обмотка статора является первичной обмоткой, а обмотка ротора - вторичной. Разница состоит в том, что ЭДС в обмотках трансформатора наводится неизменяющимся во времени магнитным потоком, а ЭДС в обмотках двигателя - потоком постоянным по величине, но вращающимся в пространстве. Эффект в том и в другом случаях будет одинаковым. В отличие от вторичной обмотки трансформатора, неподвижной, обмотка ротора двигателя вместе с ним вращается.

ЭДС роторной обмотки, в свою очередь, зависит от частоты вращения ротора. В этом нетрудно убедиться, анализируя процессы, протекающие в асинхронном двигателе.

Синхронная частота вращения магнитного поля статора перемещается относительно ротора с частотой скольжения Dn. Она же наводит в обмотке ротора ЭДС E2, частота которой f2 связана со скольжением S:

Учитывая, что f1=рn1/60, f2=рn1S/60.

Приняв величину номинального скольжения порядка 0,01-0,1, можно подсчитать частоту изменения ЭДС в роторной обмотке, которая составляет 0,5-5 Гц (при f1=50 Гц).

5.4. МАГНИТНЫЕ ПОЛЯ И ЭДС АСИНХРОННОГО ДВИГАТЕЛЯ

При подключении обмотки статора к сети возникают токи I1, создающие вращающийся магнитный поток Ф. Большая часть магнитного потока сцепляется с обмотками ротора и статора. Это будет основной поток обмотки статора. Некоторая часть магнитного потока рассеивается в пространстве. Назовем его потоком рассеяния Фрс. Он cцепляется только с витками собственной обмотки.

Основной магнитный поток асинхронного двигателя, вращаясь в пространстве, пересекает обмотку статора со скоростью n1 и обмотку ротора со скоростью n2, наводя в них основные ЭДС:

;

где W1k1 и W2k2 - произведения чисел витков на обмоточные коэффициенты; Е2s=Е2S.

Потоки рассеяния Фрс1 Фрс2 наводят в обмотках ЭДС рассеяния Ер1 и Ер2, которые, как в трансформаторе, могут быть выражены через соответствующие токи I1 и I2 и индуктивные сопротивления х1 и х2s.

;

где х1 и х2s - индуктивные сопротивления рассеяния обмоток статора и ротора.

Помимо названных выше ЭДС, в обмотках статора и ротора имеют место активные падения напряжения, которые компенсируются соответствующими ЭДС Er1 и Еr2.

5.5. ОСНОВНЫЕ УРАВНЕНИЯ АСИНХРОННОГО ДВИГАТЕЛЯ

Рассуждая аналогично пункту 4.3 составим основные уравнения асинхронного двигателя.

Напряжение U1, приложенное к фазе обмотки статора, уравновешивается основной ЭДС E1, ЭДС рассеяния и падением напряжения на активном сопротивлении обмотки статора.

В роторной обмотке аналогичное уравнение будет иметь вид:

Но т.к. роторная обмотка замкнута, то напряжение U2=0, и если учесть еще, что E2s=SE2 и x2s=Sx2 , то уравнение можно переписать в виде:

Уравнение токов асинхронного двигателя повторяет аналогичное уравнение трансформатора:

,

где

.

5.6. ПРИВЕДЕНИЕ ПАРАМЕТРОВ ОБМОТКИ РОТОРА К ОБМОТКЕ СТАТОРА

Для того чтобы параметры ротора и статора изобразить на одной векторной диаграмме, произведем приведение параметров обмотки ротора к параметрам обмотки статора. При этом обмотку ротора с числом фаз m2, обмоточным коэффициентом k2 и числом витков W2 заменяют обмоткой с m1×k1×W1, соблюдая при этом энергетический баланс в роторе.

Не останавливаясь на методике приведения параметров, которая повторяется из раздела "трансформаторы", перепишем основные уравнения приведенного асинхронного двигателя:

1.
2.
3.

5.7. ВЕКТОРНАЯ ДИАГРАММА АСИНХРОННОГО ДВИГАТЕЛЯ

Используя принципы построения векторной диаграммы для трансформатора, построим ее для асинхронного двигателя.

Вначале во втором основном уравнении величину r2' представим в виде:

,

что математически не противоречит друг другу.

Тогда само уравнение можно переписать:

Используя три основных уравнения двигателя, построим векторную диаграмму, которая, будет несколько напоминать диаграмму трансформатора (рис. 5.7.1).

Вторичное напряжение определяется вектором:

,

иначе говоря, асинхронный двигатель в электрическом отношении работает как трансформатор при активной нагрузке.

Мощность, отдаваемая вторичной обмоткой данного трансформатора

,

представляет собой полную механическую мощность, развиваемую двигателем.

5.8. СХЕМА ЗАМЕЩЕНИЯ АСИНХРОННОГО ДВИГАТЕЛЯ

Уравнениям ЭДС и токов соответствует эквивалентная схема замещения (рис. 5.8.1.). Таким образом, сложную магнитную цепь электрической машины можно заменить электрической схемой. Сопротивление r2'(1 - S)/S можно рассматривать как внешнее сопротивление, включенное в обмотку ротора. Оно является единственным переменным параметром схемы. Изменение этого сопротивления эквивалентно изменению нагрузки на валу двигателя, а следовательно, изменению скольжения S.

5.9. ПОТЕРИ И КПД АСИНХРОННОГО ДВИГАТЕЛЯ

В обмотку статора из сети поступает мощность P1. Часть этой мощности идет на потери в стали Pсl, а также потери в обмотке статора Рэ1:

Оставшаяся мощность посредством магнитного потока передается на ротор и называется электромагнитной мощностью:

Часть электромагнитной мощности затрачивается на покрытие электрических потерь в обмотке ротора:

Оставшаяся мощность преобразуется в механическую, получившую название полной механической мощности:

Р2'=Рэм-Рэ2

Воспользовавшись ранее полученной формулой

запишем выражение полной механической мощности:

тогда

или

Рэ2=SРэм,

т.е. мощность электрических потерь пропорциональна скольжению.

Мощность на валу двигателя P2 меньше полной механической мощности Р2’ на величину механических Рмех и добавочных Рдоб потерь:

Р2=Р2’-(Рмех.+Рдоб.).

Таким образом:

Р2=Р1-SP,

где

SP=Pсl+Рэ1+Рэ2+Рмех.+Рдоб.

Коэффициент полезного действия есть отношение мощности на валу P2 к потребляемой мощности P1:

5.10. УРАВНЕНИЕ ВРАЩАЮЩЕГО МОМЕНТА

Вращающий момент в асинхронном двигателе создается взаимодействием тока ротора с магнитным полем машины. Вращающий момент математически можно выразить через электромагнитную мощность машины:

,

где w1=2pn1/60 - угловая частота вращения поля.

В свою очередь, n1=f160/Р, тогда

.

Подставим в формулу M1 выражение Рэм=Рэ2/S и, разделив на 9,81, получим:

,

Отсюда следует, что момент двигателя пропорционален электрическим потерям в роторе. Подставим в последнюю формулу значение тока I2’:

,

получим

,

где U1 - фазное напряжение обмотки статора.

5.11. МЕХАНИЧЕСКАЯ ХАРАКТЕРИСТИКА АСИНХРОННОГО ДВИГАТЕЛЯ

В последнем выражении для M1 единственным переменным параметром является скольжение S. Зависимость М=f(S) получило название механической характеристики двигателя (рис. 5.11.1).

В момент пуска двигателя, когда n2=0, скольжение S=1, тогда:

.

Под действием момента Mn ротор придет во вращение. В дальнейшем скольжение будет уменьшаться, а вращающий момент увеличиваться. При скольжении Sкр он достигает максимального значения Mmax.. Величина критического скольжения

.

Тогда, подставив его значение в формулу для М, получим:

.

Дальнейший разгон двигателя будет сопровождаться уменьшением скольжения и, вместе с тем уменьшением вращающего момента. Равновесие наступит, когда величине вращающего момента будет противостоять тормозной момент, вызванный нагрузкой.

При номинальной нагрузке будут номинальный вращающий момент Мн и номинальное скольжение Sн.

Отношение максимального момента к номинальному называется перегрузочной способностью двигателя.

.

Обычно она составляет величину от 1,7 до 2,5.

Отношение пускового момента к номинальному называется кратностью пускового момента

.

Эта величина может быть меньше единицы (например, 0,8) и больше ее (до 1,2). При меньшей кратности двигатель следует включать в работу без нагрузки, и лишь после разгона подается нагрузка. Двигатель с кратностью Кп.м.>1 можно включать в сеть с полной нагрузкой.

5.12. РАБОЧИЕ ХАРАКТЕРИСТИКИ АСИНХРОННОГО ДВИГАТЕЛЯ

Эти характеристики снимаются экспериментально и представляют собой зависимость I1, М2, n2, cosj, h от нагрузки на валу двигателя P2.

Примерный вид характеристик приведен на рис. 5.12.1.

5.13. ПУСК, РЕГУЛИРОВАНИЕ ЧАСТОТЫ ВРАЩЕНИЯ И ТОРМОЖЕНИЕ АСИНХРОННОГО ДВИГАТЕЛЯ.

На практике замечено, что ток, потребляемый обмоткой статора в первый момент пуска двигателя, очень большой. В ряде случаев он превышает номинальный ток в 6 - 10 раз.

Такой нагрузки может не выдержать не только питающая сеть, но и сама обмотка статора. Поэтому для пуска крупных асинхронных двигателей применяют специальные устройства, снижающие пусковой ток. На рис. 5.13.1. показаны схемы пуска мощных двигателей с помощью реакторов и автотрансформатора.

Принцип ограничения тока заключается в том, что к статорной обмотке двигателя на период пуска подводится пониженное напряжение. После разгона его дополнительные устройства от двигателя отключаются.

Иногда для снижения напряжения, подаваемого в обмотки статора, изменяют схему переключения обмоток. Например, асинхронный двигатель нормально работает по схеме "треугольник". Если на период пуска его обмотки включить "звездой", то на каждую фазу придется напряжение в [image] раз меньшее.

Двигатели с фазным ротором пускаются в работу с помощью дополнительных сопротивлений. Вводя дополнительные сопротивления в цепь ротора, добиваются ограничения пускового тока.

Регулирование частоты вращения асинхронного двигателя определяется формулой:

.

Здесь возможны три различных способа реализации:

Первый заключается в изменении частоты тока f, подаваемого в обмотки двигателя. Этот способ позволяет осуществлять плавное регулирование частоты вращения двигателя. Регуляторы частоты тока пока еще очень дороги, поэтому они мало применяются.

Второй способ связан с изменением пар полюсов p на статоре.

Укладывая на статоре несколько обмоток, рассчитанных на различные числа пар полюсов (р=1,2,3,4), можно обеспечить различные частоты вращения магнитного поля (соответственно: 3000, 1500, 1000, 750 об/мин). Подключение к сети необходимой обмотки производится специальным переключателем.

Этот способ регулирования ступенчатый, но в ряде металлообрабатывающих станков он нашел самое широкое применение (например, для привода продольно-строгального станка при рабочем и обратном ходе).

Третий способ регулирования частоты вращения возможен лишь для двигателей с фазным ротором. Здесь изменение скольжения S достигается введением в цепь ротора регулировочных сопротивлений. Такие схемы широко используются на грузоподъемных кранах.

К категории регулирования вращения вала двигателя относится так называемое реверсирование, т.е. изменение направления вращения на обратное. Осуществляется оно путем изменения порядка чередования фаз обмотки статора. На рис. 5.13.2. показана схема изменения направления вращения вала двигателя.

Торможение асинхронного двигателя может быть механическим и электрическим.

К механическим относятся торможения муфтами, электромагнитными лентами, колодками и т.д.

Иногда применяют электродинамическое торможение, когда после отключения двигателя от сети переменного тока в его обмотки подается постоянный ток. В этом случае постоянное магнитное поле заметно сокращает выбег ротора.

Чаще используется торможение "противовыключением". После отключения двигателя от сети его кратковременно включают на вращение в обратную сторону. Как только оставшаяся частота вращения ротора n2 станет равной нулю, двигатель отключается от сети.

5.14. ОДНОФАЗНЫЕ АСИНХРОННЫЕ ДВИГАТЕЛИ

Статор однофазного двигателя имеет однофазную обмотку, которая занимает 2/3 общего числа пазов статора. Ротор - коротко-замкнутый.

При подключении к сети однофазная статорная обмотка создает не вращающийся, а пульсирующий магнитный поток с амплитудой Ф. Этот поток может быть искусственно разложен на два вращающихся потока ФI и ФII, каждый из которых равен Ф/2. Обозначим ФI прямым потоком, а ФII - обратным. Частота вращения каждого потока - n1I=n1II=n1.

Предположим, что ротор двигателя уже вращается в направлении прямого потока. Тогда скольжение двигателя относительно прямого потока ФI равно:

,

а относительно обратного потока:

.

Потоки ФI и ФII наводят в обмотке ротора ЭДС E2I и E2II, которые создают токи I2I и I2II. Известно, что частота тока в обмотке ротора пропорциональна скольжению f2=Sf1. Т.к. SII>SI, то ток, наведенный обратным полем, имеет частоту намного больше частоты, наведенной в обмотке ротора прямым полем f2II>f2I.

Пусть n1=1500 об/мин, n2=1450 об/мин, f1=50 Гц, тогда:

SI =(1500-1450)/1500=0,03 f2I=50×0,03=1,5 Гц
SII=(1500+1450)/1500=1,96 f2II=50×1,96=98 Гц

Нам также известно, что индуктивное сопротивление роторной обмотки x2 зависит от частоты f2:

Поскольку f2I<<f2II, то и сопротивление x2I<<x2II

Переходя к токам I2, которые, как известно, обратно пропорциональны сопротивлениям x2, можно записать: I2I>>I2II.

Вращающие моменты двигателя пропорциональны магнитным потокам статора и токам в обмотке ротора. (М~ФI2).

Исходя из значений токов I2I и I2II и учитывая, что ФI=ФII можно записать:

MI>>MII.

Следовательно, если ротор двигателя уже вращается в сторону прямого потока, то он будет продолжать вращаться в этом направлении. Тормозящее воздействие МII не будет оказывать заметного влияния на работу двигателя.

Вспомним, что мы условно предполагали вращение ротора в сторону прямого потока ФI. А если бы он вращался вначале в сторону обратного потока ФII?

Тогда, проведя аналогичные рассуждения, можно заключить, что ротор будет устойчиво вращаться в сторону обратного потока. Рассмотрим механическую характеристику однофазного двигателя (рис. 5.14.2).

Из характеристики М=f(S) видно, что при пуске, когда S=1, пусковой момент Мп=О. Двигатель при включении его в сеть сам не начнет вращаться. Необходим его сдвиг в ту или иную сторону.

Если сдвинуть точку Мп влево от S=1, то момент будет положительным, если вправо - отрицательным.

Другими словами, направление устойчивого вращения ротора двигателя будет зависеть от направления первоначального импульса.

Проведенный анализ показал, что однофазный двигатель нуждается в принудительном пуске.

Пусковые устройства могут быть механическими (пуск от руки) и электрическими.

Первый способ пуска практически выжил себя, и на его смену пришел второй - электрический.

Для создания необходимого пускового момента однофазный двигатель снабжается дополнительной пусковой обмоткой. Эта обмотка размещается в оставшейся незаполненной 1/3 пазов.

Однофазный двигатель, таким образом, превратился в двухфазный. Двухфазный двигатель обладает вращающимся магнитным полем, если выполнены два обязательных условия.

Первое условие состоит в пространственном сдвиге рабочей и пусковой обмоток на 90 эл. градусов. Такое условие, легко реализуется на заводе-изготовителе.

Второе обязательное условие диктуется сдвигом по фазе тока в пусковой обмотке на 90° относительно тока в рабочей обмотке. Выполнение этого условия связано с включением в пусковую обмотку фазосдвигающего элемента, например, конденсатора (рис. 5.14.3).

После того как ротор двигателя придет во вращение, пусковую обмотку ПО отключают. Делается это с помощью выключателя В. Иногда в бытовой технике отключение пусковой обмотки производится автоматически по ходу разгона двигателя.

5.15. ДВУХФАЗНЫЙ КОНДЕНСАТОРНЫЙ ДВИГАТЕЛЬ

Двухфазный конденсаторный двигатель имеет на статоре две обмотки ОВ и ОУ, рассчитанные на длительное протекание тока. Обмотки располагаются в пространстве под углом 90 эл. градусов), а последовательно одной из них включают конденсатор С.

Двухфазный конденсаторный двигатель переменного тока обладает вращающимся магнитным полем (правда, не круговым, а эллиптическим). Поэтому он не нуждается в специальных пусковых устройствах (рис. 5.15 1.).

Двухфазный асинхронный двигатель, в отличие от трехфазного, имеет возможность плавного регулирования частоты вращения ротора.

Делается это одним из двух способов: амплитудным (изменением напряжения Uy) и фазным (изменением емкости конденсатора С).

Двухфазные двигатели получили широкое распространение в бытовых приборах и лабораторной практике.

В отличие от рассмотренных выше типов двигателей, интересен двигатель с полым ротором. Он имеет два статора, между которыми располагается ротор (рис. 5.15.2.).

Наружный статор 1 имеет обычно конструкцию с двухфазной обмоткой 4. Фазные обмотки сдвинуты в пространстве относительно друг друга на 90°. Внутренний статор 3 представляет собой пакет электротехнической стали без обмотки. В воздушном зазоре между статорами помещен ротор двигателя 2, который не имеет обмотки и выполнен в виде стакана с тонкими стенками из немагнитного материала (алюминия). Посредством втулки 6 ротор укреплен на валу двигателя 5. Такая конструкция обеспечивает ему незначительную инерцию и делает двигатель чувствительным даже к небольшим импульсам (сигналам) тока. Этому также способствует наличие второго статора, который уменьшает сопротивление магнитной цепи. Одна из фаз обмоток статора включается на напряжение сети Uс, другая является управляющей обмоткой. Когда напряжение на ней отсутствует, ротор неподвижен. С появлением управляющего сигнала Uу достаточной величины статор создает двухфазное вращающееся поле, и двигатель развивает вращающий момент, величина которого пропорциональна Uc.

Работа этого двигателя основана на взаимодействии магнитного поля статора с вихревыми токами, наведенными на поверхность полого ротора.

Машины с полым ротором весьма чувствительны к изменениям напряжения сигнала и его продолжительности, что дает возможность применять их в качестве исполнительных двигателей.

5.16. ОДНОФАЗНЫЙ ДВИГАТЕЛЬ С ЯВНО ВЫРАЖЕННЫМИ ПОЛЮСАМИ

Для создания вращающего момента в однофазных асинхронных двигателях иногда применяют конструкцию с явно выраженными полюсами и однофазной обмоткой. Полюса 1 (рис. 5.16.1) имеют расщепленную конструкцию, причем на одну из половинок каждого полюса надет короткозамкнутый виток в виде медного кольца 2. Ротор также короткозамкнутый. При подключении обмотки статора к сети под действием создаваемого ею пульсирующего магнитного потока в витке возникает ток, который препятствует нарастанию потока в этой части полюса.

В результате потоки в обеих частях каждого полюса оказываются сдвинуты по фазе относительно друг друга, что в свою очередь приводит к образованию в двигателе вращающего магнитного поля. Однофазные двигатели применяют в некоторых типах вентиляторов, электропроигрывателях и т.д.

5.17. ИСПОЛЬЗОВАНИЕ ТРЕХФАЗНОГО ДВИГАТЕЛЯ В КАЧЕСТВЕ ОДНОФАЗНОГО

Очень часто задают вопрос, нельзя ли обычный трехфазный двигатель включить в однофазную сеть переменного тока?

Рассуждения в п.5.14., относящиеся к однофазным двигателям, можно отнести к двигателям с трехфазной обмоткой на статоре. На рис. 5.17.1. показаны четыре различные схемы подключения двигателей.

Здесь две статорные обмотки включаются в сеть последовательно, образуя обмотку возбуждения. Третья фазная обмотка является пусковой, поэтому она содержит фазосдвигающий элемент.

Второе обязательное условие для двухфазных двигателей здесь можно выполнить достаточно точно путем правильного подбора конденсатора С.

Первое условие здесь выполнено неточно, т.к. пространственный сдвиг между обмотками составляет не 90°, а 120°.

Вследствие этого, двигатель теряет примерно 50-60% своей номинальной мощности.

5.18. СПЕЦИАЛЬНЫЕ РЕЖИМЫ РАБОТЫ АСИНХРОННЫХ МАШИН

5.18.1 ОБЩИЕ СВЕДЕНИЯ

В учебной программе по электротехнике для факультета «Экономика, предпринимательство, экономика» отсутствует раздел специальных режимов работы асинхронных машин.

Однако широкое развитие технологии, технического творчества учащихся требует знания ряда дополнительных возможностей использования этих материалов. Рассмотрим лишь некоторые из них.

5.18.2 Индукционные регуляторы и фазорегуляторы

Индукционные регуляторы напряжения представляют собой заторможенный асинхронный двигатель с фазовым ротором. Им можно регулировать напряжение в широких пределах. Статорная и роторная обмотки в регуляторе соединены электрически, но так, чтобы они могли быть смещены относительно друг друга поворотом ротора. При подключении индукционного регулятора к сети вращающийся магнитный поток наводит в обмотках статора и ротора ЭДС E1 и E2. При совпадении осей в обмотках ЭДС E1 и E2 совпадают по фазе, а на выходных зажимах регулятора устанавливается максимальное значение напряжения.

При повороте ротора оси обмоток поворачиваются на некоторый угол a. На такой же угол смещается и вектор E2. При этом напряжение на выходе уменьшается. Поворотом ротора на угол 180° мы устанавливаем на выходе минимальное напряжение.

Фазорегулятор предназначен для изменения фазы вторичного напряжения относительно первичного. При этом величина вторичного напряжения остается неизменной.

Фазорегулятор представляет собой асинхронную машину, заторможенную специальным поворотным устройством. Напряжение подводится к статорной обмотке, а снимается с роторной. В отличие от индукционного регулятора здесь обмотки статора и ротора электрически не соединены. Изменение фазы вторичного напряжения осуществляется поворотом ротора относительно статора.

Применяется в автоматике и измерительной технике.

5.18.3 Асинхронный преобразователь частоты

Как известно, частота тока в цепи ротора асинхронного двигателя зависит от скольжения, т.е. определяется разностью частот вращения ротора и поля статора.

.

Указанное свойство позволяет использовать двигатель в качестве преобразователя частоты (рис. 5.18.3.1). Если обмотку статора подключить к сети промышленной частоты f1, а ротор посредством постороннего двигателя приводится во вращение против поля статора, то скольжение возрастает, а частота тока ротора f2 соответственно увеличивается по сравнению с частотой сети f1 в несколько раз. Если требуется уменьшить частоту тока, то ротор преобразователя надо вращать в направлении вращающегося поля статора.

5.18.4 Электромагнитная асинхронная муфта

Электромагнитная асинхронная муфта (рис. 5.18.4.1) устроена по принципу асинхронного двигателя и служит для соединения двух частей вала. На ведущей части вала 1 помещается полюсная система 2, представляющая собой систему явно выраженных полюсов с катушками возбуждения. Постоянный ток в катушке возбуждения подводится через контактные кольца 4. Ведомая часть муфты 3 исполняется по типу роторной обмотки двигателя.

Принцип работы муфты аналогичен работе асинхронного двигателя, только вращающийся магнитный поток здесь создается механическим вращением полюсной системы. Вращающий момент от ведущей части вала к ведомой передается электромагнитным путем. Разъединение муфты производится отключением тока возбуждения.

Управление электрическим током позволяет осуществлять дистанционное управление муфтой (плавно сцеплять и расщеплять ее). Поэтому ее применяют в автоматике и телемеханике.

5.18.5 Сельсины

Представим себе два асинхронных двигателя с фазным ротором включенным последующей схеме (рис. 5.18.5.1). Обмотки статора С1, С2, С3, называемые обмотками возбуждения, включены в общую сеть трехфазного тока.

Обмотки ротора P1, P2, P3 объединены трехпроводниковой линией связи. Магнитные потоки обмоток возбуждения при q1=q2 наводят в соответствующих обмотках роторов равные и совпадающие по фазе ЭДС.

Если ротор двигателя Д1 повернуть на угол q1, а ротор Д2 оставить на месте (q2=0), то в фазных обмотках ротора двигателя Д2 будет наведена ЭДС E2>E1. В результате в линии связи потечет ток DI от большего потенциала к меньшему.

,

где 2z - сумма сопротивлений обмоток роторов и линии связи.

Этот ток, пройдя по обмоткам роторов, взаимодействуя с магнитными полями статоров, вызовет образование дополнительных вращающих моментов DM. Поскольку направление момента DМ в каждом двигателе будет свое, то в одном из них произойдет поворот ротора вправо (у двигателя Д2), а у другого - влево (у двигателя Д1).

Следовательно, оба двигателя самостоятельно (синхронно) придут в положение (q1=q2). Такая система получила название синхронно-следящей.

Практическое использование эта система получила в многоприводных механизмах (конвейерах, козловых кранах и т.п.).

В автоматике применяются так называемые сельсины. Это маломощные асинхронные машины с однофазным статором и трехфазным ротором.

Сельсины применяются для целей измерения или определения угла, на который повернулся определенный механизм.

В сельсинной передаче всегда используются две машины: сельсин-датчик и сельсин-приемник.

Обмотки возбуждения бывают обычно однофазные и располагаются на явновыраженных полюсах. Число полюсов всегда два. Обмотки синхронизации - трехфазные, размещаются в пазах ротора и оканчиваются тремя контактными кольцами (рис. 5.18.5.2).

В отличие от силовых синхронно-следящих систем, поворот ротора сельсина-датчика осуществляется принудительно, а ротор сельсина-приемника приходит в движение автоматически. Поворот ротора фиксируется индикаторной стрелкой.

При наличии однофазных обмоток возбуждения на статоре поворот ротора сельсина-датчика может осуществляться в любую сторону, т.к. пульсирующее магнитное поле статора обеспечивает для этого необходимые условия.

Помимо приведенного индикаторного режима, сельсины могут работать и в так называемом трансформаторном режиме.

В этом случае сельсин-приемник, не только показывает угол рассогласования q, но и вырабатывает электрический сигнал для управления мощным механизмом

5.18.6 Поворотные трансформаторы

Так называют электрические машины переменного тока, предназначенные для преобразования угла поворота q в напряжение, пропорциональное некоторым функциям угла поворота ротора sinq или cosq, а также самому углу q. Их применяют в вычислительной технике для выполнения различных математических операций. С помощью поворотных трансформаторов решают геометрические задачи, связанные с построением треугольников, преобразованием координат, разложением и построением векторов. В системах автоматического регулирования поворотные трансформаторы используют в качестве измерителей расстояния, фиксирующих отклонение системы от некоторого определенного положения.

Конструктивно поворотный трансформатор представляет собой асинхронную машину малой мощности. На статоре ее перпендикулярно размещены две обмотки: C1-C2 и С3-С4. Первая получила название главной, а вторая - квадратурной. Обмотки статора выполняются одинаковыми, т.е. с одинаковым числом витков. На роторе может быть одна обмотка, но чаще их бывает две. На рис. 5.18.6.1. приведены схемы включения синусного, косинусного и синусно-косинусного поворотных трансформаторов.