ШКОЛА
БОЛОТОВА

БОРИС ВАСИЛЬЕВИЧ БОЛОТОВ родился 30.11.1930 года в посёлке Глотовка Инзенского района Ульяновской области. Моё глубочайшее убеждение: если будет создаваться честный памятник второму тысячелетию России — Болотов там будет. Попробую доказать это, на первый взгляд, амбициозное, дерзкое, но обоснованное его гением, терпением и любовью к человечеству утверждение.

В середине 90-х годов прошлого века я столкнулся с очень своеобразным научно-популярным произведением и, заинтересовавшись идеей, стал искать новые публикации этого автора (Б.Болотова), или хотя бы информацию о нём. Закрытость темы заставила поехать в Киев с целью приближения к первоисточнику. Однако бури на личном фронте и ураганы на общественном — отвлекли меня. И только публикации последнего года заставили вновь вернуться к этой теме, и на этот раз мне повезло больше — я смог пару дней пообщаться с этим замечательным человеком. Считаю своим долгом поведать фактологическую канву этой удивительной судьбы.

Окончил Одесский Электротехнический институт связи, аспирантуру в Москве. Вдумайтесь и оцените: ему давали квартиру в Москве, но в Киеве предложили интересную работу — так в 1962 году он оказался в Киеве. В 1964-м стал кандидатом наук и сам "ядерщик" Андрей Сахаров, заинтересовавшись болотовской идеей "холодного" ядерного реактора, пригласил киевлянина в докторантуру. Однако жизнь заставила пойти в Киевский академический Институт электродинамики (1965), где Борисом Васильевичем Болотовым была подготовлена докторская диссертация, успешно прошедшая предварительную защиту.

И вдруг — всё ускоряющийся спуск с весьма успешного карьерного хребта. Лекции в Политехническом, завлаб лазерных установок в Институте целлюлозно-бумажной промышленности (1975-1978 гг.) и, наконец, 15 марта 1983 г. — арест, психиатрические экспертизы и приговор на 8 (восемь) лет лишения свободы. Он отбыл из них 7 (семь), реабилитирован по политическим статьям в мае 1989 г., а 7 апреля 1990 года Русская Академия присвоила Борису Болотову почётное звание "Народный академик". Активная политическая жизнь и относительное научное забвение. Потом наступило и политическое забвение, сменившееся спекулятивным литературно-мошенническим бумом использования его фамилии в "народном целительстве".

Я намеренно не трогаю его идей, благодаря которым о нём говорили: "украинский Сахаров", "человек неимоверно глубочайших, энциклопедических знаний и уникального способа мышления...", "Борис Васильевич принадлежит к людям, о которых в народе говорят, что их поцеловал Бог". И совершенно сознательно обхожу исключительно выигрышные темы его лагерных злоключений и вопросы целительства. Только вникнув в суть этих вопросов и их роли в жизни Бориса Васильевича, я считаю, можно будет публиковать информацию, полезную для него и человечества в целом.

Постарайтесь сдержать ироническую улыбку и вдумайтесь в его путь, в его Голгофу. Простой сельский парень, не член КПСС, после Одесского института блестяще заканчивает московскую аспирантуру и получает квартиру в Москве — грандиозная перспектива карьерного роста. Но Болотова интересует не карьера, а Работа. И только поэтому он уезжает в Киев, а работа привлекает к нему внимание "ядерщика" Андрея Сахарова. Но работа — главное, готова докторская и есть рационализаторская и авторская научная деятельность, в которой количество официально принятых и официально отклонённых работ исчисляется сотнями(!). Бывали случаи, когда даже при получении им практических результатов, из Госкомитета СССР по науке технике и из Института атомной энергии им Н.В. Курчатова ему отвечали: "Ваши идеи — антинаучны...". Это было в 70-80-х годах прошлого века.