ЧУДО-КОЛЕСО

- ОСНОВЫ ГЕОМЕТРИИ -

Круг в геометрии является простой фигурой с известными формулами для нахождения площади и длины окружности. Формулировка звучит как фигура, у которой расстояния от центра до любой точки на окружности равны. Это расстояние обозначается радиусом "R" и является исходным для построения круга. После нахождения числа "Пи" эта фигура стала более понятной и ясной. Правильность и математическое совершенство круга привлекает, но и ограничивает его в использовании.

Предложим другую фигуру, назовём кругом и постараемся доказать, что это круг. Для установления родственных отношений сначала изменим само восприятие круга убрав его составляющую-радиус. И главное формулировку этой фигуры с радиусной на диаметральную. Кругом называется фигура, у которой все прямые пересекающие ее в центре равны. Поменяем и формулу нахождения площади с радиусной на диаметральную. Площадь круга равна (периметр умножить на диаметр) и разделить на четыре. Слово периметр не случайно, поскольку эта формула дает площадь и другой
фигуры-квадрата. Периметр и длина окружности и сумма всех сторон квадрата. За диаметр примем и длину квадрата. Площадь круга и квадрата можно связать и процентами. Площадь круга составляет 78,5% от площади квадрата в который вписывается данный круг. Но основное для дальнейших построений, это формулировка обходящаяся без радиуса.

Для создания нового круга понадобится несложный геометрический инструмент изображенный на рисунке.

Геометрический инструмент

Это прозрачный брусок, выполненный из органического стекла, в виде высокой линейки. Посередине сквозной, продольный лаз с двумя скользящими карандашами, которые легко стопорить на нужных точках. Между ними, также свободно скользящий, штырь с приспособлением позволяющим прижимать инструмент к чертежному листу. Кроме использования инструмента как линейки, его возможно использовать и как циркуль. Воспользовавшись штырем и одним карандашом (или двумя но равноудаленными от него) получим циркуль. Но основное его применение использование как «зеркало», заключается в следующем.

Возьмем одну из простых фигур — квадрат и пересечением диагоналей найдём центр установим на нём штырь и закрепим карандаши в диагональных углах. Затем, прижимая штырь, проведем одним карандашом по всему периметру квадрата и получим его отображение другим карандашом.

Таким же образом используя данный инструмент, то есть взяв максимальную прямую, пересекающую фигуру в центре получим интересные результаты.

Похожими фигурами, в отличие от их математических "родственников", пользуется природа, создавая различные виды флоры и фауны.

Исходя от обратного, взяв некоторые виды организмов или растений, можно пополнить геометрический арсенал фигур. Но причём здесь механика и круг? Круг это единственная фигура не дающая отображения, или точнее сказать они полностью сообщены - круг со своим отображением. представляемая фигура тоже совмещена со своим отображением, так как является тоже кругом. Для исключения путаницы в дальнейшем, будем называть обычный круг - радиусом (или мёртвым) кругом. Математически, по единственному отличаю от такого круга, представляемую фигуру правильнее называть без радиусным кругом.

Для упрощения демонстрации его создания, возьмём за основу радиусный круг.

Прочертим горизонтальную прямую "АВ" пересекающую центр "О" рис.1. Из этой точки опустим перпендикуляр и выберем любую точку "С" на нём. Установив в этой (назовём её точкой отображения) точке циркуль, соединим точки А и В рис.2. Теперь воспользовавшись нашим инструментом — зеркалом, получим отображение кривой "АВ" через центр "О" замкнувшее её (рис. 3). Таким образом мы получили искомую фигуру- круг с диаметром равным кругу с которого начали работу.

Подобную фигуру можно получить отображением трехмерного радиусного круга на
двухмерной плоскости, прием известный всем художникам.

Точку "С" можно выбрать и на пересечении перпендикуляра с окружностью, и можно за окружностью. Максимальное удаление от центра точки "С" это расстояние диаметра.

Из центра радиусного круга опустим перпендикуляр за окружность, возьмём циркулем расстояние "АВ" и из тачки А или В и отметим на перпендикуляре точку "С". Получим максимально возможный радиусный круг (рис.1). При увеличении расстояния круг переходит в другую фигуру (рис.2).

У максимального круга точка отображения "С" оказывается на окружности без радиусного круга поскольку мы взяли диаметр круга за циркульное расстояние для построения без радиусного круга (рис.1). Соединяя точки А и В циркулем из точки "С" появляется точка "Е" с расстоянием из точки "С" равное расстоянию АВ и ВС. Но радиус не может быть равным диаметру. Кроме того, прямая АВ (рис.1) делит и без радиусный круг посередине, но не по площади а по количеству точек составляющих окружность.

Парадоксально, так как вторая половина окружности ВА имеет значительно большую длину чем АВ. Оставаясь замкнутой фигурой, приходиться утверждать, что точки на половине ВА больше по длине, чем противоположные им на половине АВ.

Утверждать о равенстве площади квадрата, со стороной равной диаметру круга, с площадью без радиусного круга, также как и о равенстве длины окружности с периметром нет данных. Простая компьютерная программа для геометрических построений нахождения площадей длин окружностей и периметров не нашлась.

Будем считать доказанным существование без радиусного круга. Остановимся на этом в математических блужданиях и спорах, и практически докажем что это всё таки круг, вернее колесо способное вращаться.

- ДЕЙСТВУЮЩАЯ МОДЕЛЬ -

Без основной составляющей - радиуса, такое колесо должно быть с границами фиксируемыми снаружи. Основная "трудность" ложится на центр изменяющий своё положение не в пространстве, а в точке нахождения каждого <диметра>. В виду отсутствия радиуса или спицы, введем название диметр - представляющий собой соединенные две противоположные спицы.

Техническое решение центра было найдено, что по сути и явилось созданием этого нового колеса.

Планка "А" закреплённая на кругу "В" имеет в центре вал с диском "С", на котором установлено радиусным кругом четное количество подшипников, каждая пара которых находится в продольных пазах диметров "Д". Последние имеют на концах подшипники, скользящие по внутренней стороне заданной окружности.

Диметры не имеют постоянного центра, и значит постоянного расстояния от края до точки их пересечения.

Это основное отличие от радиусного круга, возможно использовать во многих областях механики. Начнём с простого, надев на такой круг эластичный обруч(покрышку) с расположенным на внутренней стороне механизмом, называющимся звёздочкой, получим колесо где вращательное движение передается на покрышку только одним концам диметра, максимально удаленного от центра.

Изменяя положение такого колеса по отношению к дороге можно значительно менять площадь соприкосновения колеса с дорогой.

Возможности использования без радиусного круга велики, но рассмотрим только две основные. Первая заключается в создании иннерцоида.

Установим два без радиусные колеса на одной оси с близлежащими к центру точками или наоборот. При вращении в противоположных направлениях, установленные на концах диаметров груза будут оказывать наибольшее давление только на определенные участки внутренней стороны круга. Частота вращения, совпадающая с массами грузов и диаметром круга, при переходе груза от наибольшего расстояния до центра к наименьшему и наоборот, создаёт два полюса, имеющие общий вектор направления давления.

Закреплённые с двух сторон пружинами, грузы при уменьшении расстояния до центра, оказыаают давление на внутреннюю сторону круга на одном участке, при увеличении оказывают давление на тот же участок, уже через всю длину диметра. При использовании иннерцоида в космосе электродвигатели и солнечные преобразователи кроме прямого назначения будут использованы и как груза.

Осталась основная работа, наиболее интересная и важная. Как было сказано в начале попытки создать "Pегреtuum mobile" на основе радиусного круга до сих пор положительных результатов не дали.

У радиусного круга максимальное давление только в одной точке А, лежащей на окружности и максимально удаленной от связанной с ней точкой "С". И минимальное давление в единственное точке "В" противоположной тачке "А" и приближенной к точке "С".

Различные варианты использования без радиусного круга в качестве основы для вечного двигателя в течении одного года не давали положительных результатов. Но одна конструкция с подходящим названием "могила" дала положительные результаты. Основное сводится в создании не одной, а двух точек с максимальным давлением и естественно двух с противоположным. Максимальные точки давления расположены горизонтально и в виду разности расстояния до центра с одинаковым потенциалом оказывают разное давление на точки окружности. Связанные между собой два без радиусных круга, таким образом дают нужную комбинацию в создании давлений в нужных точках. Верхний круг из-за "поднятого" центра создает наибольшее давление между точками А и А1, В и В1, и наименьшее между точками С и С1 D н D1. Нижний круг не испытывая противоположно направленного давления с диаметра С1D1 оказывается под давлением диметра А1 В1 который и создает тягу.

При использовании не двух, а четырех и более диметров, центр уже не нуждается в жестком креплении точное техническое исполнение конструкции позволяет центру находиться в строго определенной точке опираясь лишь на подвижные диаметры.

Представленный чертёж сделан с функционирующей модели, показавшей положительные результаты.

Вкратце была изложена работа, длившаяся более десяти лет. три года назад я признал невозможность существования "Pегреtuum mobile", но построенная модель - переубедила меня в обратном.

- ДОПОЛНЕНИЕ -

После предупреждения теории относительности, прозвонившего ученым прямо в уши, они стали гораздо более осторожными в высказываниях о справедливости своих моделей. Их студенты были склонны считать, что модель объясняет причину, но наиболее мыслящие из них не раз останавливались при попытке объяснить почему ( мы знаем из нашей модели, что это происходит потому, что: ), предпочитая говорить, что ( в рамках нашей модели это выглядит подобно и, возможно, мы увидели бы в эксперименте, будет ли:).

Это старый урок, никогда полностью не выученный - если бы это случилось, ученые впали бы из легковерного восхваления в сверхосторожное отрицание, - но уроку предстоит повторяться снова и снова. Как хорошему ученому вам следует быть подозрительным в отношении моделей. Но вы не должны рассматривать модели как нечто детское. Они играют важную роль в методах, которыми пользуется человеческий ум для познания и обучения.

Когда наши чувства сообщают нам что-либо совершенно новое, мы прежде всего мысленно стремимся найти что-нибудь известное, что напоминает нам это новое. Мы очень прочно прикрепляем к новым вещам старые известные ярлыки и очень медленно склоняемся к новым взглядам. Даже те способные современные ученые., которые наиболее громко призывают к операционалистическим методам - <описывать все в терминах методов наблюдения>, - оставляют своё воображение свободным для моделей, когда они размышляют о новых разработках.

Эрик Роджерс
"Физика для любознательных" стр. 534, том 3

Модель для упрощения изображена без пружин связывающих концы диметров, это общая модель демонстрирующая возможность совмещения трёх вращающихся <дисков>. При практическом внедрении уже предложены две поправки усиливающие заложенный в основу принцип. Если в модели не используется источник энергии, может возможно повышение мощности упрощением конструкции?

Дополнения к предыдущей статье

Безрадиусная окружность - замкнутая кривая с точкой(центр) внутри, дающая единственную прямую с полным значением диаметра D=2R, где R=R. Остальные прямые пересекающие фигуру в центре- диметры, у которых те же D=2R, D-R=R, R+R=D, но R не равно R.

Отображения - фигуры получаемые зеркалом через точку находящуюся за границами фигуры.

Отображённые поля - пространство примыкающее к фигуре и ограниченное зеркалом через точку расположенную в фигуре.

Продольное смещение диметров сквозь центр возможно лишь при вращение центра.

Для демонстрации некоторых возможностей зеркала, предлагается рисунок.

Фактически это учебное пособие зависимости квадрата расстояния. Если начальную цифру изменить, то появятся дроби. Установив зеркало в центре и одним карандашом ведя по окружности, скажем первого круга получим расстояние на окружности последнего, пропорциональное квадрату расстояния.

Взяв максимальное расстояние (диаметр) последнего круга и установив карандаш на предпоследнем круге очертим его, получив максимальное значение близлежащего поля, перенеся цифровое значение этого предпоследнего круга на это отображённое поле. В той же последовательности отобразим оставшиеся круги, перенося и их цифровые значения и получим полное отображение фигуры. Прогрессия нечётных чисел идущая с ростом квадратов чисел позволяет обходиться более простым математическим действием - сложение.