Напряжённость хронополя,
или Как обнаружить гравитационную волну

Владимир ЮМАШЕВ

Всё течёт.
Гераклит

Мы живём в мире, который существует благодаря хронополю [1]. Галактики, звёзды и планеты существуют благодаря энергии хронополя и за счёт этого развиваются по определённым законам. Любое материальное тело или энергетический процесс забирают у хронополя часть его энергии, что приводит к снижению его напряжённости. Время, при наличии гравитационной массы или энергетического процесса, течёт медленнее, чем в их отсутствии. Зная напряжённость хронополя в той или иной точке пространства, можно судить о скорости протекания любых процессов или явлений.

Напряжённость хронополя характеризуется скоростью хода часов. Чем быстрее идут часы, тем больше напряжённость хронополя. При наличии гравитационной массы или энергетического процесса скорость хода часов замедляется, что говорит о снижении напряжённости хронополя.

Рассмотрим скорость хода часов в условиях вакуума, при отсутствии гравитационных масс и энергетических процессов. В этом случае интервал можно записать следующим образом:

dS2 = – (cdt)2 + dX2 + dY2 + dZ2,

(1)

где c – скорость света; dt – приращение времени; dX, dY, dZ – приращение координат пространства.

Принимаем, что интервал изотропный, т.е. dS2 = 0 и решаем выражение для интервала относительно dt:

(2)

При наличии гравитационной массы или энергетического процесса, интервал в полярных координатах для однородного гравитационного поля записывается в виде:

(3)

где M – гравитационная масса; G – гравитационная постоянная; R – радиус гравитационной массы; dr, dθ, dφ – приращения пространства в полярных координат.

Если принять, что интервал изотропный, т.е. dS2 = 0, и рассмотреть его в радиальном направлении, т.е. опустить члены, содержащие θ и φ и решить его относительно dt, то получим:

(4)

Формула (2) определяет скорость хода часов в вакууме, а формула (4) в однородном гравитационном поле. Если обозначить скорость хода часов в вакууме через dt0, а в однородном гравитационном поле через dtm и допустить, что dr2 = dX + dY2 + dZ2, то разность хода часов можно представить в виде соотношения:

(5)

Такой факт замедления времени известен, проверен экспериментально и не вызывает сомнений.

Формулу (5) можно представить в виде соотношения скорости хода часов в окрестностях двух гравитационных масс М1 и М2, т.е. если сравнивать напряжённость хронополя двух гравитационных масс, то:

(6)

Например, в солнечной системе, для Земли (М1) и Марса (М2) это соотношение составит dt1/dt2 = 1,0000000011. Другими словами, часы на Земле отмерят 1 млрд лет, а на Марсе на 1,1 года больше. Здесь необходимо было ещё учесть влияние Солнца, спутников и других планет солнечной системы, но оно незначительно повлияет на точность расчётов. Если провести аналогичные расчёты для Солнца (М1) и Земли (М2), то часы на Земле отмерят на 4277 лет больше времени за прошедшие 1 млрд лет на Солнце. Получается, что по собственному времени Солнце моложе Земли.

Полученные соотношения (5) и (6) для напряжённости хронополя говорят о том, что чем массивнее планета, звезда или галактика, тем медленнее она стареет, тем медленнее там происходят любые процессы. Здесь можно говорить о собственном времени жизни в условиях гравитационного поля, т.е. время не абсолютно, а относительно.

Анализируя формулы (5) и (6) можно сделать вывод, если гипотеза о хронополе верна и верно предположение о том, что хронополе расширяет пространство, то при наличии гравитационной массы пространство расширяется медленнее, чем в её отсутствии. Именно такое расширение и обуславливает гравитационное воздействие и именно здесь прослеживается чёткая связь между пространством и временем. В свободном пространстве вся энергия хронополя расходуется на расширение пространства и в этом случае отсутствует гравитационное воздействие, т.е. гравитация равна нулю. Если имеется какая-либо масса или энергетический процесс, энергия хронополя уменьшается на соответствующую величину, расширение пространства происходит медленнее, за счёт чего и появляется гравитационное воздействие.

Таким образом, хронополе отрицает возможность существования антигравитации, т.е. отталкивание гравитационных масс, но допускает уменьшение гравитационного воздействия. Если каким-либо путём можно будет ускорить расширение пространства в каком-либо месте гравитационного поля, то в этом месте произойдёт уменьшение гравитационного воздействия, т.е. уменьшение веса. Возможно, эксперимент Е. Подклетнова и привёл к такому эффекту (см. также «Экспериментальное исследование нелинейных эффектов в динамической магнитной системе» – прим. ред.). В этом эксперименте сверхпроводящий диск вращался в магнитном поле. При этом наблюдалось уменьшение веса предметов, расположенных над диском. Для получения более точных результатов в эксперименте Е. Подклетнова, необходимо было измерять не вес, а скорость хода часов над вращающимся диском. Ускорение хода часов над диском, по сравнению со скоростью хода часов вне зоны эксперимента, будет говорить об увеличении напряжённости хронополя и, соответственно, о снижении гравитационного воздействия. Возможно и обратное действие, т.е. увеличение веса или уменьшения напряжённости хронополя за счёт искусственного замедления расширения пространства.

Определённый интерес вызывает вопрос о существовании гравитационных волн. В различных странах подготовлено несколько проектов для их обнаружения (LIGO, VIRGO, и др.). Эти проекты основаны на измерении изменения расстояния между пробными массами при прохождении гравитационной волны. Такие измерения требуют очень высокой точности измерения, что трудно достичь существующими приборами.

Гравитационная волна представляет собой области пространства с различной скоростью расширения. Скорость хода часов в таких областях будет медленнее, чем за её пределами. Другими словами, гравитационная волна представляет собой хроноволну, напряжённость хронополя в которой будет различной. На этом принципе можно провести эксперимент по обнаружению хроноволн, которые будут соответствовать гравитационным волнам.

Можно предложить следующую методику эксперимента. Необходимо расположить двое часов на значительном расстоянии друг от друга и их ход синхронизировать. При прохождении хроноволны они будут поочерёдно замедляться. Если использовать две пары синхронных часов, расположенных по углам квадрата, то можно определить и направление движения хроноволны. Зная расстояние между часами и, получив значения замедления хода всех часов и очерёдности их замедления, можно найти угол наклона прямой к плоскости квадрата, вдоль которой перемещается фронт хроноволны в пространстве. Точность такого эксперимента будет зависеть от точности хода часов и их синхронизации. Так как хроноволна перемещается со скоростью света, то необходимо, чтобы часы успели среагировать на её прохождение.

В заключение можно отметить, что гипотеза о существовании хронополя не отрицает существующие законы природы, а позволяет объяснить многие явления и установить чёткую связь между пространством и временем. Время течёт непрерывно и необратимо, но с разной скоростью, в зависимости от наличия и величины гравитационной массы. Изучение хронополя может привести к открытию новых законов природы, которые позволят овладеть его огромной энергией.

Об авторе:

Юмашев Владимир Евгеньевич
доцент Житомирского инженерно-технологического института
e-mail: yumashev@ziet.zhitomir.ua

См. также:

  1. В.Е. Юмашев. Время и Вселенная. НиТ. 2001.
  2. В.В.Рощин, С.М.Годин. Экспериментальное исследование нелинейных эффектов в динамической магнитной системе. НиТ. 2001.

Дата публикации:

21 января 2002 года