Холод - источник энергии.

Практически все альтернативные источники энергии экологически безвредны, но имеют существенные недостатки, ограничивающие их повсеместное применение, по крайней мере в настоящее время. Энергия одних источников (ветра, волн, солнечного излучения и др.) рассеяна на больших пространствах, а действие этих источников непостоянно во времени. Энергия других постоянна во времени, зато они встречаются на земле довольно редко, как, например, геотермальные воды. Для построения электростанций, работающих на океанских приливах, требуются заливы со сравнительно узкими выходами в океан, такие, как говорится, на дороге не валяются.

Энергоустановка работает так. После замерзания воды в теплообменник 1 подаются подледная вода температурой +4°С и этиловый спирт, охлажденный в батарее 2 до температуры меньше 0°С. Теплообменник постоянно вращается с помощью электропривода 3 в вакуумной камере 4. Спирт нагревается до 0°С, а вода охлаждается до образования ледовой крошки через общую теплообменную стенку 5. Ледовую крошку можно получить, периодически удаляя ледовую корку, появляющуюся в процессе охлаждения воды спиртом, импульсами тока, который пропускают через пленочное сопротивление 6, нанесенное на теплообменную стенку 5 по слою электроизолятора 7. На элементарные потоки рабочих тел, движущихся от центра вращения теплообменника 1, подействуют центробежные силы, которые будут больше центробежных сил, действующих на потоки, направляющиеся к центру вращения, что объясняется различной плотностью тел в потоках (до теплообмена плотности больше, а после — меньше). Вследствие этого появляются и разности давлений в каждом потоке рабочих тел. Кинетическая энергия потоков, выходящих из теплообменника под большим давлением, превращается турбогенераторами 8 и 9 в электрическую энергию. После турбогенератора этиловый спирт направляется в радиатор 2 для охлаждения, завершая тем самым свой термодинамический цикл. Ледовая крошка после турбогенератора 9 сбрасывается в накопитель льда 10, а потом в реку.

В природе движения воздуха и воды (морские и океанские течения) происходят вследствие различной плотности нагретых и холодных масс этих тел. В физике такие движения называются конвекционными и широко используются в технике, например в системах водяного отопления с естественной циркуляцией теплоносителя.

Циркуляция воды в этом случае осуществляется под давлением, измеряемым в сотых долях атмосферы, т.к. она происходит в условиях поля земного тяготения и при малой разности плотностей холодной и нагретой воды. Естественно, использовать незначительную кинетическую энергию потока воды в системе отопления, кроме как для работы самой системы, нет смысла.

А мы предлагаем осуществлять теплообмен между рабочими телами а условиях центробежного поля вращающегося теплообменника. При ускорении центробежного поля, во много раз превышающем ускорение земного поля, циркуляция рабочих тел будет проходить под давлением в десятки, даже в сотни атмосфер, что позволяет кинетическую энергию потока рабочего тела эффективно превращать в механическую, а затем — в электрическую.

Для изменения плотности рабочих тел в теплообменнике предлагается использовать... холод, вернее, условия, которые создаются в природе при минусовых температурах. В качестве теплоносителя можно использовать подледную воду, а в качестве теплоприемника — охлажденную на воздухе жидкость, не замерзающую в естественных условиях (пат. Украины 41697Д, «Способ преобразования теплоты жидкого теплоносителя в механическую работу»).

Из второго закона термодинамики следует, что для превращения теплоты в механическую работу необходимо иметь температурный перепад. В зимнее время при минусовых температурах таким источником тепла может служить вода замерзшей речки или водоема, Подо льдом температура воды +4°С, а надо льдом — меньше 0°С. Разница температур налицо, причем эта разница держится с завидным постоянством (по 4—6 месяцев в году и даже больше) на огромных пространствах Сибири, Финляндии, Норвегии, Швеции, Канады, Аляски.

Плотность воды при температуре +4°С наибольшая и составляет 1000 кг/м3.

Кроме того, подледная вода — емкий теплоноситель, т.к. при ее охлаждении с +4°С до 0°С выделяется 16,76 кДж теплоты из расчета на массу в 1 кг, а при замерзании — еще 334 кДж (скрытая теплота кристаллизации). В итоге получается 850,76 кДж теплоты. Для сравнения: в гидростанции с перепадом уровней воды в 100 м работа, совершаемая водой массой 1 кг при падении, эквивалентна примерно 1 кДж теплоты.

Энергии 350,76 кДж достаточно для нагревания 1 л воды от 0°С до 83,7°С, но так как замерзание воды происходит при 0°С, то очевидно, что теплом кристаллизации можно нагревать рабочие тела с температурой меньше 0°С (по второму закону термодинамики тепло самопроизвольно передается только от горячего тела к холодному). Такими телами могут быть жидкости, не замерзающие в естественных условиях и имеющие температуру кипения больше +4°С, например этиловый спирт или соленая вода. Теплоты в 350,76 кДж достаточно для нагревания 14,4 кг этилового спирта от -10°С до 0°С.

Потоки жидкостей в теплообменнике организованы симметрично относительно оси вращения, а вход этих потоков в теплообменник и их выход из него осуществляются через соосные с теплообменником каналы, Все это исключает работу теплообменника в режиме центробежного насоса, а также уравновешивает центробежные силы на радиальных участках каналов. С точки зрения механики теплообменник в данном случае является маховиком, вращающимся с постоянной угловой скоростью (w), а значит, энергия привода, вращающего маховик, расходуется на преодоление трения только в подшипниках, ведь наш теплообменник вращается в вакуумной среде.

КПД теплообменника зависит а первую очередь от значений разности центробежных сил и разности плотностей рабочих тел. Расчеты показывают, что современные конструкционные материалы позволяют создавать вращающиеся теплообменники с центробежными силами, превращающими в механическую работу до 20% теплоты подледной воды. Можно использовать только теплоту, которая выделяется при охлаждении воды от +4°C до 0°С, избегая ее кристаллизации. В этом случае придется отказаться от системы образовании ледовой крошки, увеличив лишь объем подачи воды в теплообменник. При этом КПД установки уменьшится всего на 5-7%.

Что же касается мощности, то при площади теплообменной стенки 0,25 м2 и температуре воздуха -10°С она достигает 7 кВт при суточном расходе подледной воды 9 м3. Естественно, что у больших рек и водоемов, например, в Сибири можно строить установки мощностью в десятки и сотни тысяч киловатт.

Наш вращающийся теплообменник пригодится и для превращения в механическую энергию теплоты низкотемпературных источников тепла, в том числе теплоты отработанного ядерного топлива на АЭС, которое еще в течение нескольких лет остается "горячим". В этом случае конструкция теплообменника упрощается: один канал для теплоотводящей жидкости плюс полость для отработанного ядерного топлива.

Н.Залепа, А. Запела, Г.Залепа 84331, Украина, Донецкая обл., Краматорск, Парковая ул.,105-35.