ЭКСПЕРИМЕНТ ЭРАТОСФЕНА ПО ОПРЕДЕЛЕНИЮ РАДИУСА ЗЕМЛИ

Один из самых древних экспериментов - Эратосфена Киренского. Эратосфен, библиотекарь Александрийской библиотеки, живший в третьем веке до н.э., определил радиус земного шара. [Его результат составил примерно 6300 км, что отличается от современного значения меньше, чем на 5%.] В полдень в день летнего солнцестояния в городе Сиен (ныне Асуан) Солнце находилось в зените и предметы не отбрасывали тени. В тот же день и в то же время в городе Александрия, находившемся в 5000 стадиях от Сиена Солнце отклонялось от зенита примерно на 7o. Это составляет примерно 1/50 полного круга (360o), откуда получается, что окружность Земли равна 250 000 стадий.