ЭКСПЕРИМЕНТ ГАЛИЛЕЯ С ШАРАМИ, СКАТЫВАЮЩИМИСЯ С НАКЛОННОЙ ПЛОСКОСТИ

Галилей использовал наклонную плоскость с гладкой канавкой посередине, по которой скатывались латунные шары. По водным часам он засекал определённый интервал времени и фиксировал расстояния, которые за это время преодолевали шары. Галилей выяснил, что если время увеличить в два раза, то шары прокатятся в четыре раза дальше (т.е. зависимость квадратичная). Это опровергало мнение Аристотеля, что скорость шаров будет постоянной.