ФОРМИРОВАНИЕ МОЛНИЙ

Из всех явлений природы молния — одно из наиболее распространенных и зрелищных. Одним из первых электрическую природу молний установил американский государственный деятель и ученый Б.Франклин. В 1752 он провел опыт с бумажным змеем, к шнуру которого был прикреплен металлический ключ, и получил от ключа искры во время грозы. С тех пор молнии и грозы продолжают интенсивно изучаться. Но несмотря на обилие новых приборов и методов исследования, микрофизические процессы, приводящие к зарядке грозовых облаков, остаются предметом споров.

В целом картина формирования молний выгладит следующим образом. Земная атмосфера представляет собой исключительно хороший диэлектрик, расположенный между двумя проводниками - поверхностью земли снизу и верхними слоями атмосферы, включая ионосферу, сверху . Эти слои являются пассивными компонентами глобальной электрической цепи. Между отрицательно заряженной поверхностью земли и положительно заряженной верхней атмосферой поддерживается постоянная разность потенциалов величиной около 300 000 В. В соответствии с идеей, впервые высказанной Вильсоном в 20-е годы, принято считать, что этот «ионосферный потенциал» является результатом заряда, получаемого от гроз, которые создают глобальную электрическую «батарею».

В силу ряда причин, вершина облака заряжается положительным электричеством, а нижняя часть – отрицательным. В модели осадков, разработанной в 1929 Дж.Симпсоном, предполагается, что когда в верхней части облака в вихре пурги ледяные кристаллы сталкиваются друг с другом, они разламываются и электризуются. Более крупные осколки заряжаются отрицательно, осаждаются в нижнюю часть облака и там тают. Также когда крупные дождевые капли у основания облака разбрызгиваются порывами ветра, то большая часть капли разряжается положительно, а сдуваемые с нее мельчайшие брызги – отрицательно. Мелкая водяная пыль, заряженная положительно, также относится потоками воздуха вверх, а более тяжёлые отрицательно заряженные капли падают вниз облака. Также существуют другие механизмы разделения заряда облаков, которые продолжают исследоваться и на которых мы здесь останавливаться на будем.

Итак, нижняя часть облака, обращённая к земле, заряжена отрицательно, а верхняя часть - положительно. Космические лучи сталкиваются с молекулами воздуха и ионизируют их (в результате происходит разделение положительных и отрицательных зарядов). Положительные заряды двигаются вниз к отрицательно заряженной земле и скапливаются под облаком, а отрицательные заряды - притягиваются к верхней части облака, заряжая его отрицательно. При накоплении достаточного заряда происходит электрический пробой атмосферы - молния. Разряд молнии характеризуется чрезвычайно быстрым нарастанием тока до пикового значения, как правило, достигаемого за время от 1 до 80 мкс (миллионных долей секунды), и последующим падением тока обычно за 3–200 мкс после пикового значения.

Такова одна из моделей молний, которая активно исследуется в последнее время. Сложность проблемы объясняется тем, что в формировании молнии и грозы задействованы сразу несколько явлений, характерные длины которых изменяются на 15 порядков величины. Это и разделение зарядов на молекулярном уровне, и вспышки молний, покрывающие расстояния в несколько километров, и конвекционные потоки воздуха, которые могут охватывать континенты. Все эти факторы нужно рассматривать совместно, чтобы окончательно понять как работает электрическая цепь, охватывающая весь земной шар.

Литература:

1. В мире науки, №1, 1989 г, стр.34-44 (Scientific American, November 1988, vol.259, No.5)
2. "Грозовые облака", http://nsk.fio.ru/works/019/group3/grosovye.htm
3. "Молния", http://www.krugosvet.ru/articles/22/1002285/1002285a1.htm
4. Френкель Я.И. Собрание избранных трудов, т. 2. М. – Л., 1958
5. Имянитов И.М., Чубарина Е.В., Шварц Я.М. "Электричество облаков". Л., 1971
6. Юман М.А. "Молния". М., 1972