тХГХЙЮ Б БНОПНЯЮУ Х НРБЕРЮУ

Физика в вопросах и ответах

Стиль и орфография вопросов сохранены в оригинальном виде.
  1. Есть утверждение: "Субъективная характеристика звука громкость соответствует объективной характеристике звука интенсивности." Я думаю, что это утверждение не верно, так как субъективная громкость зависит так же от частоты, но мой преподаватель считает, что она верна. Кто из нас прав?
  2. У меня вопрос относительно того, почему гудят высоковольтные провода. Чего только не читал: у Асламазова, что это связано с ветром, у Тарасова, что с коронными разрядами, так же о взаимодействии с магнитным полем Земли. В чем же причина?
  3. Решал я задачки по физике, а в вопросе такие данные - 1mA достаточно для человека, чтобы почувствовать ток, 5mA - будет больно, выше 15mA - человек теряет контроль над мышцами, 70mA ... С сухой кожей сопротивление тела от одной руки до другой 1.105 Ом с мокрой 5.103 Ом. Правильны ли эти числа? Если нет, то интересно бы узнать правильные.
  4. Я слышал про ионные двигатели. Используются ли они на ракетах?
  5. Что такое теорема вириала?
  6. Иногда на небе видно два солнца. Я не знаю, какова закономерность этого явления. Считаю, что это оптический обман. Если - да, то в чем он заключается?
  7. Почему создается эффект обратного вращения колеса при быстром движении (например, кареты)?
  8. В Библии было написано о Всемирном потопе. Учительница физики вычитывала, что таких потопов было около пяти, из-за смещения оси Земли. Так ли это?
  9. Правда ли, что Земля замедляет свой ход? С чем это связано?
  10. Почему, когда ракета стартует, сгорает столько кислорода, сколько его вырабатывает за 20 лет большой лес?
  11. Почему, когда капнешь воду на раскаленную плиту, вода не стекает, а скапливается в середине и почти не испаряется?
  12. Правда ли, что вода, кипяченая вчера, содержит больше вредных веществ, чем сырая?
  13. Почему вода в Австралии стекает в водопровод по часовой стрелке, а в России - против часовой?
  14. Как Авогадро открыл число 6.1023?
  15. Сколько звезд на небе?
  16. Почему в капсуле, приспособленной для жизни людей под водой на глубине 110 м, вода не кипела при нагревании до 300 градусов?
  17. Почему конек едет по льду?
  18. Можно ли изобрести вечный двигатель?
  19. В каком году и кем был выпущен первый учебник по физике?
  20. Почему радиация веществ вызывает малокровие?
  21. Возможна ли телепортация?
  22. Кто придумал Интернет?
  23. Как телевизор влияет на нервную систему человека?
  24. Маятник (стальной шарик на нити) довольно быстро останавливается. Под стальной шарик положили магнит. Период уменьшился. Почему увеличивается время затухания, и плоскость колебаний меняется?
  25. Что такое "шаровая молния"?
  26. Почему, когда размешиваешь чай, чаинки собираются в центре образовавшейся воронки?
  27. Кто изобрел часы?
  28. Почему земля вращается вокруг своей оси, а не беспорядочно?
  29. Противоречат ли законам физики путешествия во времени в обоих направлениях?
  30. Меня интересуют принципы работы частотного смесителя, который используют в датчиках движения. Не могли бы Вы выслать мне схему (принципиальную) частотного смесителя. Буду очень благодарен, если схема будет на микросхемах.
  31. Каким способом можно рассчитать средний промежуток времени между 2-мя столкновениями молекул в газообразном атомарном водороде, если скорость движения атомов неизвестна? Известны: радиус атома водорода, температура, длина свободного пробега между 2-мя столкновениями.
  32. Когда свет падает на какой-либо предмет, часть света отражается. В этом случае фотон на очень-очень короткое время контактирует с предметом. Становится ли на это очень короткое время скорость фотона равной нулю? Ускоряется ли фотон после этого?
  33. Почему вода камень точит?
  34. Что произойдет если Землю просверлить насквозь и бросить туда камень, что будет с камнем?
  35. Сколько солнечных систем существует во Вселенной?
  36. В чем заключается теория возмущения?
  37. Правда ли, что у планеты Земля есть двойник и его не видно, потому что он находится в противофазе?
  38. Меня интересует, как можно представить электроны? Как волну или как кванты и элементарные частицы?
  39. Как возникают ураганы, торнадо? Как возникает энергия, движущая ураган?
  40. Почему именно красный цвет означает остановку, а не какой-нибудь другой (у светофора)?
  41. Меня интересует вопрос: распределение электронов вокруг ядра и как определяются траектории электронов?
  42. Почему волны прибиваются к берегу, даже когда ветер дует с берега?
  43. Как выглядит F-облако?
  44. Почему человек не падает с велосипеда?
  45. В вакуумной комнате стоит холодильник. Температура в комнате 20 градусов. Холодильник начал работать. Что случится с температурой: увеличится, уменьшится или останется прежней?
  46. Что такое принцип неопределенности?
  47. Что такое квазар?
  48. Известно, что существует солнечный ветер. Луна вращается вокруг Земли по орбите. Почему Луну не "сдует" с орбиты?
  49. Как сделать самому из подручных материалов (если очень захотеть и иметь возможность достать все необходимые компоненты) лазер любого типа (не указка, а способный выжечь след, хотя бы на бумаге или оплавить)?
  50. Зачем поезд, перед тем как тронуться, сдает назад?
  51. Почему в году 365 дней?
  52. Можно ли с помощью льда разжечь огонь?
  53. Почему приемник инфракрасных излучений на телевизоре плохо принимает эти сигналы с ПДУ при ярком свете?
  54. Какие химические элементы, кроме Ca-Sr, Fe-Mn мигрируют в природных средах в парной зависимости?
  55. Сколько планет в солнечной системе имеют кольца? Как и почему они образовались? Какое значение они имеют для планет?
  56. Какова связь между расстоянием до мгновенного центра вращения и радиусом кривизны траектории?
  57. Почему у спирта крепость 96 градусов, а не больше?
  58. Как образуются сосульки на крышах, и с чем это связано?
  59. Почему при закате солнце разделяется полосой?
  60. Почему пуля может отрикошетить от поверхности водоема?
  61. В учебнике по физике за 1994 год, написано, что КПД max = 44% - имеют двигатели дизеля. Чему равно максимальное значение КПД двигателя на данный момент времени. Есть ли какое-нибудь достижение? Если есть, то учеными какой страны оно достигнуто?
  62. Что произойдет с человеком, если его выбросить в открытый космос??? Пожалуйста, опишите.
  63. Почему, несмотря на очень большую температуру, ядро Земли находится в твердом состоянии?
  64. Почему звезды падают?
  65. Что такое метеорный дождь Леонид?
  66. Как устроены новые "быстрые" коньки?
  67. Какое максимальное количество информации возможно записать на магнито-оптический носитель в настоящее время?
  68. Как возникают землетрясения?
  69. Есть ли у вселенной край?
  70. Почему во время цветения черемухи бывают похолодания?
  71. На какой минимальной широте можно наблюдать полярные сияния?
  72. Сколько лет астрономии?
  73. Какое влияние оказывают различные поля (электрическое, магнитное, электромагнитное и др.) на человека?
  74. Какова история и функция темного пятна на Солнце?
  75. Скажите, какого объема существуют жесткие диски, и какие фирмы их произвели?
  76. Какое давление в чёрной дыре?
  77. Расскажите, пожалуйста, о турбулентности .
  78. Могут ли быть причиной выхода из строя "сидирома" радиоволны, исходящие от радиостанции "Алинко", мощностью выходного сигнала не более 5 Вт. Этот вопрос возник из-за того, что известен выход из строя 4-ех "сидиромов" (3 от компьютера и 1 от музыкального центра). Обычно "сидиромы" выходят из строя очень редко.
  79. Если предположить, что все здания в Москве построены из кирпичей, какое количество кирпичей для этого понадобится?
  80. Выполняется ли закон Дальтона для реальных газов?
  81. Как измерить массу тела в космосе, ведь там нет веса?
  82. Не предвидят ли ученые падения какой-либо кометы на Землю?
  83. Какой сейчас самый распространенный язык программирования (кто изобрел, когда)?
  84. Чем отличаются процессоры Пентиум-II и Пентиум-III?
  85. В периодической системе элементов разных изданий (в новых учебниках, справочниках) по разному даны названия химических элементов: 104 - курчатовий, дубний, резерфордий, 105 - жолиотий, дубний, 106 - сиборгий, резерфордий,108 - ганий, хассий. Каковы точные названия новых химических элементов с NN104 - 108?
  86. Дополнение к ответу на вопрос 48: почему Луну не "сдувает" с орбиты солнечный ветер?
  87. Дополнение к ответу на вопрос 81: как измерить массу тела в невесомости?
  88. Когда начинается XXI век? Или же (с другой точки зрения), что произойдет в ночь с 31 декабря 1999г. на 1 января 2000г.: начало 21 века, конец 20 века, начало нового тысячелетия или просто начало еще одного нового года?
  89. Расскажите про проект TSS (попытка потянуть кабель между двумя космическими кораблями). Почему предполагалось, что будут увеличиваться высота полета шаттла?
  90. Как известно дифракция волн объясняется по принципу Гюйгенса-Френеля возникновением вторичных волн в каждой точке фронта волны. Тогда почему же волна не движется назад, ведь вторичные волны равномерно распространяются во всех направлениях.
  91. В 60-х годах для питания радиоприемников использовались батареи термоэлементов, устанавливающиеся на керосиновые лампы. Хотим использовать подобные конструкции в походных условиях. Какие есть схемы, описания?
  92. Как происходит движение планеты Земля вокруг Солнца? (учитывая прецессию, флуктуационные явления, вращение Луны и т.д.)
  93. Является ли 2000-й год високосным? Вроде бы годы, количество столетий которых делится на 4 и которые заканчиваются двумя нулями, таковыми не являются. А во всех календарях и компьютерах в феврале 29 дней.
  94. Как устроена так называемая лазерная указка? Какой тип лазера в ней применяется? Как осуществляется "энергетическая накачка" рабочего тела с учетом небольшой мощности источника питания? Представляет ли указка реальную опасность для глаз? Какое практическое применение можно придумать для лазерной указки, в частности, какие физические эксперименты можно провести с ее применением?
  95. Вопрос школьников, которые после телевизионной передачи не смогли найти ответ у учителей. Речь идет о пирамидах. То, что внутри пирамид наблюдаются необычные явления (не пропадает мясо, не замерзает вода и многое другое). Что такие пирамиды кто-то (институт ли или независимые исследователи) строят по России - в Москве, в Красноярске. Известно ли Вам то, о чем идет речь? Просим разъяснения.
  96. Известно, что масса покоя фотона равна нулю. Но в учебнике Мякишева и Буховцева "Физика-11" пишется: при объяснении дефекта масс на стр. 203 - "излучаемые гамма-кванты обладают энергией связи и массой Eсв/c2", на стр. 207 - "рождение электронно-позитронной пары, например, при столкновении фотона достаточно большой энергии (его масса должна быть больше суммы масс покоя рождающихся частиц) с ядром". Хотелось бы внести ясность в вопрос о массе фотона.
  97. Измеряли ли напрямую значение массы покоя фотона?
  98. Почему при стирке в стиральной машине все белье залезает внутрь пододеяльника, даже если дырка в нем очень маленькая?
  99. Дополнения к ответу на вопрос 98 про стирку пододеяльника
  100. К вопросу о стирке. Возможно ли из простых соображений оценить время, в течение которого система "пододеяльник - мелкое белье" придет в равновесное состояние?
  101. В учебных целях нам необходимо организовать в рамках класса сеть имитирующую работу internet cети. Т.е. посылать и принимать электронную почту внутри класса, используя почтовые программы, а так же используя Explorer заходить в соседние компьютеры. 1. Можно ли это организовать? 2. Какие программы необходимы? 3. Как организовывается сеть (протокол, настройки)? 4. Литература, освещающая эти вопросы? Мы имеем 13 компьютеров Pentium-120
  102. Почему мокрая рубашка темнее, чем сухая?
  103. Действует ли закон Всемирного тяготения в том виде, в котором мы его применяем, для масс, сравнимых с общей массой Вселенной? Ведь если F = GMm/R2, где F - сила гравитационного взаимодействия; M и m - массы взаимодействующих тел, а R - расстояние между ними, то если представить себе, что вся Вселенная, кроме одной ОЧЕНЬ незначительной ее части, "стянулась" в своеобразный шар, сила взаимодействия между ними должна быть чудовищной! Но если посмотреть на дело с другой стороны, картина окажется противоположной. Различные силы природы (сила трения, сила упругости и др.) стремятся "вернуть все как было", а еще стремятся к нулю. Таким образом, возвращаясь к приведенному случаю, рассмотрим его опять. У нас была Вселенная, от нее "оторвали" незначительную часть (примем ее за материальную точку), и сила, возникающая при этом, должна быть соразмерной, т. е. НЕЗНАЧИТЕЛЬНОЙ!
  104. Можно ли увидеть звезды днем (не при солнечном затмении): a) невооруженным глазом; b) с помощью телескопа. Если - да, то при каких условиях?
  105. Излучает ли электромагнитные волны колебательный контур?
  106. Можно ли рассчитать упаковку информации на лазерном диске (кол-во дорожек на см), пользуясь подручными средствами и лазером? Если да, то, каким образом?
  107. Недавно я прочитала очень любопытную статью, называлась она "Космическая парадигма вселенной". Вот некоторые ее фразы: "Исследовательская группа под руководством Alain Aspect при университете в Париже представила эксперимент, который может оказаться одним из самых значительных в ХХ веке - Aspect и его группа обнаружили, что в определенных условиях элементарные частицы, например, электроны, способны мгновенно сообщаться друг с другом независимо от расстояния между ними...." (саму статью я нашла на www.aires.spb.ru/Info/Gol-Univ_ru.html) А прочитав ее, я задумалась, а каким образом вообще можно ОБНАРУЖИТЬ мгновенное взаимодействие, и... не нашла ответа. Если кто-то знает, КАК это сделать, напишите, пожалуйста. И вообще, что Вы думаете о статье?
  108. В газете "Известия" 21.07 написано, что экспериментально измерена скорость движения лазерного луча, которая оказалась в 310 раз больше скорости света в вакууме. Напишите об этом подробнее.
  109. Правда ли Земля будет "переворачиваться"?
  110. Какую массу и скорость должен иметь метеорит, чтобы разрушить Землю?
  111. Как работает лазерный принтер?
  112. Как доказать, что поверхностная плотность заряда обратно пропорциональна радиусу кривизны поверхности?
  113. Как известно два проводника с током притягиваются магнитным полем, если ток течет в них в одном направлении. Будут ли взаимодействовать так же два электрона, летящие параллельно (имеется ввиду только магнитное, не электрическое, взаимодействие) - ведь с точки зрения СТО они покоятся друг относительно друга.
  114. Какое различие между понятиями "центр масс" и "центр тяжести"?
  115. Почему запах не чувствуется против ветра, хотя тепловые скорости молекул близки к скорости пули?
  116. Известно, что в начале прошлого учебного года (в течение первой учебной четверти) было изменено содержание преподавания физики в 7-9 классах государственных школ. Изменения носили структурный характер. Однако областная олимпиада по физике, проводившаяся в январе 2000 года по своему содержанию соответствовала прежней структуре и содержанию. Осталась уверенность в окончательности изменений в области преподавания. Учителя физики нашей школы и других школ города обеспокоены тем, что и содержание олимпиад претерпит изменение в соответствии с изменившейся программой. Нормативных документов, посвященных данному вопросу, найти не удалось. Изменятся ли содержание и уровень сложности заданий теоретического и экспериментального тура областных, зональных и всероссийских олимпиад в этом учебном году?
  117. Можно ли, не имея Windows, работать с файлами Word?
  118. Нет ли у Вас следующих данных: 1.Состоится ли 3 тур VI Соросовской олимпиады? 2.Если нет, то будет ли подведение итогов по VI олимпиаде? 3.VII олимпиада в каком объеме предполагается?
  119. Скажите, почему гелий (при температуре порядка 1-5 Кельвинов) не бывает твёрдым. Знаете ли вы какие-нибудь теории по этому поводу?
  120. Почему элементарные частицы могут иметь только определенные значения массы? Вот одна цитата (заранее извиняюсь за возможную неточность перевода): "Свободный нейтрон нестабилен и вследствие слабого взаимодействия распадается на протон, электрон и электронное антинейтрино. При распаде нейтрона оставшаяся масса, эквивалентная приблизительно 1,3 Мэв, тратится на создание электрона (0,5 Мэв) и на кинетическую энергию появившихся частиц (0,8 Мэв)" (Ситенко, Тартаковский "Теорiя ядра", 2000). Как энергия "знает", какую часть себя превратить в массу, а какую - расходовать на движение? Иными словами, есть ли теоретически обоснованный ответ на вопрос, почему, например, на образование электрона тратится 0,5 Мэв, а не 0,6 Мэв или 0,4 Мэв?
  121. Вы не могли бы рассказать по-подробнее о явлении перенормировки масс? Это имеет отношение к соотношению неопределенностей?
  122. В прессе я услышал, что корпус подводной лодки "Курск" будет разрезаться струей воды. Вопрос: какими должны быть скорость и диаметр струи, чтобы разрезать металл определенной толщины?
  123. Почему шаровая молния отличается от других молний?
  124. Почему именно к 19 января возникают крещенские морозы?
  125. Почему обязательно в конце века или тысячелетия очень возрастает число стихийных бедствий и т.п.?
  126. Дополнение к ответу на вопрос 125 про возрастание числа стихийных бедствий в конце тысячелетия
  127. Может ли астроном-любитель сделать открытие?
  128. Производились ли ядерные взрывы в космосе?
  129. Ответы автора "Чернобыльских зарисовок" на поступившие вопросы
  130. Какова будет примерная форма большой медведицы через 50000 лет и почему?
  131. Почему, с точки зрения скрытого контроля звука, применение направленных микрофонов затруднено?
  132. На чем основан эффект "Звук вокруг"(3D-sound)?
  133. Почему опасно хвататься за ЛЭП, в то время как птицы там сидят?
  134. Как согреть квартиру при отключении батарей отопления?
  135. Дополнение к ответу на вопрос 125 про возрастание числа стихийных бедствий в конце тысячелетия
  136. Как правильно провести эксперимент Бенара со школьниками? Какие пренадлежности надо использовать и есть ли какие-либо тонкости в процессе его проведения? P.S.: Проводили его уже шесть раз, пока результатов никаких.
  137. Есть два мнения о пользе экранных фильтров для мониторов ПЭВМ (например, "Русский щит"): использование фильтров полезно, использование фильтров бесполезно, а иногда и вредно. Какое из мнений справедливо на самом деле?
  138. Откуда появилась Луна?
  139. Где почитать про свойства песка?
  140. Почему полеты на Марс опаснее и сложнее, чем полеты на Венеру?
  141. Я слышала, что якобы в самом "начале времен", в первые мгновения после Большого Взрыва, произошло нарушение пространственно-временной (ударение на последний слог) инвариантности, в результате чего образовался небольшой избыток протонов, и именно из этого избытка образовалась Вселенная. Саму эту идею привела так, как запомнила, если написала какую-то глупость, скажите; сама она для меня остается немного (да, пожалуй, что и сильно) туманной, особенно нарушение симметрии пространства-времени... ни почему так произошло, ни почему это прекратилось, сказано не было. А ведь главный вопрос "почему?", не так ли?
  142. Я слышала, что изучая пласты лавы со дна океана, из области древних тектонических разломов, геологи пришли к выводу, что в течение своей истории Земля пережила несколько странных процесов - ее магнитные полюса менялись местами. Что Вы скажете на это?
  143. До настоящего времени (по моему мнению) не решен авторами учебников физики вопрос о силах. В силу определения: сила - это мера взаимодействия тел. В настоящее время существует 4 фундаментальных взаимодействия: гравитационное, электромагнитное, сильное и слабое. Значит должно быть и 4 силы. В учебниках же приводятся различные названия сил. Вот некоторые из них: сила тяготения, упругости, трения, сопротивления среды, инерции, бросания, веса, Архимеда, Лоренца, Ампера, Кулона, центростремительная и центробежные силы и т.п. От подобного изобилия названий сил рассеивается внимание, пропадает желание и старание. Нужно ли это изобилие названий? Нельзя ли их свести к четырем, соответствующим взаимодействиям тел в природе?
  144. Дополнение к ответу на вопрос 108 про про экспериментальное обнаружение движения со скоростью, большей скорости света
  145. Правда ли, что ученые выдвинули гипотезу (основанную на наблюдениях), что вселенная расширяется с ускорением - значит, есть внешняя сила, которая "растаскивает вселенную"!
  146. Кто изобрел телевизор?
  147. Почему так непохожи друг на друга и расположены в разных областях солнечной системы планеты земной группы и планеты-гиганты?
  148. Были ли американцы на самом деле на Луне?
  149. Как вы можете объяснить что Луна, встающая над горизонтом имеет диск больший, чем когда она высоко в небе?
  150. Дополнение к ответу на вопрос 47: что такое квазар?
  151. Как решить задачу 3.7 из задачника Киприянова?
  152. Почему весна в городе наступает раньше, чем в сельской местности? Опишите основные факторы, приводящие к этому. Как произвести численные оценки того, что будет, если однажды из города вывести весь снег за его территорию (за территорию города)?
  153. Дополнение к ответу на вопрос 152 про наступление весны в городе: спешите - снег скоро растает!
  154. Планета Плутон - это планета или кусок льда?
  155. Дополнение к ответу на вопрос 118 про VII Соросовскую олимпиаду: альтернативная олимпиада по математике
  156. Какие сверхновые вспыхнули в нашей Галактике в минувшее тысячелетие?
  157. Меня интересует решение задачи: "К дну сосуда с жидкостью (rж) за нить привязан поплавок (rп < rж), находящийся в жидкости. На какой угол отклонится нить от вертикали, если сосуд будет двигаться с постоянным ускорением в горизонтальном направлении? Чему равна сила натяжения нити?"
  158. Дополнение к ответу на вопрос 154 про Плутон
  159. Еще одно дополнение к ответу на вопрос 152 про наступление весны в городе
  160. Разъясните, почему в наших учебных пособиях парсек имеет обозначение "пк". А в пособии И.С.Шкловского, 1976 г., (на которое собственно ссылается учебник) эта же величина обозначена - "пс"? Что же она в действительности?
  161. Не могли бы Вы прокомментировать нижеприведенную статью. Думаю, что Ваше мнение будет интересно не только мне. Оригинал находится по адресу http://euro.svoboda.org/programs/ST/2000/ST0707.shtml
  162. Кометы кометного облака Эпина-Оорта образовались вместе с планетами, а потом были отброшены за Плутон. Объяснения я этому в книгах не нашел. Я думаю они были отброшены вследствие их вращения вокруг Солнца. Так ли это?
  163. Не могли ли вы помочь насчет требований к кабинету информатики (хочется поменять интерьер кабинета) включая ТБ и ПБ.
  164. Что такое эффект Керлиана?
  165. Если можно, объясните, почему при больших температурах теплоёмкость при постоянном давлении и теплоёмкость при постоянном объеме ведут себя по-разному (насколько мне известно вторая из них имеет экстремум).
  166. Будет ли гореть свеча в невесомости?
  167. Какие законы физики на основании чего подлежат коррекции? Есть ли общий подход к данной проблеме?
  168. Одинаковы или нет скорость нагревания и охлаждения вещества? Чем эти процессы определяются?
  169. Во всех школьных учебниках физики, в том числе и в учебнике "Физика 11" Мякишева и Буховцева утверждается, что для излучения эл.-м. волн заряженные частицы должны двигаться с ускорением (параграф 29, раздел "Излучение электромагнитных волн"). Там же говорится, что "электромагнитное поле излучается заметным образом не только при колебаниях заряда, но и при любом быстром изменении его скорости". Более того, на с.176 при описании противоречий в планетарной модели атома Резерфорда утверждается, что "...движение электронов по орбитам происходит с ускорением, причем весьма немалым. Ускоренно движущийся заряд по законам электродинамики Максвелла должен излучать электромагнитные волны с частотой, равной частоте его обращения вокруг ядра. Излучение сопровождается потерей энергии... Как показывают строгие расчеты, основанные на механике Ньютона и электродинамике Максвелла, электрон за время порядка 10-8с должен упасть на ядро". В модели Резерфорда электрон вращается равномерно, т.е. с a=const. Аналогичное утверждение содержится, например, в учебном пособии "Физика" для 11 класса школ и классов с углубленным изучением физики под редакцией А.А.Пинского. В параграфе 23 читаем: "Экспериментально установлено, что электромагнитные волны возникают при движении электрических зарядов с ускорением". И все бы хорошо, но в старом "Курсе физики" под редакцией академика Н.Д.Папалекси (т.2, ОГИЗ, М.-Л., 1948) в главе XIII, написанной С.М.Рытовым, на с.298 утверждается, что "...излучения эл.-м. волн нет при равноускоренном движении заряда (т.е. при движении под действием постоянной силы)". Об этом же пишет А.И.Китайгородский в книге "Введение в физику" ("Наука", ГРФМЛ, М., 1973, с.293): "Теория показывает, что электромагнитное излучение образуется тогда, когда электрические заряды движутся неравномерно, ускоренно... Нет излучения электромагнитного поля у зарядов, движущихся под действием постоянной силы, например у зарядов, описывающих окружность в магнитном поле". Значит наличия ускорения недостаточно? Движение зарядов должно происходить с переменным ускорением? Так ли это? В БСЭ (3-е издание, т.10, с.68) в статье В.И.Григорьева "Излучение" в двух местах говорится об излучении эл.-м. поля при ускоренном движении зарядов, но не оговаривается, что при этом ускорение должно быть переменным. На последней странице второго тома "Курса общей физики" И.В.Савельева утверждается, что "...при произвольном ускорении излучение представляет собой не монохроматическую волну, а состоит из набора волн различных частот". Итак, при a =/= 0 по Савельеву излучение (пусть и немонохроматическое) есть. В общем, я запутался. Помогите!
  170. Прокомментируйте планы подъема подводной лодки "Курск" на http://www.ntv.ru/russia/15May2001/risekiursk.html
  171. Известно, что свободные электроны в металлах (электроны проводимости) - квантовые объекты. Я где-то слышал, что концентрация таких электронов изменяется при удалении от оси круглого проводника. Она наибольшая у поверхности и наименьшая у оси. Если это так, то при протекании в таком проводнике постоянного электрического тока должен существовать своеобразный скин-эффект (как и при передаче по проводнике высокочастотного переменного тока). Так ли это? Где об этом можно прочитать?


ВОПРОС: Есть утверждение: "Субъективная характеристика звука громкость соответствует объективной характеристике звука интенсивности." Я думаю, что это утверждение не верно, так как субъективная громкость зависит так же от частоты, но мой преподаватель считает, что она верна. Кто из нас прав?

ОТВЕТ: В Физической энциклопедии т.1 (Москва, Советская энциклопедия, 1988) на стр. 539-540 написано: Громкость звука зависит главным образом от интенсивности звука, но также и от распределения энергии по шкале частот... В определенных пределах при одинаковой частоте и интенсивности двух звуков более короткий кажется менее громким... Там же приведены кривые равной громкости в зависимости от частоты, используемые при работе шумомеров.

В этом вопросе тесно перепутаны физика и физиология. В физике все аккуратно: звуковое давление, интенсивность звука и т.д. Все меряется. В физиологии возникают субъективные ощущения.

Очень подробно про это написано в Справочнике по акустике (Иофе, Корольков, Сапожков, Москва, Связь, 1979). Например, на стр.31: Условились за уровень громкости любого звука (или шума) принимать уровень в децибеллах равногромкого с ним чистого тона 1000Гц. При этом громкость неточно характеризует субъективное ощущение, т.к. есть масса особенностей восприятия составных звуков, шумов, импульсных звуков и т.д. и т.п.

Приведем несколько примеров, взятых из этих книг:

  • При плавном увеличении интенсивности звука слуховое ощущение нарастает скачками, по мере увеличения числа возбужденных нервных окончаний.
  • В условиях тишины слышно тикание часов, а в условиях шума можно не услышать даже громкий разговор.
  • При прослушивании сложного звука его громкость меньше суммы громкостей всех составляющих (это при не очень широком спектре звука).
  • При прослушивании импульсного звука его громкость определяется произведением интенсивности импульса на его длительность (это до 100 Гц).
  • В громкой передаче даже после отфильтровывания всех частотных составляющих ниже 1000 Гц человек воспринимает (слышит) низкочастотные составляющие с достаточно высоким уровнем ощущения.
Тем не менее, понятие громкости часто оказывается удобным.


ВОПРОС: У меня вопрос относительно того, почему гудят высоковольтные провода. Чего только не читал: у Асламазова, что это связано с ветром, у Тарасова, что с коронными разрядами, так же о взаимодействии с магнитным полем Земли. В чем же причина?

ОТВЕТ: Смотря о звуке какой частоты идет речь. Если есть ветер, то f = kv/d, где f-частота звука, v-скорость ветра, d-диаметр провода, k-коэффициент определяемый экспериментально. Это закон Струхала, k около 0,2 (Л.Г.Лойцянский, "Механика жидкости и газа", 1987).

Коронный разряд есть почти всегда. Он горит вокруг острых частей тел (например, огни "святого Эльма"): вблизи поверхности провода достигается пробойная напряженность электрического поля (пробой происходит в воздухе). Из-за коронного разряда на обычных высоковольтных проводах частота звука 100Гц, хотя может быть и высокочастотная составляющая от 10000 Гц до радиочастот (Ю.П.Райзер, "Физика газового разряда", 1987). Магнитное поле Земли тут ни при чем: по проводам течет переменный ток, который взаимодействует с магнитным полем Земли, но эффект очень мал, т.к. магнитная индукция Земли - меньше 0,0001Тл.


ВОПРОС: Решал я задачки по физике, а в вопросе такие данные - 1mA достаточно для человека, чтобы почувствовать ток, 5mA - будет больно, выше 15mA - человек теряет контроль над мышцами, 70mA ... С сухой кожей сопротивление тела от одной руки до другой 1·105 Ом с мокрой 5·103 Ом. Правильны ли эти числа? Если нет, то интересно бы узнать правильные.

ОТВЕТ: В монографии В.Е.Манойлова "Основы электробезопасности" (Энергоатомиздат, 1991) приводятся следующие значения электрического сопротивления тела человека от ладони к ладони (площадь поверхности контакта около 10 см2):

при напряжении сети до 65 В | 4400 Ом
при напряжении до 220 В | 1600 Ом
при напряжении свыше 220 В | 1200 Ом

Международная электротехническая комиссия (МЭК) рекомендует следующие значения сопротивлений (рука-ноги) при частоте 50 Гц:
U, В | 25 | 50 | 250 | > 250
R, Ом | 2500 | 2000 | 1000 | 650

Согласно учебнику "Основы техники безопасности в электроустановках" П.А.Долина (Энергоатомиздат, 1984) увлажнение сухих рук сильно подсоленной водой снижает сопротивление тела на 30-50 %. Там же приводятся следующие данные о действии тока на человека:

 | Переменный ток 50 Гц | Постоянный ток
Порог чувствительности | 1,1 мА | 6 мА
Неотпускающий ток (возникают непреодолимые судорожные сокращения мышщ) | 15 мА | 50-80 мА
Фибриляционный ток (может вызвать остановку сердца) | 50 мА - 5 А | 300 мА - 5 А


ВОПРОС: Я слышал про ионные двигатели. Используются ли они на ракетах?

ОТВЕТ: В энциклопедии "Космонавтика" (Москва, 1985) написано, что летные испытания ионных ракетных двигателей проводились в СССР по программе Янтарь в 1966-70, в США по программе СЕРТ в 1964 и 1970, по программе Снапшот - в 1965.

На стендах испытаны двигатели с мощностью 50 Вт, тягой 4,45 мН, удельным импульсом тяги 12,2 км/с, кпд 50%.

В книге "Космические двигатели: состояние и перспективы" (Мир, 1988) на стр. 185 указано, что вследствие принципиальных ограничений по плотности ионного тока максимальная тяга одного модуля ионного двигателя сравнительно невелика (от 5 мН до 1 Н).


ВОПРОС: Что такое теорема вириала?

ОТВЕТ: Теоремой вириала называется соотношение, связывающее среднюю кинетическую энергию системы частиц с действующими в ней силами.

Для классической системы материальных точек теорема вириала доказана в 1870г. Клаузиусом. Если K - средняя кинетическая энергия системы частиц, U - средняя потенциальная энергия системы частиц, то теорема вириала выглядит как:

K = U - для гармонических колебаний,
K = -U/2 - для гравитационного или электростатического взаимодействия.

Теорема вириала записывается как для квантово-механических систем, так и в статистической механике.

Источник: "Физическая энциклопедия", 1 том (М., 1988.).

Доказательство теоремы дано, например, в 1-ом томе "Общего курса физики" Д.В.Сивухина (М., Наука, 1989), стр.152.


ВОПРОС: Иногда на небе видно два солнца. Я не знаю, какова закономерность этого явления. Считаю, что это оптический обман. Если - да, то в чем он заключается?

ОТВЕТ: Эффект двойного Солнца описан в книге М.Миннарта "Свет и цвет в природе", (Москва, 1958), стр. 255, 257. По мнению Миннарта это явление, по-видимому, вызывается местными изменениями яркости светового столба из-за неравномерности распределения облаков. Световой столб возникает обычно при восходе или заходе Солнца, если на луче зрения находится облако ледяных пластинок, которые очень медленно падают, сохраняя свою плоскость параллельной поверхности земли.


ВОПРОС: Почему создается эффект обратного вращения колеса при быстром движении (например, кареты)?

ОТВЕТ: Если речь идет о карете, которую Вы наблюдаете на телеэкране или в кино, то обратное вращение колес возникает, если за время между кадрами колесо повернулось на угол, который, например, меньше чем половина угла между спицами.

Источник: П.В.Маковецкий "Смотри в корень", Наука, 1976,стр.182.


ВОПРОС: В Библии было написано о Всемирном потопе. Учительница физики вычитывала, что таких потопов было около пяти, из-за смещения оси Земли. Так ли это?

ОТВЕТ: Согласно теории М.Миланковича наступление ледниковых периодов можно объяснить совместным учетом изменения эксцентриситета орбиты Земли вокруг Солнца и прецессией оси вращения Земли. При уменьшении оледенения (таянии ледников) уровень океана повышается на 85-120 м, что могло быть интерпретировано как "Всемирный потоп". Только за последний миллион лет таких потопов было более 10.

Источники:
А.В.Бялко "Наша планета - Земля", Библиотечка "Кванта" N29, 1989, стр.222,
А.С.Монин "Популярная история Земли", Наука, 1980, гл.10.


ВОПРОС: Правда ли, что Земля замедляет свой ход? С чем это связано?

ОТВЕТ: Под действием притяжения Луны на Земле возникают приливные горбы. Известно, что приливные горбы не находятся точно на прямой Земля-Луна. Из-за асимметрии притяжения приливных горбов к Луне возникает малый момент сил, замедляющий земное вращение.

Источники:
А.В.Бялко "Наша планета - Земля", Библиотечка "Кванта" N29, 1989, стр.75,
Д.В.Сивухин "Общий курс физики", т.1, Наука, 1989, параграф 69.


ВОПРОС: Почему, когда ракета стартует, сгорает столько кислорода, сколько его вырабатывает за 20 лет большой лес?

ОТВЕТ: По имеющимся у нас данным:

  • При старте ракеты расходуется от 100 т до 1000 т жидкого кислорода (Энциклопедия "Космонавтика", М., 1985)
  • Растения ежегодно производят 3 x 1011 т кислорода (А.И.Перельман "Геохимия", изд. "Высшая школа", 1989, стр. 245)
Если для оценки предположить, что растения равномерно распределены по поверхности Земли (около 108 км2), то получается, что 1 квадратный километр леса производит в год более 1000 т кислорода, чего хватает на один старт ракеты.

Видимо, у Вас неточные данные.


ВОПРОС: Почему, когда капнешь воду на раскаленную плиту, вода не стекает, а скапливается в середине и почти не испаряется?

ОТВЕТ: Речь идет, видимо, о пленочном режиме кипения. Если Вы капнете воду на не слишком нагретую конфорку, но с температурой выше температуры кипения воды (1000С), то увидите, что капля расплылась по поверхности, в глубине ее у поверхности конфорки появляются пузырьки пара, и капля быстро испаряется. Такой тип кипения называется пузырьковым. Если Вы начнете нагревать конфорку, то увидите, что капля уже не расплывается по поверхности, а остается практически сферической формы и даже прыгает по поверхности. Причем испаряется вода значительно дольше, чем при пузырьковом кипении. Это означает, что произошел переход от пузырькового к пленочному кипению. При пузырьковом кипении жидкость непосредственно соприкасается с поверхностью кипения, при пленочном кипении жидкость отделена от поверхности нагрева слоем пара. Это происходит потому, что слой воды, касающийся поверхности, мгновенно испаряется, поднимая каплю над поверхностью. Через слой пара передача тепла от нагревающей поверхности к жидкости затруднена, поэтому вода испаряется медленнее.

Если Вы медленно начнете нагревать поверхность, капая на нее воду, то можете определить температуру перехода от пузырькового к пленочному кипению. Эта температура называется температурой первого кризиса кипения. Забавно, что, снижая температуру, Вы заметите, что обратный переход от пленочного к пузырьковому кипению происходит при более высокой температуре, но при меньшем тепловом потоке, чем при первом кризисе кипения. Это второй кризис кипения. Возникает так называемый гистерезис, т.е. переход от пузырькового кипения к пленочному происходит при меньшей температуре, чем обратный переход. Впервые это явление было изучено японским ученым Никайямой. Большой вклад в изучение процессов кипения внесли ученые Института теплофизики Сибирского Отделения Академии Наук у нас в Академгородке.

Описаны процессы кипения, к сожалению, слишком специальным языком, в книге С.С.Кутателадзе "Основы теории теплообмена", Москва, Атомиздат, 1979.


ВОПРОС: Правда ли, что вода, кипяченая вчера, содержит больше вредных веществ, чем сырая?

ОТВЕТ: В чистой пресной сырой воде содержатся ионы многих микроэлементов: кальция, магния, натрия, калия и других. Из растворимых газов содержатся азот, кислород, благородные газы, редко сероводород и углеводороды. Концентрации органических веществ невелики: около 20 мг/л. Исключение составляют болотные воды и загрязненные сточные воды и промышленные отходы. В последнем случае вода опасна для здоровья. Разработаны показатели безвредного содержания химических веществ в питьевой воде. Так, например, содержание фтора, влияющего на кальцификацию костей, не должно превышать 0,7 - 1,0 мг/л, содержание кишечных палочек должно быть не более трех на литр.

При кипячении воды гибнут микроорганизмы, а также связываются неорганические примеси в виде накипи на стенках посуды. Т.е. содержание вредных веществ только уменьшается. Кипятить воду нужно три минуты, т.к. за это время большинство бактерий гибнет. Например, бактерии холеры погибают мгновенно при температуре 100°С , а при 80°С - за три минуты. Споры бактерий выдерживают кипячение в течение 30 минут и более. Чтобы споры проросли, необходимо поместить их в питательную среду. В чистой воде они прорастают медленно, ждут появления продуктов жизнедеятельности других бактерий. Однако далеко не все болезнетворные бактерии образуют споры. Так, бактерии холеры и дизентерии не являются спорообразующими. Поэтому, коль прокипятил воду, от этих болезней ты избавлен. Даже помещенные в питательную среду бактерии размножаются сначала очень медленно, затем скорость увеличивается, и через некоторое время наступает насыщение - некоторое равновесие между рождающимися и гибнущими бактериями. С ростом температуры среды скорость размножения бактерий в диапазоне 5-35°С растет почти экспоненциально. Все показатели для скорости деления и скорости прорастания спор индивидуальны.

Видимо, бывают ситуации, когда во вчерашней кипяченой воде, которая стояла в открытой грязной посуде, как в питательном бульоне интенсивно размножаются микроорганизмы. Луи Пастер экспериментально доказал, что бактерии распространяются по воздуху (П.Кемп, К.Армс "Введение в биологию", Мир, 1988, стр. 336-337). Неслучайно, биохимики бракуют препараты, которые были на секунду открыты в обычной комнате. Все действия с препаратами проводятся в т.н. "ламинарах" - они похожи на вытяжные шкафы, но дуют наружу предварительно очищенным воздухом.

Если вода хранится в чистой закрытой посуде, то она менее вредна, нежели сырая. При хранении при высокой температуре воду рекомендуется кипятить повторно перед употреблением.

Для сохранения воды в космических полетах ее консервируют после автоклавирования, т.е. кипячения при повышенном давлении и температуре более 200°С. Правда, так сохраненная вода, тут же загрязняется, если ее открыть. Поэтому в воду добавляют реагенты, в основном серебро. Например, культура кишечной палочки, попав в такую воду, полностью погибает за 6 часов. Гарантийный срок хранения воды удалось довести до 2 лет ("Космическая биология и медицина", т.2, Наука, 1994, гл.12).

Возможно, Ваш вопрос вызван тем, что среди людей, интересующихся нетрадиционными науками, бытует мнение, что воду нужно пить либо сырой, либо только что вскипяченной; такая вода, якобы, несет "космическую энергию", в то время как вчерашняя кипяченая вода является "мертвой". Наукой это не подтверждается и может рассматриваться как сказка про живую и мертвую воду. .


ВОПРОС: Почему вода в Австралии стекает в водопровод по часовой стрелке, а в России - против часовой?

ОТВЕТ: Подробный рассказ об этой задаче Вы можете прочитать в книге Я.Б.Перельмана "Знаете ли Вы физику?" (Библиотечка "Кванта" выпуск 82, Наука, 1992г., стр. 91-94). Коротко можно ответить так: предсказать направление вращения заранее невозможно. Направление вращения вихря при стоке жидкости зависит от многих обстоятельств: формой дна резервуара, неровностями и т.д. Вихри, которые могли бы быть обусловлены вращением Земли (действием так называемой силы Кориолиса) должны иметь гораздо больший диаметр, чем маленькие водовороты в ванне.


ВОПРОС: Как Авогадро открыл число 6·1023?

ОТВЕТ: В 1814 г. Авогадро сделал утверждение: равные объемы газообразных веществ при одинаковых давлении и температуре содержат одно и то же число молекул.

  • В 1865 г. Лошмидт рассчитал число молекул, содержащихся при н.у. в 1 см3 - около 1021.
  • В начале 20 века, объясняя голубой цвет неба, Бриллюэн получил количество молекул в моле равным 6·1023.
  • В 1901 г. Планк, объясняя излучение черного тела, получил NA = 6,16·1023.
  • В 1908 г. Резерфорд и Гейгер, опираясь на число Фарадея, получили NA = 6,2·1023.
  • В 1908 г. Перрен, объясняя броуновское движение, получил NA = 6,85·1023.
  • Самый точный метод на сегодня - дифракция рентгеновских лучей - дает NA = 6,0221367·1023.
Источник: М.Льоцци "История физики", М., "Мир", 1970, стр. 343-351.


ВОПРОС: Сколько звезд на небе?

ОТВЕТ: Точного числа, естественно, никто не знает. В каталоги внесены миллионы звезд. Невооруженным глазом в безлунную ясную ночь в северном полушарии видны над горизонтом около 3000 звезд.

Источники:
С.Данлоп "Азбука звездного неба", М., "Мир", 1990,
Г.Рей "Звезды", М., "Мир", 1969.


ВОПРОС: Почему в капсуле, приспособленной для жизни людей под водой на глубине 110 м, вода не кипела при нагревании до 300 градусов?

ОТВЕТ: В простейшей батисфере, предусматривающей выход аквалангиста в океан, выход осуществляется через нижнюю часть, так что сама батисфера выглядит как колба, перевернутая горлышком вниз. Чтобы аквалангисту выйти в воду, необходимо открыть люк и нырнуть. При этом, давление в жилом отсеке должно соответствовать давлению воды на глубине. (Если батисфера имеет шлюзовую камеру, то давление в жилом отсеке может поддерживаться близким к атмосферному.)

Для случая первой конструкции батискафа при опускании аппарата на каждые 10 м давление повышается примерно на атмосферу, поэтому на глубине 110 м оно достигает 12 атмосфер. Следуя кривой насыщения воды найдем, что температура кипения при 12 атм. составляет примерно 190°С, что существенно ниже 300 градусов. Обезгаженная и тщательно очищенная вода может быть перегрета в специальных условиях на несколько десятков градусов, но этим вряд ли можно объяснить упомянутое Вами явление.

Здесь можно также вспомнить о другом красивом физическом явлении. Вспомним, что для глубоководных исследований нельзя использовать обыкновенный воздух. Азот уже при давлении 5 атм (40 м погружения) оказывает наркотическое действие, что может привести к гибели исследователя. Кислород в большом количестве действует подобным образом. Поэтому для дыхания при глубоководных исследованиях используют смесь инертных газов (в основном - гелий) с кислородом в небольшом количестве. Таким образом, отсек, приспособленный для жизни, должен быть заполнен такой смесью. Инертные газы не растворяются в воде. Они оказывают давление на воду в сосуде для кипячения. На свойства же пара над поверхностью воды они не влияют. Такую систему можно рассматривать в виде замкнутого сосуда, в котором находится вода в двух фазах - жидкость и ее пар, причем на жидкость дополнительно давит инертный газ. Эффект красив, но к сожалению, в нашем случае он увеличивает точку кипения воды меньше чем на 1 градус.

Об этом эффекте Вы можете прочитать в книге:

В.А.Кириллин, В.В.Сычев, А.Е.Шейндлин "Техническая термодинамика", М.: Энергия, 1968, стр. 136-139.

Наиболее вероятный ответ на Ваш вопрос: Вы стали жертвой недоразумения. В книгах Кусто температура указана в градусах Фаренгейта. По этой шкале температура плавления льда равна 32 градусам, а температура кипения воды при атмосферном давлении - 212 градусов Фаренгейта. Пересчет температуры кипения воды при 12 атмосферах (190°С) дает величину примерно 374 градуса Фаренгейта. Если речь шла о 300 градусов Фаренгейта, то неудивительно, что вода при этом еще не кипела.


ВОПРОС: Почему конек едет по льду?

ОТВЕТ: В литературе можно найти много объяснений этого явления: понижение температуры плавления льда под давлением; плавление льда из-за выделения тепла при трении конька о лед; слоистое строение поверхности льда аналогично графиту; присутствие "квазижидкого" слоя на поверхности льда и т.п.

В справочнике "Снег" (Ленинград, Гидрометеоиздат, 1986) на стр.695 пишется: "Теоретическое объяснение того, что коэффициент трения мал, пока остается противоречивым". Там же приводятся ссылки на многие экспериментальные и теоретические работы.

Классическое объяснение Рейнольдса и Тиндала, данное более 100 лет назад, опирающееся на то, что точка плавления льда с повышением давления понижается, неверно. Из уравнения Клапейрона-Клаузиуса следует, что для понижения температуры плавления льда на 10 градусов необходимо давление 1350 атм., которое лед не может выдержать (а конькобежец не может создать своим весом). Подробнее в книге И.П.Базарова "Термодинамика", М., Высшая школа, 1991, стр. 167-168.

В 1936 г. Бауден и Хьюз предположили, что водяная смазка образуется из-за теплоты трения. Они экспериментировали с коньками из разных материалов и обнаружили, что конек скользит тем хуже, чем выше теплопроводность его материала.

В 1971 г. Барнс, Тейбор и Уокер обратили внимание на то, что коньки хорошо скользят и при очень малых скоростях - ниже 1 см/с. Их объяснение опирается на пластическую деформацию поверхностного слоя льда (его толщина, по-видимому, равна 0,1 мм).

Источник: Н.Маэно "Наука о льде", М., Мир, 1988, стр. 139-150.


ВОПРОС: Можно ли изобрести вечный двигатель?

ОТВЕТ: Исходя из нашего нынешнего понимания природы, вечного двигателя не бывает. Это утверждение постулируется.

Подробнее в книгах:
У.И.Франкфурт "Закон сохранения и превращения энергии", М., Наука, 1978,
Артур Орд-Хьюм "Вечное движение", М., Знание, 1980.


ВОПРОС: В каком году и кем был выпущен первый учебник по физике?

ОТВЕТ: Термин физика возник в древней Греции, видимо в 6 веке до н.э. Физиками назывались философы, занимавшиеся изучением природы. Насколько нам известно, первый учебник "Физика" в 8 томах был написан Аристотелем, ориентировочно с 335 по 323 г.г. до н.э.

Источники:
Диоген Лаэртский "О жизни, учениях и изречениях знаменитых философов", М., "Мысль", 1979,
М.Льоцци "История физики", М., "Мир", 1970, стр. 8-12.


ВОПРОС: Почему радиация веществ вызывает малокровие?

ОТВЕТ: Радиация не порождает каких-либо новых биологических феноменов, она лишь увеличивает вероятность возникновения различных мутаций и клеточных событий, которые время от времени происходят спонтанно. Мутации, индуцированные радиацией, по существу не отличаются от спонтанных мутаций. Однако не все типы спонтанных мутаций увеличиваются в числе под воздействием радиации.

Одним из заболеваний, которое может индуцировать радиация, является лейкопения - из-за поражения стволовых клеток костного мозга снижается число лейкоцитов в крови.

Малокровие (анемия), при котором уменьшается число эритроцитов в крови или содержание гемоглобина в эритроцитах, также может быть связано с поражением костного мозга радиацией.

Источники:
Ф.Фогель "Генетика человека", т.2, М., "Мир", 1990, стр. 223-260,
В.П.Машкович "Основы радиационной безопасности", М., "Энергоатомиздат", 1990, стр. 67-72,
"Физиология человека" под ред. Р.Шмидта и Г.Тевса, т.2, М., "Мир", 1996, стр. 424, 430.


ВОПРОС: Возможна ли телепортация?

ОТВЕТ: Насколько нам известно - нет. Существует термин - квантовая телепортация. Он не имеет никакого отношения к "традиционной" телепортации экстрасенсов.

Согласно квантовой механике, невозможно точно предсказать положение частицы в пространстве, можно лишь говорить о вероятности нахождения частицы в определенной точке. Аналогично, если у нас есть два фотона, пролетевшие через кристалл и получившие противоположные поляризации, мы не знаем какая поляризация у какого фотона. Но после измерения поляризации одного из фотонов мы сразу же (мгновенно) узнаем поляризацию второго. Причем над вторым фотонов никаких измерений не производится, и он может находиться на сколь угодно большом расстоянии от первого. Этот эффект обсуждался Эйнштейном, Подольским и Розеном в 1935 г. Экспериментально квантовую телепортацию удалось осуществить в конце прошлого года.

Источники:
"В мире науки" 1992, N11-12, стр.130-139,
"Успехи физических наук" 1998, N1, стр.84,
"Успехи физических наук" 1998, N2, стр.204.


ВОПРОС: Кто придумал Интернет?

ОТВЕТ: К созданию Интернет человечество шло долгие годы, изобретая новые и новые средства связи: изобретение телеграфа (1836 год); первый атлантический кабель для связи между континентами (1858); изобретение телефона (1876).

В 1957 г. в связи с запуском Советским Союзом первого спутника президент США Эйзенхауэр издал указ о создании Агентства Перспективных Исследовательских Проектов (ARPA), в котором были собраны наиболее яркие ученые США. Именно это Агентство несколько лет спустя сфокусировало свою деятельность на использовании компьютеров для нужд связи в военных целях.

Считается, что начало этим исследованиям положил доктор Ликлидер, назначенный в 1962 г. главой проекта использования компьютерных технологий в военных целях. Он привлек к исследованиям частные невоенные фирмы и университеты, положив начало ARPANET. Первый "разговор" по компьютерной сети состоялся в 1969 г. между Университетом Лос-Анджелеса, Стэнфордским Исследовательским Институтом, и Университетами Санта Барбары и Юты. План был беспрецедентным: профессор Клейнрок из Лос-Анджелеса со своими студентами надеялся войти в компьютер Стэнфорда и передать в него некоторые данные. Они начали печатать на клавиатуре слово "login" и по телефону следили, видят ли коллеги из Стэнфорда эти буквы на мониторе. Они успешно передали буквы L и O. Когда они напечатали букву G, система связи вышла из строя, а революция в связи началась. К 1971 году была создана сеть с 23 пользователями в разных концах США. В 1972 году впервые ARPANET была продемонстрирована перед публикой. В 1973 году к сети подсоединились Университетский Колледж Лондона и Государственные службы в Норвегии; начали развиваться идеи создания Интернет; изобретен E-mail. В 1977 году число пользователей Интернет достигло 100, в 1984 - 1000, в 1986 году их было уже больше 5000, в 1989 - более 100000. В 1991 году в ЦЕРНе был реализован проект World-Wide Web (WWW). В 1997 году насчитывалось уже 19,5 миллионов пользователей сети Интернет.

Источники:
http://www.internetvalley.com/intval.html,
П.Храмцов "Лабиринт Internet", Электроинформ, 1996, стр.3-5,
Эд Крол "Все об Internet", Киев, Торгово-издательское бюро BHV, 1995, гл.2.


ВОПРОС: Как телевизор влияет на нервную систему человека?

ОТВЕТ: В телевизорах изображение формируется из кадров, меняющихся с некоторой частотой, причем каждый кадр состоит из некоторого количества строк.

Известно, что глаз начинает различать мелькания (смену кадров), начиная с частоты 41 Гц (при яркости источника белого цвета 30 кд/м2). Поэтому частота смены кадров должна быть выше. В телевизионном вещании каждый кадр передается за два поля, одно из которых содержит все нечетные строки, а второе - все четные строки. В мире действуют в основном два стандарта телевизионной развертки: европейский на 625 строк при 25 кадрах в секунду и американский на 525 строк при 30 кадрах в секунду. При этом используется чересстрочное разложение с двумя полями в кадре. Эти стандарты технически и экономически оправданы, однако они достаточны лишь для передачи изображений с крупным планом. При передаче изображений, содержащих мелкие детали, четкость изображений резко падает. К тому же в чересстрочном растре с двумя полями в кадре появляются межстрочные мелькания, обусловленные различной яркостью свечений строк последовательно воспроизводимых полей.

Смотрение телевизора сильно утомляет нервную систему, т.к. низкое качество изображения и разнообразные мелькания воспринимаются подсознанием. Т.н. "зеленый" стандарт безопасного телевизионного вещания требует развертку при частоте кадров не менее 90 кадров в секунду.

Другой причиной воздействия на нервную систему является шум генератора строчной развертки телевизора. Эта частота около 16 кГц (на пределе слышимости человека), однако, при долгом воздействии вызывает утомляемость.

Подробнее в книге:
Р.Е.Быков, В.М.Сигалов, Г.А.Эйссенгардт "Телевидение", М., Высшая школа, 1988.


ВОПРОС: Маятник (стальной шарик на нити) довольно быстро останавливается. Под стальной шарик положили магнит. Период уменьшился. Почему увеличивается время затухания, и плоскость колебаний меняется?

ОТВЕТ: Вот первое приближение к полному ответу (который очень сложен и зависит от таких вещей, как форма и размеры магнита, размер шарика и его расстояние от магнита и от неоднородности намагниченности магнита).

Как Вы наверно знаете, возвращающая сила, действующая на шарик идеального маятника, пропорциональна его отклонению от положения равновесия. Именно по этой причине период колебаний не зависит от их размаха. Сила взаимодействия реального магнита с шариком очень сложным нелинейным образом зависит от отклонения шарика от положения равновесия. Но можно показать, что при малых отклонениях маятника от равновесия и не очень малом (по сравнению с размером магнита) расстоянии от магнита до шарика взаимодействие с магнитом можно рассматривать просто как увеличение силы тяжести. Поэтому рассмотрим, как зависит добротность колебаний маятника от силы тяжести (добротность - это отношение полной энергии маятника к потерям энергии за период колебания).

Я буду опускать все постоянные коэффициенты в формулах такие как 2p, коэффициент вязкости воздуха, масса шарика и так далее..., поэтому в наших формулах всюду стоит не знак равенства =, а знак пропорциональности ~.

Итак, как известно период колебаний маятника определяется выражением:
T ~ (l/g)1/2 (1)
где l - длина маятника, g - ускоpение свободного падения.

Тогда скорость маятника при амплитуде колебания A
V ~ A/T ~ A(g/l)1/2 (2)
Если колебания малы, а период велик, то скорость мала и сила трения шарика об воздух пропорциональна скорости шарика:
fтр~ V (3)
Тогда потери на трение за период колебания (работа = сила на путь)
P ~ fтр A (4)
Но мы помним, что скорость пропорциональна A. Тогда с учетом (2) и (3) получим:
P ~ (g/l)1/2A2 (5)
Энергия маятника (потенциальная энергия при полном отклонения на расстояние A от положения равновесия)
E ~ gh (6)
Это просто привычное mgh (m, как и обещал, я опустил, т.к. это константа), а h - разность в высотах шарика в положении равновесия и при максимальном отклонении A. Простое геометрическое упражнение позволяет убедиться, что:
h ~ A2/l (7)
Подставляя (7) в (6), получим
E ~ (g/l)A2 (8)
Тогда добротность (характерное число периодов за которое затухают колебания)
Q ~ E/P ~ (g/l)1/2 (9)
Итак, мы видим, что эффективное увеличение силы тяжести, которое возникает при взаимодействии шарика с магнитом, приводит к увеличению добротности колебаний. В результате число колебаний маятника до затухания увеличивается пропорционально корню квадратному из эффективного ускорения свободного падения.

Но забавно, что время затухания при этом осталось прежним (!):
Tзатух ~ TQ = const.
Однако в реальной геометрии опыта нельзя пренебрегать нелинейными членами в представлении возвращающей силы. Они велики! И с учетом нелинейности возвращающей силы (f = ax + bx3 + ...) оказывается, что время затухания меняется при взаимодействии с магнитом.

Что касается изменения плоскости колебаний, то это тоже объясняется нелинейностью колебаний. Обычный маятник при колебаниях описывает эллипс (реальное колебание можно рассматривать как сумму двух независимых колебаний в ортогональных направлениях). Но для нелинейного маятника это уже не так. Даже если ось магнита совпадает с направлением нити маятника в положении равновесия (т.е. имеется полная осевая симметрия), то траектория маятника - по-прежнему эллипс, но ось эллипса вращается, и в результате траектория маятника - розетка. Отсутствие осевой симметрии магнита и неоднородность его намагниченности еще более усложняют движение маятника.


ВОПРОС: Что такое "шаровая молния"?

ОТВЕТ: Строго говоря, этого никто не знает. Природные шаровые молнии возникают редко в непредсказуемых местах, исследовать их с помощью приборов не удавалось. Наблюдения очевидцев ненадежны: "от страха глаза велики", т.к. где-то в половине случаев шаровая молния исчезает со взрывом. В лабораторных условиях удавалось получать разряды в газе, похожие на шаровую молнию, но утверждать, что это именно она нет оснований.

На русском языке есть несколько книг, в которых описаны наблюдения очевидцев и перечисляются возможные объяснения:

И.Имянитов, Д.Тихий "За грнаью законов науки" М., Атомиздат, 1980,

И.П.Стаханов "О физической природе шаровой молнии" М., Энергоатомиздат, 1985,
Б.М.Смирнов "Загадка шаровой молнии" М., Знание, 1987.

Все авторы сходятся в том, что при встрече с шаровой молнией надо вести себя как при встрече с большой злой собакой: все время смотреть на нее и избегать резких движений.

С точки зрения теории - основная проблема объяснить большое время жизни шаровой молнии. Одна из наиболее продвинутых теорий предложена в книге Б.М.Смирнова "Проблема шаровой молнии" М., Наука, 1988.

Основным предположением является то, что шаровая молния - фрактальный объект, образованный случайно соединившимися частичками углерода. За счет фрактальности у этого объекта низкая плотность и очень большая площадь поверхности, что обеспечивает возможность легко передвигаться в воздухе и долго поддерживать энерговыделение при неинтенсивном окислении.


ВОПРОС: Почему, когда размешиваешь чай, чаинки собираются в центре образовавшейся воронки?

ОТВЕТ: Необходимо сделать поправку. Когда Вы размешиваете чай, Вы можете видеть, что чаинки на дне вращаются на различных расстояниях от стенки стакана, и даже их преимущественное количество находится скорее ближе к стенке, нежели к центру стакана. Частицы движутся, следуя за быстро вращающейся ложкой. А вот когда Вы вынимаете ложку из чая, тогда и наблюдается эффект собирания чаинок в центре стакана, хотя воронка в середине стакана уже исчезает. Этот эффект связан с нарастанием пограничного слоя на стенках стакана после того, как ложка вынута.

Эффект заключается в следующем. Вблизи стенок стакана из-за трения о них скорость воды очень мала (прямо на стенке она равна нулю). Чем дальше от стенок, тем скорость вращения выше, и наконец при приближении к центру скорость снова снижается (ровно в центре скорость вращения - ноль). На чаинки таким образом действуют центробежная сила и градиент давления, который для частиц, движущихся близко к стенке, направлен от стенки к центру. Вспомним принцип Бернулли: чем выше скорость течения, тем меньше давление; а раз скорость нарастает по направлению от стенки, значит градиент давления направлен от стенки. Кстати, поскольку вблизи центра стакана скорость мала и нарастает по направлению от центра, градиент давления и центробежная сила направлены от центра, и чаинок там также нет. Значит, есть некоторый радиус внутри стакана, где центробежная сила и градиент давления выравниваются в данный момент времени при постепенной остановке вращения, и Вы можете видеть, что чаинки вращаются по кольцу, радиус которого уменьшается по мере остановки вращения. А уменьшение радиуса происходит как раз вследствие нарастания пограничного слоя, что означает, что торможение жидкости распространяется от стенок сосуда к центру, так что радиус максимальной скорости постепенно уменьшается В результате в жидкости возникает радиальное течение, направленное от стенок внутрь, и соответственно, для выполнения условия неразрывности течения появляется восходящее течение (Вы можете видеть, как чаинки при вращении стремятся приподняться от дна стакана). В итоге при остановке вращения чаинки кучно собраны в центре.

О таких течениях Вы можете прочесть в книге:
Г.Шлихтинг. "Теория пограничного слоя", М.: Наука, 1969, глава 11.
Увлекательный рассказ о принципе Бернулли и эффектах Бернулли советуем прочесть в книге:
Э.Роджерс. "Физика для любознательных", М.: Мир, 1969, глава 9.


ВОПРОС: Кто изобрел часы?

ОТВЕТ: Первым устройством, с помощью которого человек измерял время, были солнечные часы (есть свидетельства, по крайней мере, с середины третьего тысячелетия до н.э.). Около 150 г. до н.э. древнегреческий механик-изобретатель Ктесибий из Александрии изобрел водяные часы, которые представляли собой проградуированный сосуд, куда по каплям поступала вода из внешнего резервуара. Такие часы широко использовались вплоть до восемнадцатого века. Первое упоминание о механических часах содержится в византийской антологии конца 6-го века н.э. Историки приписывают изобретение механических часов разным изобретателям, одни - Пацификусу из Вероны (начало 9 в.), другие - монаху Герберту, ставшему впоследствии папой Сильвестром II (конец 10 в.), сделавшему башенные часы для г. Магдебурга. Однако эти часы не были в буквальном смысле механическими, а скорее водяными, где механическое устройство использовалось для боя часов, а не для отсчета времени.

Достоверно известно, что простые по конструкции башенные механические часы были построены в Милане в 1335 г. (автор неизвестен); в 1348-64 гг. Донди в Италии создал часы, которые наряду с отсчетом времени воспроизводили движение Солнца, Луны и пяти планет; в 1354 г. были установлены часы Страсбургского собора с курантами, календарем и движущимися фигурами. В России первые башенные часы были сделаны монахом Лазарем Сербиным; они имели гиревые двигатели и механизмы боя. Все упомянутые часы изобретались независимо друг от друга.

Около 1510 г. нюрнбергский механик Хенлейн впервые применил вместо гирь стальную пружину и создал первые карманные часы. Изобретателем современных механических часов по праву является Гюйгенс, впервые применивший маятник в качестве регулятора часов и существенно понизивший тем самым погрешность их показаний (все упомянутые ранее часы вследствие высокой погрешности давали приблизительное представление о времени).

Источники:
З.М. Аксельрод. "Теория и проектирование приборов времени", Л., 1969;
А.И.Константинов, А.Г.Флеер. "Время", М., 1971.


ВОПРОС: Почему земля вращается вокруг своей оси, а не беспорядочно?

ОТВЕТ: Земля вращается по инерции. Если бы Земля имела форму шара, однородного или состоящего из сферических слоев равной плотности, и являлась бы абсолютно твердым телом, то направление оси и период ее вращения не менялись бы. Поскольку Земля сплюснута с полюсов, и ее ось вращения не перпендикулярна к плоскости движения Земли вокруг Солнца, то со стороны Солнца и Луны на Землю действует пара сил, приводящая к прецессии и нутации Земной оси. В результате прецессии земная ось, оставаясь все время наклоненной к плоскости движения Земли под углом около 66 градусов 34 минуты, медленно описывает вокруг оси эклиптики конус с периодом около 26000 лет. В результате нутации ось вращения Земли совершает различные мелкие колебания около своего среднего положения. Самое главное нутационное колебание имеет период в 18,6 года. Строго говоря, на Землю действуют и остальные планеты, изменяя положение в пространстве плоскости земной орбиты, что смещает точку весеннего равноденствия к востоку на 0,114 секунды в год.
Прецессию и нутацию можно пронаблюдать на примере вращения обыкновенного волчка или шестеренки от часов.

Источники:
Д.В.Сивухин "Общий курс физики", т.1, М., Наука, 1989, параграф 50,
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983, параграф 72.


ВОПРОС: Противоречат ли законам физики путешествия во времени в обоих направлениях?

ОТВЕТ: Возможность путешествия в будущее открыл и обосновал Эйнштейн в рамках специальной теории относительности. Путешествие в будущее, как известно, можно совершить на релятивистской ракете. Релятивистские мю-мезоны в наших ускорителях совершают путешествие в будущее, в тысячи раз переживая своих покоящихся братьев. Но полноценные путешествия во времени требуют возможности возвращения назад, что равносильно путешествиям в прошлое.

До недавнего времени путешествия в прошлое считались категорически невозможными с физической точки зрения. Однако, несколько лет назад И.Новиков (СССР) и Кип Торн (США) показали, что в рамках общей теории относительности при нетривиальной топологии пространства (т.е. если возможны "ручки" в гирерпространстве, соединяющие две удаленные области обычного пространства), в принципе возможно построение машины времени. Такая машина позволяет путешествовать как в будущее, так и в прошлое. Правда, характерный масштаб такого устройства - галактика (по массе).

С тех пор опубликовано множество статей по теории машины времени (анализировалась возможность ее осуществления как с позиций общей теории относительности, так и позиций квантовой физики).

Полного понимания проблемы нет и сегодня... Однако ответ на вопрос мне кажется положительным в том смысле, что "сегодня не противоречат".

Подробнее в статье В.П.Фролова "Черные дыры, "кротовые норы" и машина времени" (журнал "Природа", N8, 1991, стр.10-16).


ВОПРОС: Меня интересуют принципы работы частотного смесителя, который используют в датчиках движения. Не могли бы Вы выслать мне схему (принципиальную) частотного смесителя. Буду очень благодарен, если схема будет на микросхемах.

ОТВЕТ: По-видимому, вопрос относится к так называемым доплеровским датчикам. Принцип действия такого датчика заключается в том, что при отражении электромагнитной волны от движущейся цели ее частота сдвигается на величину: f = 2F0·v/c , где F0 - частота электромагнитной волны, v - проекция скорости цели на направление цель-локатор, с - скорость света. Отсюда видно, что нужна очень высокая частота излучаемого сигнала, так как сдвиг частоты (то, что несет информацию о цели) пропорционален v/c и очень мал. Если v = 3 м/сек, то относительный сдвиг частоты всего 10-8 и при частоте излучения 10ГГц (1010 Гц) f = 200 Гц. Кроме того, только в СВЧ (сверхвысокочастотном) диапазоне можно создать компактные направленные антенны.

Локатор облучает цель непрерывным СВЧ сигналом. Отраженный целью сигнал возвращается обратно, принимается локатором и смешивается на смесителе с малой долей излучаемого сигнала. Смеситель - нелинейный электрический элемент (в простейшем случае обычный СВЧ диод). При одновременном взаимодействии двух электромагнитных колебаний с различными частотами f1 и f2 на нелинейном элементе выделяются колебания с комбинационными частотами

fL = f1 - f2 и fH = f1 + f2
Обычно нижняя частота fL выделяется фильтром и используется для регистрации наличия движущегося объекта и (если нужно) для измерения его скорости.

Фактически все такие датчики, это радиолокаторы СВЧ диапазона, которые работают на частотах от 10 до 40 ГГц (длина волны от 3 до 0.8 см). Датчики такого типа используются:

  • для определения скорости самолетов,
  • измерения скорости автомобилей. Ряд марок автомобилей имеет в качестве спидометра доплеровский радиолокационный датчик скорости. Датчик работает на длине волны 8мм, расположен под сидением водителя и облучает дорогу через радиопрозрачное окно.
  • контроль скорости автомобиля (датчики, которые использует ГАИ),
  • охранные датчики (регистрация движущихся объектов в помещении).
Простейший датчик движения представляет собой два куска волновода (скажем 23 x 10), сложенные вдоль узкой стенки. С одной стороны волноводы закорочены, и с помощью диафрагм в них организованы резонаторы, настроенные на частоту F0. СВЧ мощность излучается (попадает) в резонаторы через отверстие связи в диафрагме. В одном резонаторе помещен диод Ганна (G) (или лавинно пролетный диод - ЛПД). При подаче определенного [image] напряжения на диод такая система начинает генерировать СВЧ колебания на частоте F0. Во втором резонаторе размещен смесительный диод (M) - это приемник. Часть мощности излучаемого сигнала через отверстие связи в общей узкой стенке волновода проникает в волновод приемника и далее в резонатор смесителя. Эта мощность смешивается с сигналом, отраженным целью на диоде-смесителе. В результате на диоде возникает низкочастотный сигнал с разностной частотой. Этот сигнал используется для измерения скорости цели (измеряется частота fL). Если требуется только регистрация наличия движущегося объекта, то просто анализируется, есть ли в напряжении на диоде переменная часть с амплитудой выше некоторого порога. Система на двух волноводах (без рупорной антенны) имеет чувствительность в конусе с раскрытием порядка 70 градусов (вдоль оси волноводов).

Как я говорил простейший смеситель - СВЧ диод (например, 2А102А, 2А107А ...). В балансных схемах используется 2 диода. Смесительных микросхем для работы в диапазоне 3см нет.


ВОПРОС: Каким способом можно рассчитать средний промежуток времени между 2-мя столкновениями молекул в газообразном атомарном водороде, если скорость движения атомов неизвестна? Известны: радиус атома водорода, температура, длина свободного пробега между 2-мя столкновениями.

ОТВЕТ: Оценим время между столкновениями по порядку величины. Характерная скорость v частицы газа (в данном случае атома водорода) такова, что ее кинетическая энергия порядка kT, где k = 1.38 10-23 Дж/К - постоянная Больцмана, а T - температура газа. Таким образом, (mv2)/2 ~ kT или v ~ (kT/m)1/2. Здесь m - масса частицы. Для характерного времени t между столкновениями одной частицы с остальными по порядку величины имеем: t ~ l/v, где l - длина свободного пробега молекулы. Если нас интересует время между любыми столкновениями молекул в газе tN (N - полное число частиц в газе), то за время t происходит N/2 столкновений (коэффициент 1/2 возникает из-за того, что соударение частицы под номером i с частицей j и соударение j с i - одно и то же соударение). Поскольку столкновения происходят случайно, то tN ~ 2l/(vN).

В более аккуратной модели, учитывающей распределение молекул газа по скоростям, можно получить:

tN = l(pm/kT)1/2/(2N)
Видно, что этот конечный ответ отличается от предварительной оценки на коэффициент порядка единицы, который достаточно условен (он зависит от точного определения понятия длины свободного пробега).
Подробнее:
Д.В.Сивухин "Общий курс физики", том 2, М., Наука, 1990, параграф 86.


ВОПРОС: Когда свет падает на какой-либо предмет, часть света отражается. В этом случае фотон на очень-очень короткое время контактирует с предметом. Становится ли на это очень короткое время скорость фотона равной нулю? Ускоряется ли фотон после этого?

ОТВЕТ: Отражение света можно объяснять на двух языках: волновом и корпускулярном.

  • При контакте света с поверхностью предмета падающая электромагнитная волна индуцирует в предмете переменные токи, раскачивая переменным электрическим полем электроны в атомах. Индуцированные токи возникают не только на поверхности предмета, но и в глубине его. Они сами излучают вторичные электромагнитные волны во всех направлениях. Эти волны, интерферируя между собой, создают проходящую и отраженную волны. Видно, что размазанная в пространстве (по крайней мере, на длину волны) электромагнитная волна контактирует с предметом, нигде не локализуясь и не останавливаясь.
  • Фотон, достигший поверхности предмета, проникает внутрь его. Пройдя длину поглощения, фотон поглощается атомом, переводя его в возбужденное состояние. Через некоторое время атом возвращается в основное состояние, испуская фотон. Видно, что когда фотон существует, его скорость равна скорости света, а когда фотон не существует, не имеет смысла понятие "скорость фотона".


ВОПРОС: Почему вода камень точит?

ОТВЕТ: Попробуем разобраться, что происходит с каплей, падающей на твердую поверхность. Вначале - о силе удара или, лучше, о давлении на поверхность, возникающем вследствие удара капли о нее. Чтобы это давление оценить, удобно представить себе не летящую каплю, а цилиндрическую струю, которая на своем пути встречает поверхность твердого тела. В оценке, которую мы получим, характеристики формы струи нет, поэтому она будет годна и для капли.

При внезапном столкновении струи с преградой последняя испытывает на себе действие так называемого гидродинамического удара. За этим термином стоит, в сущности, простое физическое явление: в момент столкновения струи с преградой в струе в направлении, противоположном ее движению, начинает распространяться волна торможения. Наглядную иллюстрацию этому дал профессор Г.И.Покровский в книге "Гидродинамические механизмы". Он обратил внимание на внешнюю аналогию между заторможенной струей и потоком автомашин, внезапно остановленным вспышкой красного света: у светофора возникает скопление машин, которое будет распространяться прочь от светофора, навстречу заторможенному потоку. Следует подчеркнуть, что сигнал о том, что поток автомобилей заторможен, движется со скоростью, меньшей скорости их движения, а волна торможения в струе движется со скоростью звука в воде, которая равна c =1,5.105 см/сек, и, конечно же, больше скорости капли, падающей с крыши.

Вспомним о том, что согласно закону Ньютона сила F есть произведение массы m на ускорение а, которое, как известно, является отношением изменения скорости Dv к времени t, в течение которого оно произошло. Этот закон можно записать в виде формулы: Ft = mDv .

Масса струи, заторможенная за время t, очевидно, равна m = сtsr, где s - сечение струи, а r - плотность жидкости. Так как изменение скорости остановленной струи равно скорости ее движения, то закон Ньютона можно переписать в форме, определяющей давление Р = F/s, которое мы ищем: Р = rvc.

Как и было обещано, полученная формула не содержим ни длины, ни сечения струи, и ею можно пользоваться применительно к капле. В полученной формуле r и с известны, а величину v следует обсудить. Интуиция подсказывает, что, когда скорость капли мала, близка к нулю, гидродинамического удара в полной мере не произойдет. Капля расплющится, растечется по поверхности, не ударив ее.

Можно оценить наименьшую скорость, при которой произойдет удар. Для этого, видимо, необходимо, чтобы за время удара капля не успела существенно расплющиться. Чтобы капля в момент падения на камень вела себя подобно твердому шарику, необходимо, чтобы время ее расплющивания tр было больше времени, в течение которого происходит удар tу : tр > tу . Время tр близко к времени, в течение которого совершается одно колебание свободно летящей капли или воздушного пузырька, всплывающего в воде: tр ~ Rh/s, где s - коэффициент поверхностного натяжения воды, h - вязкость воды. А время tу можно оценить как отношение радиуса капли к скорости ее полета в момент падения на поверхность камня: tу ~ R/v. Приблизительно за это время верхняя точка капли может долететь до камня, после того как нижняя точка его уже коснулась.

Теперь из условия tр ~ tу легко оценить величину скорости падения капли, при которой она сможет "долбить камень". Эта скорость должна удовлетворять условию v ~ s/h. При такой скорости давление, возникающее в момент удара, будет P = rcs/h. Подставляя цифры, получим P ~ 107 Па. Многократно прикладываемое, такое давление способно разрушить хрупкий камень.

Источник: Я.Е.Гегузин "Капля", М., Наука, 1977, стр. 70-79.
Подробнее в сборнике статей "Эрозия", М., Мир, 1982.


ВОПРОС: Что произойдет если Землю просверлить насквозь и бросить туда камень, что будет с камнем?

ОТВЕТ: Очевидно, что камень будет падать. Если считать, что из шахты откачали воздух, то камень, набрав посередине пути максимальную скорость, полетит дальше по инерции и достигнет противоположной стороны Земли, причем его конечная скорость будет равна начальной. Поскольку ускорения свободного падения внутри Земли пропорционально расстоянию до центра Земли, то характер движения камня совпадает с движением груза на пружинке, подчиняющейся закону Гука. Что интересно, если начальная скорость камня равна нулю, то период колебания камня в шахте равен периоду обращения спутника вблизи поверхности Земли, причем независимо от того, как прорыта прямая шахта: через центр Земли или по любой хорде.

Аккуратные доказательства в книгах:
Н.И.Гольдфарб "Сборник вопросов и задач по физике", М., Высшая школа, 1973, задачи 7.6, 7.7,
Б.Б.Буховцев, В.Д.Кривченков и др. "Сборник задач по элементарной физике", М., Наука, 1974, задача 663,
Е.И.Бутиков, А.А.Быков, А.С.Кондратьев "Физика в примерах и задачах", М., Наука, 1989, стр.75-80.


ВОПРОС: Сколько солнечных систем существует во Вселенной?

ОТВЕТ: На настоящий момент по различным источникам открыто 17 планетных систем вне Солнечной системы. Первая планета открыта в 1989 г. у звезды HD114762 на расстоянии примерно 94 световых года от Земли. Вторая планетная система (две планеты) открыта в 1991 г. у звезды PSR 1257+12, находящейся на расстоянии примерно 1600 световых лет от Земли. В 1994 г. в этой системе обнаружена третья планета. Возможно существование и четвертой планеты. Начиная с 1994 г. планетные системы открывались регулярно: 1994 г. - у звезды HD114762; 1995 г. - у звезды 51 Pegasi; 1996 г. - 7 планетных систем; 1997 г. - одна; 1998 г. - 5 новых планетных систем.

Большинство обнаруженных планетных систем имеет по одной планете, как правило, массивной. Возможно, в будущем в этих системах будут дополнительно обнаружены более мелкие планеты.

28 мая 1998 г. с помощью орбитального телескопа Хаббл сделан снимок первой планеты вне Солнечной системы, находящейся на расстоянии примерно 450 световых лет от Земли и принадлежащей первой звезде двойной звездной системы Taurus Molecular Ring.

Источник: http://www.astronautica.com/main.htm


ВОПРОС: В чем заключается теория возмущения?

ОТВЕТ: Теория возмущений позволяет исследовать сложную систему, если известна близкая к ней система, которая хорошо изучена (видимо потому, что она намного проще).

В широком смысле этого слова, теория возмущений есть совокупность методов разложения в ряд Тейлора по какому-нибудь малому параметру. Ряд Тейлора функции f(x) в окрестности точки x0 есть

f(x) = f(x0) + f'(x0) (x-x0) + f''(x0) (x-x0)2/2 + ... + f(n) (x0) (x-x0)n/n! + ...
где f'(x0) - первая производная f(x) в точке x0, f'' - вторая производная, f(n) - n-ая производная функции f(x) в точке x0. Разложение в ряд Тейлора позволяет находить значения функции в точке x, если известно ее локальное поведение вблизи точки x0 (т.е. известны значение функции f(x) в x0 и ее производные). Этот ряд есть разложение по параметру x-x0. Если этот параметр мал (т.е. отклонение x от x0 невелико), то каждый член ряда мал по сравнению с предыдущим, и для вычисления f(x) можно ограничиться небольшим количеством членов ряда.

Пример: ряд Тейлора для функции sin(x) вблизи точки x=0 имеет вид sin(x) = x - x3/6 + x5/120 - ... Вычислим с помощью этого ряда sin(300) = sin(p/6) = 1/2. Нулевое приближение дает sin(p/6)пр = 0 (функция взята в точке x=x0). Это нас, естественно не удовлетворяет, нам нужна первая неисчезающая поправка к значению, равному нулю. В первом приближении, учитывая первое слагаемое ряда, имеем sin(p/6)пр= p/6 = 0.5236..., что уже гораздо лучше. Если же мы учтем второе кубическое слагаемое, то получим sin(p/6)пр= p/6 - (p/6)3/6 = 0.4997... Если x-x0 велико, то ряд может сходиться медленно (и тогда от него мало пользы), а может и вообще расходиться. Т.е., теория возмущений работает, когда отклонение от известного значения (отклонение - это и есть возмущение) невелико.

Конкретная схема теории возмущений сильно зависит от задачи, которую надо решать, и методы теории возмущений очень разнообразны.
Подробнее в книгах:
Л.Д.Ландау, Е.М.Лифшиц "Механика", том 1 курса теоретической физики, М.: Наука, 1988,
А.Найфэ, "Методы возмущений", М: Мир.


ВОПРОС: Правда ли, что у планеты Земля есть двойник и его не видно, потому что он находится в противофазе?

ОТВЕТ: Задача определения движения 4 и более тел под действием сил тяготения (а именно таковой является Солнечная система) в общем случае до сих пор не решена. Если в системе 3 тела, то есть несколько частных случаев, для которых есть точное решение. Впервые они были найдены Лагранжем в 1772 г. Суть его работы сводится к тому, что если заданы массы тел и положение 2 тел на плоскости, то существует 5 точек, в которых может быть расположено третье тело, и система при этом будет устойчива. Таким образом:

  1. если три тела расположены на одной прямой, то они обращаются, оставаясь на ней вокруг общего центра масс;
  2. если три тела расположены в вершинах равностороннего треугольника, то они обращаются вокруг общего центра масс так, что треугольник остается все время равносторонним.
Если бы в нашей Солнечной системе было всего три тела: Солнце, Земля и двойник Земли в противофазе, то в соответствии с решением Лагранжа (а) система была бы устойчивой. Но поскольку в Солнечной системе небесных тел значительно больше трех, то несимметричные возмущения планетных орбит неизбежно приведут к нарушениям конфигурации системы и нарушению устойчивости планетных орбит.

Как мы сейчас понимаем, двойника Земли, находящегося в противофазе, быть не может (хотя сообщения о существовании двойника Земли периодически появляются в "бульварной" прессе).

Но, тем не менее, во всех 5 точках Лагранжа, посчитанных для системы "Земля-Солнце и третье тело", обнаружены скопление пыли и газа.
Подробнее можно прочитать:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз " Курс общей астрономии", М., 1977,
Ч.Альвен, Г.Аррениус " Эволюция Солнечной системы", М., 1979,
А.Д.Брюно" Ограниченная задача трех тел", М., 1990.


ВОПРОС: Меня интересует, как можно представить электроны? Как волну или как кванты и элементарные частицы?

ОТВЕТ: Обычно отвечают, что электрон - это волна и частица одновременно, но такой ответ мало помогает пониманию. Пожалуй, проще всего представлять себе свободные электроны как волновой пакет - набор волн, которые складываясь, компенсируют друг друга во всем пространстве, за исключением небольшого объема. Именно внутри этого объема и "существует" электрон. Для нас этот объем микроскопически мал, поэтому мы воспринимаем электрон как отдельную частицу. Эти слова, конечно, не объясняют на самом деле, что же такое электрон, из чего он сделан, но они дают возможность наглядно представить себе электрон, позволяют увидеть связь между волнами и частицами.

Более детальное разъяснение того, как выглядят микроскопические объекты и как они ведут себя, можно найти в книге "Под знаком кванта".


ВОПРОС: Как возникают ураганы, торнадо? Как возникает энергия, движущая ураган?

ОТВЕТ: Атмосфера Земли находится в постоянном движении: в районе экватора из-за нагрева Солнцем возникают восходящие потоки, которые движутся к полюсам, где опускаются вниз. Из-за вращения Земли вокруг своей оси на движущийся воздух действует сила Кориолиса, которая загибает потоки, и где-то на широте 30 градусов создает два высотных ветра (северный и южный), дующие с запада на восток. В силу неоднородности давления по высоте возникают более мелкие ячейки циркулирующего воздуха - циклоны, антициклоны, пассаты, муссоны. Т.е. энергия берется от Солнца и довольно сложным образом трансформируется в движение вихрей разных размеров в атмосфере.

Подробнее в книгах:
А.В. Бялко "Наша планета - Земля", Библиотечка "Кванта" выпуск 29, М., Наука, 1989, стр. 159-172,
С.П.Хромов "Метеорология и климатология", Л., Гидрометеоиздат, 1983, гл. 7.

Таким образом, воздушная масса уже обладает завихренностью в силу вращения Земли. Ураганы отличаются от больших циклонов тем, что для них требуется постоянный приток тепла для поддержания циркуляции. Это тепло возникает и передается воздушной массе при конденсации водяного пара, поднимающегося вверх из приводного слоя атмосферы. Недаром, самые мощные ураганы возникают над большими водными массивами (море, океан). Вследствие выделения тепла конденсации температура, и, следовательно, давление в некоторой области повышается, а перепад давления приводит к движению воздушных масс в область более низкого давления. При этом вовлекаемый в центр урагана воздух адиабатически расширяется, охлаждается, пары конденсируются, и выделившаяся энергия приводит к росту скоростей воздуха.

Подробнее в книгах:
Р.Скорер "Аэрогидродинамика окружающей среды", М., Мир, 1980, стр. 168-170, 294-296,
Л.Г.Качурин "Физические основы воздействия на атмосферные процессы", Л., Гидрометеоиздат, 1990, стр. 385-388.
Д.В.Наливкин. "Ураганы, бури и смерчи". М., 1969.

Смерч представляет собой вихрь малой горизонтальной протяженности, который опускается в виде воронки из основания грозового облака. Образование смерчей, которые в США называют торнадо, связывают с особо сильной неустойчивостью, возникающей в теплом секторе циклона (как правило, в грозовой туче) перед холодным фронтом. Смерчи сопровождаются самыми сильными ветрами - до 130 м/c. Самым поразительным, тем что до сих пор не может объяснить наука, является то, что несмотря на огромные скорости ветра смерч сильно локализован. Другими словами, он имеет четко очерченную границу - здесь ветер ураганный, а в нескольких метрах в стороне - тишь и гладь. Очевидцы описывают наполовину разрушенные дома (одна половина разбита в клочья, в другой на подоконнике спокойно лежат ранее оставленные цветы), наполовину ощипанную смерчем курицу и т.п.

Увлекательный рассказ об этом в книге:
В.И.Меркулов "Гидродинамика знакомая и незнакомая", М., Наука, 1989, стр. 59-67.
Более подробно в книгах: Справочник "Атмосфера", Л., Гидрометеоиздат, 1991, стр. 148-149,
Р.Скорер "Аэрогидродинамика окружающей среды", М., Мир, 1980, стр. 484-489.


ВОПРОС: Почему именно красный цвет означает остановку, а не какой-нибудь другой (у светофора)?

ОТВЕТ: В световой сигнализации, применяемой на всех видах транспорта, широко используются в качестве условных знаков цветовые сигналы. Наиболее широко используемыми являются цвета: красный, зеленый, желтый, синий и белый. Для воспроизведения этих цветов применяются цветные светофильтры. Основным требованием, предъявляемым к таким светофильтрам, является безошибочная опознаваемость сигналов. Наиболее различными по ощущению цветности должны быть красный и зеленый сигналы, запрещающий и разрешающий движение в дорожной сигнализации.
Подробнее в книге:
В.В.Мешков, А.Б.Матвеев "Основы светотехники", М., Энергоатомиздат, 1989, стр.361-363.

Человеческий глаз свет разных длин волн (цветов) воспринимает по-разному. Наилучшую чувствительность средний нормальный глаз при дневном зрении имеет в желто-зеленой части спектра 555 нм. При сумеречном зрении максимум чувствительности смещается в коротковолновую область - 510 нм. При восприятии красного цвета 650-700 нм чувствительность глаза составляет 0,04-0,1 от максимальной при дневном зрении и 0,00002-0,0007 - при сумеречном зрении. При восприятии зеленого цвета 500-550 нм чувствительность глаза составляет 0,3-0,99 от максимальной при дневном зрении и 0,5-0,98 - при сумеречном зрении. Видно, что предельное расстояние, с которого еще можно разглядеть красный цвет, гораздо меньше, чем предельное расстояние для зеленого цвета.

Подробнее в книге:
В.В.Мешков, А.Б.Матвеев "Основы светотехники", М., Энергоатомиздат, 1989, стр.55-60.

Распространение света в атмосфере определяется показателями поглощения и рассеяния. В видимой области спектра поглощение очень мало и им обычно пренебрегают. Рассеяние разделяют на молекулярное и аэрозольное. Рассеяние света характеризуется коэффициентом ослабления света a, который задает экспоненциальное ослабление освещенности E источника света I на расстоянии r : E = Ie-a r/r2.

Для молекулярного рассеяния a(l) = 0,0119 (550/l)4 км-1, где l - длина волны в нм.

Для аэрозольного рассеяния, сильно зависящего от мутности атмосферы, a(l) = (3,9/s - 0,012) (550/l)m км-1, где l - длина волны в нм; m = 0,92 +/- 0,25; значение s берется в зависимости от состояния атмосферы: при легком тумане s=1 км, при дымке s=4 км, при ясном небе s=20 км.
Подробнее в книге:
Л.С.Долин, И.М.Левин "Справочник по теории подводного видения", Л., Гидрометеоиздат, 1991, стр.197-198.

Видно, что a(700)/a(550) ╩ 0,4 для молекулярного рассеяния, и a(700)/a(550) ╩ 0,8 для аэрозольного рассеяния. Поскольку характерные расстояния, на которых убывает освещенность, - 1/a ~ 100 км, то незначитеный выигрыш в коэффициенте ослабления для красного света принципиально не меняет ситуацию для автотранспорта.

Каждый цвет определенным образом воздействует на человека. Действие цветов обусловлено, с одной стороны, непосредственным физиологическим влиянием их на организм, а с другой - ассоциациями, которые цвета вызывают на основе предшествовавшего опыта. Некоторые цвета возбуждают, другие, напротив, успокаивают нервную систему.

Еще Гете отмечал действие цветов на настроение и делил с этой точки зрения цвета на возбуждающие, оживляющие, бодрящие и порождающие печально-беспокойное настроение. К первым он относил красно-желтые, ко вторым - фиолетовые. Промежуточное место он отводил зеленому цвету, который способствует, по мнению Гете, состоянию спокойной умиротворенности. Известную роль в этом эмоциональном воздействии цветов играют, по-видимому, и ассоциации: голубой цвет ассоциируется с цветом голубого неба, зеленый - с зеленью, голубо-зеленый - с водою, оранжевый - с пламенем и т.д. Цвета производят определенное физиологическое воздействие человеческий организм. Французский невропатолог Ч. Фере отметил, что показания динамометра, определяющего сжатием руки мускульную силу, изменяются при различных условиях освещения. При кратковременной работе производительность труда увеличивается при красном свете и уменьшается при синем; при длительной работе производительность труда увеличивается при зеленом цвете и снижается при синем и фиолетовом. Экспериментальные исследования В. М. Бехтерева, И.Н.Спиртова и других, установили возбуждающее и угнетающее действие различных цветов, в связи с чем Бехтеревым была поставлена задача использования терапевтического эмоционального воздействия цветов на психическое состояние душевнобольных.

Ф. Стефанеску-Гоанга установил, что при действии пурпурного, красного, оранжевого, желтого цветов учащается и углубляется дыхание и пульс, а при действии зеленого, голубого, синего и фиолетового цветов возникает обратное действие. Следовательно, первая группа цветов является возбуждающей, а вторая - успокаивающей. По замечаниям художников и искусствоведов, красный цвет - возбуждающий, согревающий, оживляющий, активный, энергичный, очень богат ассоциациями; оранжевый - веселый, жизнерадостный, пламенный, соединяющий радостность желтого с возбуждением красного; желтый - теплый, бодрящий, веселый, привлекательный, несколько кокетливый; зеленый - спокойный, создает приятное (уютное) настроение, очень богат ассоциациями; синий - спокойный, серьезный, нежный, печальный, тоскливый, мирный, сентиментальный; фиолетовый цвет соединяет эмоциональный эффект красного и синего цветов - одновременно притягивающий и отталкивающий, полный жизни и возбуждающий тоску и грусть.

Цветам свойственна определенная выразительность. Выразительность цвета не есть результат ассоциации и не перенос символики цвета, а качество, принадлежащее самому цвету. Выразительность в значительной степени зависит от установки испытуе-мых.
Подробнее в книге:
С.Л.Рубинштейн "Основы общей психологии", М., Педагогика, 1989, стр.253-265.

Таким образом, складывается впечатление, что красный цвет в светофоре выбран для сигнализации запрета исходя не из физических аргументов, а из психофизиологических.


ВОПРОС: Меня интересует вопрос: распределение электронов вокруг ядра и как определяются траектории электронов?

ОТВЕТ: Вся трудность в описании электронов в атоме состоит в том, что для них не существует понятия траектории. Было бы совершенно неправильно представлять себе, что электроны крутятся вокруг ядра по каким-то определенным траекториям. Гораздо точнее представлять себе, что электрон в атоме - это специфическое возбуждение "электронной материи", которое может устойчиво существовать в поле ядра. Аналог из повседневной жизни - колеблющаяся струна, в ней тоже живет вполне определенное колебание. Поскольку трехмерное пространство гораздо "богаче" одномерной струны, неудивительно, что типов электронных конфигураций в атоме намного больше. Что касается распределений электронов в поле ядра, то они получается из решения уравнений для электронов и их явный вид можно найти в любой серьезной книге по квантовой механике.


ВОПРОС: Почему волны прибиваются к берегу, даже когда ветер дует с берега?

ОТВЕТ: Волны в водоеме представляют собой периодическое (во времени и пространстве) изменение уровня воды. Источником волн может быть как ветер, так и множество других факторов: быстроходные плавучие средства, втекание рек в озеро, море или океан, морские приливы и отливы, даже вращение Земли. Различные факторы возбуждают волны различной длины. Эти волны распространяются с различными скоростями. Поскольку в волновом движении участвует только приповерхностная вода, то при глубоком дне водоема волны дна не чувствуют. Если не рассматривать волны ряби, связанные с поверхностным натяжением воды, то скорость гравитационных волн пропорциональна (gl)1/2 , где g - ускорение свободного падения, l - длина волны. Наоборот, когда дно близко, т.е. h [image] l, где h - глубина дна, скорость гравитационных волн пропорциональна (gh)1/2 . Поскольку скорость волн убывает при приближении к берегу (обычно глубина дна при приближении к берегу монотонно понижается), то гребни волн, даже идущие первоначально под значительным углом к береговой линии, разворачиваются и приближаются к берегу почти параллельно ему. Это явление называется рефракцией.
Подробнее в книге:
Б.Б.Кадомцев, В.И.Рыдник "Волны вокруг нас", М., Знание, 1981, гл.1, стр.94-95.

Чем больше глубина воды, тем больше скорость волны, и тем с большей длиной создаются волны. Вблизи берега, где глубина мала, большие волны не могут генерироваться. Волна всегда радиально расходится от ее источника, а коль скоро этот источник не у берега, то волны идут к берегу от их источника. Кстати возможна такая ситуация (те, кто занимается виндсерфингом, знают ее): при довольно сильном ветре с берега, который прикрыт лесом или крутым откосом, у берега волнения практически нет (лишь мелкая рябь). При отходе от берега волны нарастают и движутся от берега.

При волнении воды в водоеме (вне зависимости от направления ветра) у пологого берега возникает следующая картина течения: уровень воды у берега периодически повышается выше среднего уровня воды в водоеме и снижается ниже среднего уровня. При уменьшении уровня, вода стремится к берегу, чтобы восполнить уровень. Однако очевидно, что самая большая групповая скорость воды (т.е. движение потока воды, а не видимого подъема и опускания уровня, что является фазовой скоростью) достигается всегда вблизи поверхности, поскольку вблизи дна за счет трения скорость воды мала. При приближении к берегу уровень дна повышается, и вода притекает по самому верхнему слою. При большом волнении вода захлестывает берег, и начинается отток, при этом на некотором расстоянии вода еще "не знает" о том, что отток начался, и за счет инерционности воды и неразрывности течения продолжается движение воды в сторону берега. Поэтому у оттекающей от берега воды есть два пути: бороться с волной притока либо оттекать вдоль дна, где скорость воды мала, т.е. идти по пути "наименьшего сопротивления". Поскольку второй путь требует меньших энергетических затрат, то во время волнения вблизи берега вне зависимости от направления ветра возникает циркуляция воды: приток осуществляется вдоль поверхности воды, а отток - вдоль дна и далее при снижении дна вдоль подповерхностных слоев воды. Без ветра групповая скорость волны у берега почти совпадает с фазовой, т.е. наблюдатель видит движение гребня волны к берегу. Конечно же, описанная картина является упрощенной. Во-первых, береговая линия является извилистой, и картина осложняется интерференцией (т.е. наложением) падающей под углом на берег и отраженной волнами. Ветер, за счет оказываемого им различного давления на гребень и впадину волны, изменяет картину течения, так что групповая и фазовая скорости отличаются. Кроме того, ветер возбуждает ряд дополнительных гармоник в волнении воды, в том числе короткие капиллярные волны. Однако вне зависимости от направления ветра приток воды к берегу осуществляется по поверхностным слоям, а отток по более глубоким, как описано выше, так что волна "накатывает" на берег. Пловец, хотя бы однажды плававший в море при большом волнении, может возразить, что его относит от берега. Но относит его за счет быстрого возвратного течения "за ноги" во впадине волны, т.е. за нижнюю часть тела, в то время как в гребне волны его несет к берегу. Чтобы вернуться к берегу, нужно нырнуть достаточно глубоко, где также может осуществляться отток воды от берега, но очень медленный.
Литература о волнах:
П. Ле Блон, Л. Майсек "Волны в океане". В двух частях. М.: Мир, 1981.
И.Т.Селезнев, В.Н.Сидорчук "Трансформация волн в прибрежной зоне шельфа". Киев: Наукова думка, 1983.
Н.Е.Вольцингер "Длинные волны на мелкой воде". Л.: Гидрометеоиздат, 1985.

О влиянии ветра на волны:
О.М.Филлипс "Динамика верхнего слоя океана". Л.: Гидрометеоиздат, 1980.


ВОПРОС: Как выглядит F-облако?

ОТВЕТ: Вероятность нахождения электрона в атоме определяется несколькими целыми числами - n, l, m.

  • n - главное квантовое число, характеризующее значение энергии стационарных состояний атома, причем n = 1, 2, ... .
  • l - орбитальное квантовое число, характеризующее орбитальный момент количества движения электрона, причем l = 0, 1, ..., n-1.

    • Для состояний с различными l принята система буквенных обозначений:

    l = | 0 | 1 | 2 | 3 | 4 | ...
 | s | p | d | f | g | ...
  • m - магнитное квантовое число, характеризующее проекцию орбитального момента количества движения электрона на выбранную ось, причем m = -l, -l+1, -l+2, ..., l-1, l.
При заданных числах n, l, и m среднее распределение электронного заряда задается формой электронного облака. На рисунке показана зависимость распределения от углов электронной плотности в электронном облаке атома водорода для состояний с l = 3 (f - облако).

Источники:
Энциклопедия "Физика микромира", М., 1980, статья "Атом",
S.Brandt, H.D.Dahmen "Mechanika kwantowa w obrazach", Warszawa, 1989, стр.151, 209-211.


ВОПРОС: Почему человек не падает с велосипеда?

ОТВЕТ: Начнем с того, что обыкновенное колесо катится само по себе достаточно устойчиво: при наклоне в какую-либо сторону оно не падает под действием силы тяжести, а поворачивает в сторону наклона и едет по дуге. Этот эффект называется гироскопическим.

Подробнее в книге:
Кл.Э.Суорц "Необыкновенная физика обыкновенных явлений", том 1, М., Наука, 1986, глава 8.

Существует много гипотез, объясняющих устойчивость движения системы гонщик - велосипед. Остановимся на некоторых из них.

  • Гипотеза 1. Гипотеза предполагает обеспечение устойчивости движения только за счет принудительного пере-мещения центра масс системы путем изменения положения тела гонщика относительно точек опоры колес. Типичными примерами, подтверждающими эту гипотезу, служат езда на велосипеде, с заклиненной рулевой колонкой или цирковой трюк езды на велосипеде по жесткому прямолинейному профилю под куполом цирка с применением поперечно-расположенного шеста, гантелей и других массивных вспомогательных средств.

    • Наиболее достоверно подтверждают данную гипотезу приемы обеспечения устойчивости при движении велосипеда в узкой колее разбитой дороги или при попадании колес велосипеда во время гонки в желоб трамвайного рельса. При этом система выходит из равновесия и отклоняется от вертикальной плоскости. Для возвращения системы в равновесие и обеспечения устойчивости движения гонщик выполняет маневр, состоящий в том, что он преднамеренно отталкивается от велосипеда в сторону, противоположную первоначальному отклонению, перенося центр масс в плоскость, в которой расположена точка опоры.

  • Гипотеза 2. Эта гипотеза предлагает обратное действие, т. е. изменение положения точек опоры системы гонщик - велосипед на поверхности дороги.

    • Аналогов подобного действия в практике повседневной жизни встречается немало. Например, для обеспечения устойчивости карандаша, вертикально стоящего на кончике пальца, достаточно сместить точку его опоры. Обеспечение устойчивости такого вертикально стоящего стержня является полной аналогией сюрпляса, когда за счет разворота переднего колеса гонщику удается находить для него такое положение на полотне трека, что центр масс системы остается в вертикальной плоскости, проходящей через точки контакта переднего и заднего колес с поверхностью трека.

  • Гипотеза 3. Эта гипотеза связана с особенностью конструктивного решения узла передней вилки велосипеда и диаметром переднего колеса. Практические испытания различных конструкций показали, что из всего их многообразия можно выделить такие решения, которые определяют устойчивость направленного движения системы гонщик - велосипед. Принципиально важным для конструкции рамы велосипеда является угол наклона оси рулевой колонки и изгиб передней вилки.

    • Устойчивость системы достигается почти во всех случаях, за исключением тех, когда совпадают точка пересечения оси рулевой колонки с поверхностью дороги (точка А) и точка пересечения плоскости дороги и вертикали, проходящей через ось переднего колеса (точка В), или точка В находится спереди точки А по направлению езды велосипеда.

    Езда без рук на таком велосипеде невозможна, а нормальная управляемая рулем езда крайне затруднительна. Минимальное внешнее воздействие выводит систему из равновесия, и быстро нарастающий дестабилизирующий момент приводит к падению.

  • Гипотеза 4. Устойчивость системы обеспечивается гироскопическим эффектом. Первое правило при обучении езде на велосипеде гласит: поддерживай скорость движения и поворачивай руль в сторону падения. Этот эффект наблюдается при езде на велосипеде, когда руки убраны с руля, особенно это становится очевидным при спуске по извилистой дороге, когда для входа в очередной вираж достаточно наклонить корпус в сторону центра кривизны виража - и велосипед будет двигаться по криволинейной траектории, соответствующей скорости движения и наклону велосипеда.
Обобщая, можно сказать, что если под понятием "устойчивость движения" иметь в виду способность системы гонщик - велосипед сохранять заданную форму движения, то рассматриваемая система неустойчива в статике, а ее абсолютно прямолинейное движение невозможно. Траектории движения точек опоры (точек контакта колес с поверхностью дороги) колеблются относительно некоторой прямой линии, выбранной в качестве основного направления движения системы. Хорошо подтверждают это положение безуспешные попытки езды с заклиненной рулевой колонкой, хотя, казалось бы, именно при заклиненной колонке велосипед должен двигаться прямолинейно.

Источник:
В.П.Любовицкий "Гоночные велосипеды", Л., Машиностроение, 1989, глава 8.


ВОПРОС: В вакуумной комнате стоит холодильник. Температура в комнате 20 градусов. Холодильник начал работать. Что случится с температурой: увеличится, уменьшится или останется прежней?

ОТВЕТ: Начнем с того, что можно было бы назвать температурой в вакуумной комнате. Можно сказать, что температура - это "степень нагретости" по определенной шкале. Для градуировки прибора для измерения температуры - термометра - мы приписываем двум стандартным уровням "нагретости" - например, для шкалы Цельсия таящему льду и бурлящему кипятку - два числа 0 и 100 и делим промежуток на сто равных частей. Что же можно считать "степенью нагретости" пустоты?

Вакуумом принято считать такую плотность частиц в объеме, при которой длина свободного пробега частиц (т.е. пробег без столкновений) превышает размеры объема. Поэтому сразу договоримся, что, получает ли частица энергию при столкновении с работающим холодильником, или отдает ее, она не сталкивается с другими частицами в объеме, а сохраняет энергию до последующего столкновения со стенками комнаты или излучает часть энергии, если она была возбуждена. Поэтому каждая частица остаточного газа в комнате будет иметь индивидуальную энергию, так что невозможно всем частицам приписать общую температуру. Следует добавить, что температура и для более плотного газа, когда длина свободного пробега сравнима и даже меньше размеров объема, в котором находится газ, часто не имеет смысла. Для введения понятия температуры требуется, чтобы размеры объема в 100 раз и более превышали длину свободного пробега частиц. Только тогда создаются условия, при которых формируется равновесие частиц по энергиям, или как говорят иначе, формируется максвелловская функция распределения молекул по скоростям, когда, наконец, понятие температуры имеет смысл. Из этих же рассуждений понятно, что температура стенки, в которой высока плотность частиц, имеет смысл.

Будем теперь полагать, что холодильник закрывается герметично, и то, что происходит внутри него, не влияет на окружающую среду. Хорошо известно, что холодильник, охлаждая внутри продукты, для комнаты работает как нагреватель (в этом легко убедиться). Любое тело с температурой Т согласно закону Стефана-Больцмана излучает с интенсивностью, пропорциональной температуре в четвертой степени, отдавая таким образом энергию. Поэтому, несмотря на отсутствие газа в объеме, между холодильником и стенками комнаты будет происходить теплообмен излучением (лучистый или радиационный теплообмен). Стенки комнаты излучают по тому же закону. Если стенки комнаты холоднее, нежели нагретые элементы поверхности холодильника, они будут получать энергию от холодильника в виде излучения и нагреваться. Процесс будет слаб и вряд ли заметен. Существует опасность перегрева агрегата холодильника и его отказ, поскольку он попадает в условия вакуумной теплоизоляции.

Остановимся на понятии вакуумной теплоизоляции. Воздух является хорошим проводником тепла. Если сделать двойные "стекла" в окнах из прочного материала, откачав при этом воздух из пространства между стеклами, то такие окна будут значительно лучше удерживать тепло внутри квартиры, поскольку теплообмен между комнатой и улицей будет происходить только за счет лучистого теплообмена, скорость которого существенно ниже скорости конвективного теплообмена, за счет которого происходит теплообмен между внешним и внутренним стеклами оконной рамы. Такие технологии имеются, хотя и очень дороги, поскольку требуют прозрачных и высокопрочных материалов, которые бы выдерживали атмосферное давление. Вакуумная теплоизоляция используется в ряде приборов, например, в ряде диффузионных насосов для получения высокого вакуума.


ВОПРОС: Что такое принцип неопределенности?

ОТВЕТ: В отличие от классической механики, где состояние частицы (или материальной точки) задается его положением x и импульсом p, квантовая механика описывает частицу [image] с помощью так называемой волновой функции Y(x). Нельзя сказать, что частица находится в такой-то точке x, она находится как бы везде, где не равна нулю волновая функция Y(x). Там где Y(x) больше, там больше и вероятность обнаружить частицу. Скорость же частицы связана со скоростью изменения Y(x) в пространстве. Типичная волновая функция частицы Y(x) показана на рисунке справа: частица находится в центре, ее импульс обратно пропорционален длине волны l

p = h/l,
где h - постоянная Планка, h = 6.63.10-34Дж с. Чем меньше длина волны, тем больше импульс частицы.

Неопределенность положения частицы Dx - это ширина горбика в волновой функции. Неопределенность импульса Dp связана с неопределенностью длины волны (мы не можем из волновой функции Y(x) определить длину волны точно). Чем меньше длин волн укладывается на горбике Y(x), тем хуже мы можем определить длину волны l (см. рисунки).

Выберем какую-нибудь длину L порядка ширины горбика Dx и посчитаем, сколько длин волн l на ней уложилось: N = L/l. Естественно, мы не можем однозначно утверждать, что там уложилось именно N волн, а не N+1 (или не N-1). Во-первых, может уложиться нецелое количество волн, а во-вторых, изменение числа волн на единицу может быть связано просто с изменением формы огибающей. Таким образом, неопределенность длины волны имеет порядок величины
Dl ~ l/N = l2/L ~ l2/Dx.

Неопределенность импульса при этом

Dp = hDl/l2 ~ h/Dx.

Таким образом, мы получаем известное соотношение неопределенностей

Dx Dp ~ h,
открытое великим немецким физиком Гайзенбергом (W.Heisenberg).

Подробнее в статье В.П.Крайнова "Соотношения неопределенности для энергии и времени" в "Соросовском образовательном журнале" N5, 1998, стр.77-82.


ВОПРОС: Что такое квазар?

ОТВЕТ: Квазары - квазизвездные радиоисточники, внегалактические объекты уникально высокой светимости.

Первый квазар (3С48) был открыт в 1961 году. В результате точного измерения координат компактного радиоисточника, выполненных в 1961 году, источник был отождествлен с уникальным звездоподобным объектом 16 звездной величины, имеющим слабый красный выброс, направленный от источника. Несколько позже были получены спектры этого квазара и выяснилось, что он имеет значительное красное смещение спектральных линий. Это указывало на высокую скорость удаления квазара от нас. Когда было открыто большое число квазаров, выяснилось, что все они имеют значительные красные смещения. Это говорило о том, что природа красного смещения имеет космологический характер и связана с расширением Вселенной, а квазары находятся на космологических расстояниях от нас.

Впоследствии наблюдения на новых больших телескопах и, особенно, на космическом телескопе Хаббла подтвердило, что квазары - внегалактические объекты. Квазары выделяют чудовищную энергию во всех спектральных диапазонах от радиоволн до сверхжесткого гамма излучения. Достаточно сказать, что детекторы на Земле регистрируют гамма кванты с энергией порядка 1017 электронвольт от квазара, удаленного от нам на расстояние 500 мегапарсек (расстояние до ближайшей звезды порядка одного парсека).

По современным представлениям квазар - это черная дыра в активном ядре галактики. Во всяком случае, никакая другая модель не может объяснить, как объект размером порядка одного светового часа может излучать мощность 1047 эрг/сек, соответствующую аннигиляции порядка одной массы Земли в секунду.

Благодаря огромной яркости квазары видны на огромных расстояниях. Максимальное красное смещение, которое наблюдалось у квазара, около 5. Это значит, что мы видим объект в момент, когда Вселенная была вдвое моложе, чем сегодня.

Исследования, проведенные телескопом Хаббла, показали, что фактически все звездоподобные объекты на небе со звездной величиной ниже 23 - квазары.
Подробнее в книге:
"Физика космоса", М., Советская энциклопедия, 1986, стр.295-296.


ВОПРОС: Известно, что существует солнечный ветер. Луна вращается вокруг Земли по орбите. Почему Луну не "сдует" с орбиты?

ОТВЕТ: Явление непрерывного истечения газа из короны Солнца при его спокойном состоянии было названо солнечным ветром. Подробно о солнечном ветре и его параметрах Вы можете прочесть в книге С.И.Акасофу и С.Чепмена "Солнечно-земная физика" (М., "Мир", 1974). Здесь мы приведем лишь параметры, необходимые для расчета силы, действующей на Луну со стороны солнечного ветра.

В первую очередь необходимо выяснить, каков режим обтекания Луны солнечным ветром: ламинарный или турбулентный. От этого существенно зависит величина силы. Для определения режима необходимо подсчитать число Рейнольдса, величина которого и определяет режим обтекания.

Число Рейнольдса Re = rwD/m, где r - массовая плотность частиц солнечного ветра в окрестности системы Земля - Луна (на расстоянии от Солнца в 1 астрономическую единицу), w - скорость солнечного ветра, D - диаметр Луны, m - вязкость солнечного ветра. Основной составляющей солнечного ветра являются ионизованные атомы водорода (протоны). Их плотность вблизи Земли (и Луны) составляет примерно 5 частиц в кубическом сантиметре. Умножая на массу протона, получаем 8,35·10-21 килограмм в куб. метре. Вязкость солнечного ветра равна примерно 4·10-11 кг/(м с), его скорость 150 - 300 км/с. Диаметр Луны 3,5·106 м. Подставляя эти данные в формулу для расчета числа Рейнольдса, получаем, что Re = 100 - 200, что означает, что режим обтекания Луны солнечным ветром является ламинарным.

Сила, действующая на твердое тело, движущееся внутри вязкой среды (жидкости или газа), и направленная противоположно скорости тела (т.е. вдоль направления потока солнечного ветра), называется сопротивлением среды и для ламинарного режима течения рассчитывается по формуле Стокса: Fs = 6pmRw, где R - радиус движущейся сферы. Подставляя значения величин в формулу Стокса, получаем, что F = 200 [image] 400 Н.

Теперь для сравнения подсчитаем силу притяжения Земли и Луны: G = gMзМл/R2, где Mз и Мл - массы Земли и Луны, соответственно, g - гравитационная постоянная, а R - расстояние между центрами Земли и Луны. Формула дает, что G примерно равна 2·1020 Н.

Как видите, сила, действующая на Луну со стороны солнечного ветра ничтожно мала по сравнению с силой гравитационного притяжения между Землей и Луной.


ВОПРОС: Как сделать самому из подручных материалов (если очень захотеть и иметь возможность достать все необходимые компоненты) лазер любого типа (не указка, а способный выжечь след, хотя бы на бумаге или оплавить)?

ОТВЕТ: При определенной сноровке и опыте, имея готовые интерференционные зеркала, можно сделать газовый гелий-неоновый лазер. Однако мощность его слишком низка для того, чтобы им можно было что-то жечь. Мощный лазер построить без специального оборудования невозможно.

Можно воспользоваться схемой самодельного лазера на хлориде меди, предложенной в статье Д.Уолкера в журнале "В мире науки" N6, 1990, стр.84-87.


ВОПРОС: Зачем поезд, перед тем как тронуться, сдает назад?

ОТВЕТ: Разберем случай разгона поезда на горизонтальных путях. Поезд движется за счет силы трения покоя, возникающей между ведущими колесами локомотива и рельсами. На колеса вагонов и ведомые колеса локомотива действуют силы трения со стороны осей, которые "хотят" заставить колеса скользить по рельсам вперед. Значит, со стороны рельсов на колеса начинают действовать силы трения покоя в противоположную сторону, препятствуя возникновению скольжения. Причем силы трения покоя всегда принимают такие значения, чтобы скольжения не возникло, т.е. чем больше трение в осях колес - тем больше трение покоя. Видно, что силы трения покоя, раскручивая колеса, уменьшают ускорение разгона поезда. Больше того, если все сцепки между вагонами перед началом движения натянуты, то может оказаться, что суммарная сила трения покоя, действующая на колеса вагонов и ведомые колеса локомотива, больше силы трения покоя, действующей на ведущие колеса локомотива, и поезд вообще не сдвинется с места. Поскольку сила трения скольжения убывает с ростом скорости движения, то по мере разгона вагона сила трения в осях колес уменьшается. Если локомотив начнет сдавать назад, то он легко сможет сдвинуть вначале один вагон, затем второй и т.д., ослабив натяжение сцепок между вагонами. Теперь локомотив может начать движение вперед, последовательно разгоняя один вагон за другим. Разгону поезда также мешают силы трения качения, но они гораздо меньше сил трения покоя.

Источник:
С.Э.Хайкин "Физические основы механики", М., Наука, 1971, параграф 98.

Другой вариант ответа связан с устройством тормозов поезда (схему тормозной системы ж.-д. поезда Вы можете найти в "Большой Советской Энциклопедии", том 26, статья "Тормоза"). В ж.-д. поездах используются колодочные тормоза, действие которых основано на прижатии тормозных колодок, расположенных на качающихся рычагах, к колесам (а иногда - к рельсам, что особенно эффективно при экстренном торможении). Тормозные колодки - пластины с радиусом кривизны колеса, прикрепленные к рычагу, - накладываются с помощью рычага на колеса с передней стороны состава, так что колесо как бы наезжает на тормозную колодку. Если рычаг плохо отрегулирован ("расшатался"), колодка на рычаге сдает несколько вниз под усилием вращающегося колеса. Когда поезд перед началом движения снимают с торможения, колодка должна не только отодвинуться от колеса вперед, но и немного подняться вверх, придавая этим небольшой момент вращения колесам назад. В поезде с хорошо отрегулированной системой торможения можно в первый момент движения не заметить, что поезд тронулся.


ВОПРОС: Почему в году 365 дней?

ОТВЕТ: Чтобы найти число дней в году надо период обращения Земли вокруг Солнца поделить на период обращения Земли вокруг собственной оси. Поскольку мы ведем наблюдения с Земли, участвующей в нескольких неравномерных вращениях, то экспериментально определить периоды обращений непросто, больше того, они будут непостоянными.

Подробнее в книге:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983.

На сегодняшний день продолжительность звездного года равна 365,256 средних солнечных суток. Длительность года меняется из-за влияния на Землю других планет солнечной системы. Точные расчеты показывают, что эксцентриситет орбиты Земли меняется непериодически, но с характерным временем, равным ста тысячам лет.

Подробнее в книге:
А.В.Бялко "Наша планета - Земля", Библиотечка "Квант" выпуск 29, М., Наука, 1989, стр.37-40.

Длительность суток непостоянна. Она систематически растет (т.н. вековые изменения) из-за торможения приливами на 0,0023 с в 100 лет. В то же время существуют скачкообразные изменения на тысячные доли секунды за время в несколько месяцев. Достоверно их причина не установлена. Также присутствуют сезонные изменения из-за перераспределения воздушных и водных масс Земли на +-0,001 с за год.

Подробнее в книге:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983, параграф 75.

Таким образом, число дней в году непостоянно. Например, 380 млн. лет назад в году было около 400 дней. Этот результат получен после исследования годичных и суточных колец роста ископаемых кораллов.

Подробнее в книге:
А.С.Монин "Популярная история Земли", М., Наука, 1980, стр.193-197.


ВОПРОС: Можно ли с помощью льда разжечь огонь?

ОТВЕТ: Если изготовить ледяную линзу, то в принципе, сфокусировав солнечный свет, можно поджечь, например бересту. Правда, необходимо выяснить следующие вопросы:

  • Есть ли у вас чистый и прозрачный как стекло лед? Как известно (Н.Мауно "Наука о льде", М., Мир, 1988, стр.54), для получения чистого прозрачного льда надо замораживать деионизированную воду с одной стороны очень медленно, чтобы скорость образования льда была не выше 2 мм/час.
  • Умеете ли вы его обрабатывать, придавая нужную форму, и полировать? Насколько нам известно, любая механическая обработка льда, связанная с изменением его формы, приводит к порче поверхности, покрытию ее трещинами. Можно попытаться сразу замораживать воду в блюдце со сферическим дном, а затем аккуратно вынуть лед из блюдца. У Перельмана это хорошо описано в "Занимательной физике" М., Наука, 1991, стр. 157-159. Первый успешный опыт был проведен в Англии в 1763 г. Для вынимания льда чашку надо слегка подогреть.
  • Успеет ли появиться огонь за то время, пока из-за таяния линзы расфокусируется изображение? Очевидно, что все должно получиться на открытом воздухе в морозный день.


ВОПРОС: Почему приемник инфракрасных излучений на телевизоре плохо принимает эти сигналы с ПДУ при ярком свете?

ОТВЕТ: Любой источник освещения излучает в инфракрасной области спектра. К тому же приемник излучения, поглощая падающее на него излучение, нагревается. Все это приводит к тому, что ухудшается отношение сигнал-шум на приемнике. Т.е. строго говоря, дополнительный источник освещения должен ухудшать прием сигналов с ПДУ. Другое дело - насколько. Сделаем оценки.

Излучаемая мощность ПДУ в диапазоне длин волн 0,8-1,2 мкм составляет несколько милливатт. Излучение идет в конусе с углом раствора около 100 и падает с расстояния несколько метров на приемник излучения диаметром около 3 мм. Это означает, что приемник реагирует на приходящую мощность излучения около 10-7 Вт.

Все окружающие нас тела имеют температуру около 300 К. При этом они светят инфракрасным излучением, с максимумом на длине волны 9-10 мкм и мощностью около 0,1 Вт/см2. В диапазоне длин волн чувствительности приемника излучения падающая мощность составит менее 10-12 Вт, что не мешает работе ПДУ. Поэтому незначительный нагрев приемника излучения не ухудшит его работы.

Обычная лампа накаливания, имеющая к.п.д. около 5% и температуру спирали более 2000 К, излучает с максимумом на длине волны около 1 мкм и мощностью около 5 Вт. Считая, что излучение равномерно идет во все стороны и падает с расстояния несколько метров, падающая на приемник излучения мощность составит около 5 10-7 Вт.

Плотность потока солнечного излучения составляет в наших широтах около 500 Вт/м2. На нужный нам инфракрасный диапазон приходится около 15% энергии. Значит, на приемник излучения падает 10-3 Вт.

На первый взгляд кажется, что лампа и Солнце должны существенно ухудшить прием телевизором сигналов ПДУ. Однако это не так. Дистанционный пульт работает на модуляции сигнала инфракрасной частоты (прямоугольные импульсы различной длины для различных каналов), и датчик реагирует не столько на величину сигнала, сколько на длину модуляции. Приемник излучения - фотодиод - имеет характеристику, связывающую вырабатывающееся на нем напряжение с освещенностью. Характеристика имеет линейный участок роста, а затем выходит на насыщение. Цепь фотодиода имеет конденсатор, отсекающий постоянную составляющую тока. Пока освещенность соответствует линейной части характеристики, проблем нет, даже когда фон сопоставим или сильно превышает сигнал ПДУ.

Проблемы начинаются при выходе на насыщение в характеристике. Возможно, при работе телевизора на улице в яркий солнечный день при попытке воспользоваться дистанционным пультом ничего не получится.

В квартире излучение с улицы резко падает с удалением от окна. Если на подоконнике освещенность 100%, то на расстоянии от него 5 м - освещенность 10%.

По нашему опыту нет существенной разницы в работе ПДУ днем при солнечном свете, вечером при включенной люстре или ночью.

Подробнее в книгах:
А.Г.Блох, Ю.А.Журавлев, Л.Н.Рыжков "Теплообмен излучением. Справочник", М., Энергоатомиздат, 1991, стр.44,
Д.С.Гурлев "Справочник по фотографии (светотехника и материалы)", Киев, Техника, 1986, глава 1,
Н.И.Воронова, Ю.В.Овчинникова, Н.В.Цыбуля "Комнатное цветоводство", Новосибирск, 1992, стр.6.


ВОПРОС: Какие химические элементы, кроме Ca-Sr, Fe-Mn мигрируют в природных средах в парной зависимости?

ОТВЕТ: Количественную распространенность в земной коре впервые установил Ф.У. Кларк. В его честь А.Е. Ферсман в 1923г. предложил термином "кларк" обозначать среднее содержание химического элемент в земной коре, какой-либо ее части, Земле в целом, в планетах и других космических объектах.

Кларки самых распространенных изверженных кислых пород установлены достаточно точно, много данных и о кларках базальтов и других основных пород, осадочных пород. Ниже приведены кларки в % самых распространенных элементов:

O | Si | Al | Fe | Mg | Mn | Ca | Na | K | Ti | H | P | прочие
46,0 | 26,1 | 8,1 | 6,7 | 3,0 | 0,1 | 5,1 | 2,4 | 1,4 | 0,7 | 0,1 | 0,1 | 0,2
Основной вопрос геохимии - объяснение причин столь неравномерного распространения элементов.

Оказалось, что в земной коре преобладают легкие атомы, занимающие начальные клетки периодической системы, ядра которых содержат небольшое количество протонов и нейтронов. Также преобладают элементы с четными порядковыми номерами и атомными массами.

Родственные по периодической системе элементы ведут себя в земной коре далеко не одинаково. Так, K и Na, Fe и Ni, Cl и I, Cr и Mo - аналоги в химии, но в земной коре мигрируют по-разному. Это связано с тем, что для геохимии часто основное значение имеют такие свойства элементов, которые с общехимических позиций второстепенны: обратимость или необратимость миграции, радиоактивность, способность давать минералы и т.п.

Многие элементы с одинаковыми кларками ведут себя в земной коре резко различно (Ga, N и Co, Sn и U и т.д.), а элементы с различными кларками - сходно (S и Se, Ca и Sr и т.д.). Таким образом, миграция элементов в земной коре зависит не только от их химических свойств, но и от кларков.

Химические элементы, ионы и соединения, определяющие условия миграции в данной системе, именуются ведущими. Число их невелико. Например, геохимия гидротермальных систем во многом определяется S, SiO2, F, С1, CO2, Н+ и ОН- - ионами. Геохимическое своеобразие океанов определяется О, растворенным в воде, С1-, Na+ и небольшим числом других элементов. В таежных болотах ведущими являются Fе2+, Н+, Mn2+ и т. д. Химические элементы с низкими кларками не могут быть ведущими из-за малых концентраций в системах - они вынуждены мигрировать в той обстановке, которую создают ведущие элементы. Различия в кларках определяют ведущую роль S и второстепенную Те, ведущее значение Na и неведущее Rb, Li, Cs. Редкие элементы в местах их концентрации (например, в месторождениях) становятся ведущими (Hg, U, Мо и т.д.).

Ведущее значение элемента зависит не только от его кларка и концентрации в данной системе. Важно, чтобы элемент мигрировал и накапливался в системе. Распространенные, но слабо мигрирующие элементы не являются ведущими. Один и тот же элемент в разных системах может быть и ведущим, и второстепенным. Например, Fe имеет ведущее значение во многих гидротермальных системах, но его роль невелика в почвах пустынь, водах океана. Наконец, если элемент энергично мигрирует, но не накапливается, он также не является ведущим. Так, Na и С1 энергично выщелачиваются из кислой коры выветривания и не являются там ведущими. Только в соляных озерах, где Na и С1 мигрируют и накапливаются, они становятся ведущими.

Понятие о парагенезисе элементов ввел в 1909 г. В. И. Вернадский, имея в виду их совместную концентрацию. Парагенная ассоциация элементов обусловлена единым процессом, она может быть как одновременной, так и неодновременной, связанной, например, с последовательным осаждением элементов при постепенном охлаждении расплава или раствора. В дальнейшем парагенезису элементов уделялось много внимания в Трудах В. М. Гольдшмидта, А. Е. Ферсмана, А. А. Саукова, В. В. Щербины, А. С. Уклонского, К. А. Власова и других геохимиков, так как одна из главных задач геохимии и состоит в изучении парагенных ассоциаций элементов. Чисто пространственную ассоциацию элементов и минералов, не связанную генетически, В. И. Лебедев именует парастерезисом. Наиболее изучены парагенные ассоциации элементов в минералах. Парагенезис главных элементов, как правило, объясняется законами кристаллохимии (например, Fe и S в пирите, Fe, Mg, Si, О в оливине и т.д.).

Более сложны и разнообразны парагенезисы элементов - примесей. Так, для оливина характерна примесь Ni, Со, для халькопирита - часто Re, In, Se, Те, Ge, An, Ni, Со, Ag, Cd, Tl, As, Sb, Pt, Pd, для полевых шпатов - Rb, Cs, Li, Tl, Be, Ca, Ba, Sr и др., для уранинита - Pb, Ra, Не. Причины образования подобных ассоциаций различны: близость ионных радиусов, радиоактивный распад, сорбция и т.д. Хорошо изучены также парагенные ассоциации элементов в горных породах и рудах. Например, для ультраосновных пород характерна ассоциация Mg, Cr, Ni, Со, Fe, Mn, Pd, Pt, для пегматитов - К, Rb, Li, Cs, Be, TR, Zr, Nb, Та, F, В и др., для многих экзогенных урановых руд - Мо, Se, V, Re.

Кроме парагенных различают запрещенные ассоциации элементов (отрицательный парагенезис), т. е. ассоциации, невозможные в данной системе. Примером отрицательного парагенезиса служат Ni и Ва в минералах, Сг и U в рудах, Сu и Мn в осадочных формациях.

Источник:
А.И.Перельман "Геохимия", М., Высшая школа, 1989.


ВОПРОС: Сколько планет в солнечной системе имеют кольца? Как и почему они образовались? Какое значение они имеют для планет?

ОТВЕТ: Открытые в XVII в. кольца Сатурна постоянно будоражили воображение исследователей своей уникальной формой. Кольца Сатурна исследовали такие блестящие астрономы, механики и математики, как Г. Галилей, X. Гюйгенс, Ж. Д. Кассини, П. С. де Лаплас, Дж. К. Максвелл, А. Пуанкаре. Кант был первым, кто предсказал существование тонкой структуры колец Сатурна. Пользуясь своей моделью протопланетного облака, он представлял себе кольцо в виде плоского диска из сталкивающихся частиц, вращающихся дифференциально вокруг планеты по закону Кеплера. Именно дифференциальное вращение, согласно Канту, является причиной расслоения диска на серию тонких колечек. Позднее П. С. де Лаплас доказал неустойчивость твердого широкого кольца. В середине прошлого века многие астрономы (Вика в Риме, Бонд в СШЛ, Струве в России, Доуес и Лассель в Англии) обнаружили всего десять колечек вокруг Сатурна. Выдающийся вклад в исследование устойчивости колец Сатурна внес в это же время Дж. К. Максвелл, получивший премию Адамса за труд, в котором он показал, что такие узкие кольца также неустойчивы и будут падать на планету. И хотя вывод Maксвелла о падении гипотетического сплошного ледового кольца на планету был неправильным (такое кольцо гораздо раньше должно развалиться на куски), следствие из него - о метеорном строении колен Сатурна - оказалось верным. Так, к концу XIX в. гипотеза метеорного строения колец Сатурна, высказанная впервые Ж. Д. Кассини, получила теоретическое, а в 1893 г. - н наблюдательное подтверждение в работах Дж. Килера и А.А. Белопольского, измеривших скорости дифференциального вращения колец.

В течение XX в., шло постепенное накопление новых данных о планетных кольцах: получены оценки размеров и концентрации частиц в кольцах Сатурна, спектральным анализом установлено, что кольца - ледяные, открыто загадочное явление азимутальной переменности яркости колец Сатурна. Размеренный темп научной деятельности сменился бурным подъемом всеобщего интереса к планетным кольцам в конце семидесятых годов, когда 10 марта 1977 г. несколькими исследовательскими группами независимо были открыты узкие и далеко отстоящие друг от друга угольночерные кольца Урана. Открытие было сделано совершенно случайно, когда, готовя аппаратуру для исследования параметров атмосферы Урана методом покрытия звезды и заранее настроив приборы, исследователи обнаружили короткие затмения при подходе звезды к планете и при ее удалении. Наилучшие снимки получились с помощью телескопа летающей Койперовской обсерватории.

Через два года - 4 марта 1979 г. американский межпланетный аппарат "Вояджер-1" обнаружил прозрачные каменные кольца и вокруг Юпитера. В начале 80-х годов кольца Сатурна исследовались наиболее интенсивно. В их окрестности работала серия американских космических аппаратов: "Пионер-11" (октябрь 1979 г.), "Вояджер-1" (ноябрь 1980 г.), "Вояджер-2" (август 1981 г.). В январе 1986 г. "Вояджер-2" исследовал кольца Урана. В августе 1989 г. этот аппарат встретился с Нептуном, вокруг которого несколько лет назад методом покрытия звезды были обнаружены незамкнутые кольца (или "дуги"). "Вояджер-2" уточнил земные наблюдения: "дуги" оказались более плотными частями замкнутых колец.

На сегодняшний день из удаленных планет только у Плутона не обнаружены кольца. Как ни странно, эпоха "великих географических открытий" в Солнечной системе еще далека от завершения: совсем недавно были открыты новые спутники Урана, а с помощью "Телескопа Хаббла" удалось получить четкую фотографию Плутона.

Фактически, за последние годы был открыт и изучен новый класс объектов Солнечной системы. Планетные кольца оказались обязательным элементом и закономерным явлением в спутниковых системах планет-гигантов, естественно, что обилие экспериментального материала не могло не вызвать интенсивного развития теоретических моделей. Это не просто интерес к новым астрономическим объектам. Все большее распространение получает мнение, что планетные кольца - ключ к пониманию космогонии всей Солнечной системы. Ведь кольца на сегодняшний день являются единственными, доступными для детального изучения, представителями дифференциальновращающихся дисков неупругих частиц. Исследование таких дисковых систем имеет принципиальную важность для космогонии, так как на протостадии это самый распространенный тип динамической системы (протопланетное облако, протоспутниковые диски, протокольца планет). К этому же классу объектов нужно отнести и протопланетные облака вокруг других звезд, аккреционные диски в системах двойных звезд, галактические и протогалактические диски. Таким образом, планетные кольца предоставляют уникальную возможность получить важнейшую информацию о коллективных и других процeccax, протекавших на стадии образования планет и Солнечной системы.

Перечислим основные проблемы физики планетных колец:

  1. Почему существуют планетные кольца? Классические модели формирования колец предполагали, что кольца - это область приливного разрушения крупных тел. Но после полетов "Вояджеров" стало ясно, что для разрушения частиц наблюдаемых размеров ( [image] 10 м) приливные силы слишком слабы. Вопрос о причинах существования колец оказался прямо связан с механическими характеристиками типичной частицы.
  2. Что вызвало расслоение колец Сатурна? Наблюдаемая иерархическая структура колец Сатурна составлена по принципу "матрешки": широкие ~1000 км кольца состоят из системы более узких ~100 км колец и т.д. Распространенное мнение, что расслоение колец Сатурна связано только с неустойчивостью отрицательной диффузии, противоречит наблюдениям - данная неустойчивость может вызывать образование только самых узких (в сотни метров) колечек в достаточно плотных частях диска.
  3. Как образовались и почему не разрушаются кольца Урана? Наиболее популярна гипотеза о том, что узкие, эллиптические кольца Урана сформировались и сохраняют стабильность, благодаря двум спутникам-"пастухам" по краям каждого кольца. Однако "Вояджер-2" в 1986 г. не обнаружил между кольцами Урана столь необходимых для этой гипотезы спутников-"пастухов". При этом данные "Вояджера-2" подтвердили альтернативную гипотезу о резонансной природе колец Урана. В настоящее время в физике планетных колец существует большое число моделей и гипотез, часто взаимоисключающих друг друга. Поэтому представить единую картину происхождения и динамики планетных колец довольно трудно. Например, ряд исследователей устойчивости планетных колец исходит из модели гладкой и весьма упругой ледяной частицы, не затрагивая при этом проблемы существования колец. Космогонисты в свою очередь рассматривают в качестве типичной частицы колец чрезвычайно эфемерное образование (в 10 тысяч раз менее прочное, чем скопление самого пушистого земного снега), не задумываясь о том, как будет "работать" такая непрочная частица в других теоретических моделях.
Для того, чтобы дать физически цельную картину планетных колец, критически исследуя и альтернативные решения ряда проблем, приходится обращаться к самым различным методам и областям науки: к небесной механике и физике льда и снега, к теории удара и кинетической теории газов, к теории неустойчивостей и физике плазмы.

Источник:
Н.Н.Горьковатый, А.М.Фридман "Самоорганизация в кольцах планет", журнал "Природа", 1991, N1, стр.56-68.

Подробнее в обзорах:
Д.Н.Кузи, Л.У.Эспозито "Кольца Урана", журнал "В мире науки", 1987, N9, стр.26-33,
Н.Н.Горьковатый, А.М.Фридман "Физика планетных колец", журнал "Успехи физических наук", 1990, N2, стр.169-238,


ВОПРОС: Какова связь между расстоянием до мгновенного центра вращения и радиусом кривизны траектории?

ОТВЕТ: Нахождение радиуса кривизны заданной траектории - чисто геометрическая задача: бесконечно малую окрестность любой точки любой кривой можно представить как участок дуги окружности (т.н. соприкасающейся окружности), радиус этой окружности и есть радиус кривизны кривой, а центр окружности - центр кривизны.

Подробнее в книгах:
Я.Б.Зельдович, И.М.Яглом "Высшая математика для начинающих физиков и техников", М., Наука, 1982, стр.228-231,
Г.Корн, Т.Корн "Справочник по математике", М., Наука, 1973, стр.518-523.

Радиус кривизны траектории связан с центростремительным ускорением тела, двигающегося по траектории, известным соотношением: a = v2/r, где a - центростремительное ускорение тела, v - скорость тела, r - радиус кривизны траектории.

Понятие мгновенного центра вращения относится к движению твердого тела (не как материальной точки). При произвольном плоском движении тела (когда все точки тела движутся параллельно одной плоскости) в любой момент времени можно найти такую неподвижную точку О (она может лежать и вне объема тела), что движение тела (в данный момент) будет представлено как чистое вращение вокруг оси, проходящей через точку О. Эта ось называется мгновенной осью вращения тела. Словом "мгновенная" хотят подчеркнуть, что это понятие служит для описания распределения скоростей только в какой-то заданный момент времени. В отличие от неподвижной оси, сохраняющей свое положение в теле и в пространстве, мгновенная ось, вообще говоря, перемещается как в теле, так и в пространстве.

Подробнее в книге:
Д.В.Сивухин "Общий курс физики", т.1, М., Наука, 1989, параграфы 45,47.

Из определений ясно, что, вообще говоря, между расстоянием до мгновенного центра вращения и радиусом кривизны траектории никакой связи нет. Однако иногда эту связь можно найти. Идея заключается в том, что рассматриваемую геометрическую кривую представляют как траекторию какого-либо достаточно простого механического движения и исследуют это движение методами кинематики.

Например, циклоиду можно рассматривать как траекторию какой-либо точки обода колеса, которое катится без проскальзывания по прямой. Причем точка А описывает данную циклоиду независимо от того, катится ли колесо равномерно или с ускорением, важно только, чтобы оно не проскальзывало. Проще всего рассмотреть, разумеется, равномерное качение колеса. Такое качение получается в результате сложения равномерного вращения колеса вокруг оси и равномерного поступательного движения, линейная скорость которого v равна произведению угловой скорости на радиус колеса r.

Во всех инерциальных системах отсчета материальная точка имеет одно и то же ускорение. Поэтому находить его можно в любой такой системе отсчета. Ясно, что ускорение точек обода колеса связано только с его вращением вокруг оси. Поэтому ускорение а любой точки обода направлено по радиусу к центру колеса и определяется выражением
a = v2/r (1)

Значит, и в высшей точке циклоиды ускорение элемента обода колеса равно v2/r и направлено вниз.

Теперь рассмотрим движение этой же точки обода как движение по циклоиде. Скорость в любой точке траектории направлена по касательной к ней; значит, в высшей точке циклоиды скорость направлена горизонтально. Ускорение же, как мы выяснили, направлено вертикально вниз, т. е. перпендикулярно скорости. Поэтому найденное выше ускорение может быть записано также в виде
a = u2/R (2)

где u - скорость точки обода в ее верхнем положении, а R - искомый радиус кривизны циклоиды.

Для нахождения u будем рассуждать следующим образом. Скорость любой точки обода катящегося колеса равна векторной сумме скорости поступательного движения колеса и линейной скорости вращения вокруг оси. При отсутствии проскальзывания эти скорости равны по модулю. В верхней точке они и направлены одинаково. Поэтому u = 2v, и, сравнивая формулы (1) и (2), находим
R = 4r (3)

Радиус кривизны циклоиды в верхней точке равен удвоенному диаметру колеса. Если бы мы рассматривали качение колеса как вращение вокруг мгновенной оси, совпадающей в каждый момент с нижней неподвижной точкой колеса, то могло бы показаться, что верхняя точка движется по окружности, радиус которой равен диаметру колеса. Так оно и было бы, если бы мгновенная ось вращения О оставалась неподвижной. На самом деле эта ось перемещается вместе с колесом, и именно поэтому рассматриваемая точка обода А движется в этот момент по окружности, радиус которой дается формулой (3).

Источник:
Е.И.Бутиков, А.А.Быков, А.С.Кондратьев "Физика в примерах и задачах", М., Наука, 1989, стр.13-15.


ВОПРОС: Почему у спирта крепость 96 градусов, а не больше?

ОТВЕТ: Этиловый спирт С2H5OH (точка кипения 78,3°С; точка плавления -114°С), называемый иначе винным спиртом, широко применяется на практике (например, он является исходным сырьем для получения синтетического каучука, часто применяемым горючим реактивных топлив, и т.д.). Поэтому он производится в очень больших количествах. Самый старый рецепт его получения, дошедший до нас, содержится в относящейся к XII веку копии книги "Ключ живописи": "Смешай чистое очень крепкое вино с третьей частью соли и нагрей в соответствующем сосуде: получишь горючую воду..."

Для пищевых целей этиловый спирт (этанол) получают обычно сбраживанием природных продуктов, содержащих в своем составе крахмал или сахар, а для промышленных целей - синтетически (гидратацией этилена) или химической и биохимической переработкой древесины. Неминуемо при такой переработке необходимо выделять спирт из воды. Самый простой и дешевый способ для этого - выпаривание при кипении. Этиловый спирт является хорошим растворителем, а с водой смешивается в любых соотношениях, что объясняется образованием водородных связей между молекулами спирта и воды. Однако соотношение 96% спирта и 4% воды является особым. Это так называемая азеотропная смесь, т.е. смесь, кипящая при постоянной температуре и не меняющая своего состава при кипении. Она кипит при температуре лишь на 0,1 градуса ниже, чем чистый спирт. Поэтому с помощью простого, дешевого способа выпаривания получить более высокую концентрацию спирта практически невозможно (под давлением азеотропная смесь меняет не только температуру кипения, но и состав, что можно использовать для получения более высокой концентрации, но это ведет к удорожанию продукта).

Источник:
Б.В.Некрасов "Основы общей химии", М.: Химия, 1973, том 1.


ВОПРОС: Как образуются сосульки на крышах, и с чем это связано?

ОТВЕТ: Сосульки, свисающие с карнизов и проводов, могут показаться достаточно простыми "конструкциями", однако на самом деле их форма и процесс образования в течение долгого ремени озадачивали исследователей. Почему сосулька имеет вид усеченного конуса с диаметром у вершины не более нескольких миллиметров? Почему по оси сосульки проходит узкая заполненная жидкой водой полость длиной несколько сантиметров, берущая начало у кончика сосульки (в этом вы можете убедиться с помощью зубочистки)? Что эта за белая линия, отмечающая центральную ось сосульки? Почему на поверхности сосульки образуются поперечные ребра с интервалом несколько сантиметров? Почему местами в сосульке лед сплошной, а местами - пористый? Какая причина заставляет некоторые сосульки изгибаться и скручиваться?

Физические процессы, идущие при замерзании воды, весьма сложны. В рамках простой модели граница замерзания, разделяющая жидкость и лед, состоит из разветвленных "пальцев", которые проникают в жидкость. На поверхности этих пальцев молекулы жидкости постепенно присоединяются к кристаллической решетке льда, отдавая часть своей энергии и теряя подвижность. Потерянная ими энергия, называемая теплотой, переносится в другую область, более холодную, чем поверхность замерзания, - часто в прилегающий слой воздуха.

Этот процесс и ведет к росту сосульки. Один из путей их образования был изучен Н. Маено и Т. Такохаси из Университета Хоккайдо. Вообразите медленно тающий слой снега на крыше. Каждая свисающая с края капля талой воды окружена холодным воздухом. Когда по краям капля начинает замерзать и образуется тонкая оболочка льда, теплота, выделяющаяся в результате замерзания воды, уходит в окружающий воздух.

По мере того как вода продолжает стекать вниз по ледяной оболочке, часть ее замерзает, и народившаяся сосулька начинает расширяться. Остальная вода присоединяется к свисающей капле. Постепенное замерзание воды по краям капли приводит к расширению сосульки. Если капля становится слишком большой - более 5 мм в диаметре - она падает, однако вскоре талая вода образует новую каплю. Пока существует приток талой воды, сосулька расширяется и удлиняется. Кончик же сосульки, диаметр которого определяется размером свисающей капли, остается узким.

Г. Хатекеяма из Токийской метеорологической обсерватории и С. Немота из Метеорологического института в Токио описали другой путь образования сосульки. Верхняя часть начальной капли может замерзнуть целиком, при этом возникает горизонтальная поверхность замерзания, которая движется вниз. Если воды поступает мало, а крыша холодная, вода может замерзать во всем объеме капли, а не только в тонкой ледяной оболочке. В результате вся конструкция в процессе того, как на кончике образуется и замерзает новая капля воды, поэтапно удлиняется. Если же воды поступает достаточно и капля подпитывается непрерывно, то на некоторых стадиях роста сосульки вода по краям капли будет замерзать и образовывать ледяную оболочку в соответствии со схемой Маено и Такохаси.

Если ледяная оболочка уже образовалась, жидкость внутри ее начинает замерзать медленнее. Согласно результатам Л.Макконена из Технического исследовательского центра в Зело (Финляндия), теплота, выделяющаяся в процессе замерзания внутренней области, передается через лед к верхней части сосульки (называемой "корнем"), а затем - к краю крыши. Теплопередача - процесс настолько постепенный, что внутренняя поверхность замерзания может двигаться вниз по центральной оси сосульки очень медленно; если поверхность замерзания достаточно удалена от корня, как это имеет место в сформировавшейся сосульке, она может даже остановиться.

В области между поверхностью замерзания и кончиком сосульки жидкость заключена в узкую ледяную полость. Несмотря на действие силы тяжести, жидкость находится в устойчивом состоянии, что частично объясняется поверхностным натяжением между жидкостью и стенками полости. Кроме того, полость эта настолько узка, что случайные возмущения на нижней границе столбика воды или в висящей капле бывают обычно недостаточными для того, чтобы позволить воздуху просочиться в полость и вытеснить жидкость. При нормальных зимних температурах внутренняя поверхность замерзания достигает кончика сосульки (и та полностью замерзает) только в том случае, если вода перестает поступать и рост сосульки прекращается.

Снаружи сосулька покрыта тонким слоем воды и как бы заключена в жидкие ножны. Замерзание на внешней поверхности раздела леджидкость происходит очень быстро, поскольку теплота, выделяющаяся при замерзании воды, быстро проходит через жидкую воду и передается воздуху. (Маено и Такохаси обнаружили, что жидкие ножны на активно растущих сосульках бывают не толпе 0,1 мм). Температура на поверхности замерзания равна точке замерзания воды; последняя составляет 0°С для чистой воды, но может быть ниже, если вода содержит примеси. Температура в остальном объеме жидкости несколько ниже точки замерзания (явление, известное как переохлаждение). Наиболее охлаждена вода, соприкасающаяся с воздухом, который, разумеется, может быть гораздо холоднее, чем вода.

Ч. Найт из Национального центра атмосферных исследований в Боулдере, шт. Колорадо, указывает, что сосульки могут расти и тогда, когда температура воздуха выше точки замерзания, при условии, что воздух содержит мало водяного пара. Если концентрация водяного пара невелика, с внешней поверхности жидких ножен сосульки вода испаряется. Когда молекулы воды покидают жидкость, они уносят с собой энергию, что приводит к переохлаждению поверхностного слоя жидкости. Охлажденная вода играет роль тепловой "свалки", принимающей теплоту, которая выделяется при замерзании воды y поверхности льда.

Источник: статья Дж. Уолкера в журнале "В мире науки" N7, 1988, стр.74-78.


ВОПРОС: Почему при закате солнце разделяется полосой?

ОТВЕТ: Иногда, когда Солнце находится низко над горизонтом, можно наблюдать странное искажение его очертаний. Часто углы видимого сегмента закруглены, иногда кажется, что диск состоит из двух частей, соединенных вместе; порой под Солнцем оказывается полоска света, которая поднимается по мере того, как солнечный диск опускается. Бывает, что Солнце садится не за горизонт, а на расстоянии нескольких минут дуги над ним.

Кажется, что такие искажения появляются чаще вечером, чем утром, и объяснение этому следует искать в метеорологических факторах. В тихие безоблачные дни слои воздуха с различной плотностью меньше перемешиваются, так что искажения в очертаниях солнечного диска можно принять за предзнаменование устойчивого состояния атмосферы и, следовательно, хорошей погоды.

Оптические искажения, описанные выше, объясняются не чем иным, как обычным миражем.

  1. Тонкий слой теплого воздуха покрывает Землю. Тогда мы видим непосредственно Солнце, и в это же самое время под ним - его отражение, причем горизонт лежит между ними. В то время как Солнце садится за видимый горизонт, из-за него встает сплющенное "противосолнце", и оба диска соединяются в том месте, где вот-вот должно исчезнуть действительное Солнце. Оба диска все больше и больше сливаются, приобретая очертания, напоминающие воздушный шар и т. п.
  2. Теперь предположим, что воздух около самой Земли холодный, а выше него лежит теплый слой воздуха (инверсия). Вообразим теперь, что наблюдатель направляет свой взор все более и более горизонтально. В некотором направлении его взгляд касается верхнего края Солнца; еще ниже его взгляд по отношению к поверхности разрыва становится более наклонен. В горизонтальном направлении он падает на этот слой под таким большим углом, что луч зрения изгибается и не покидает Землю. Если наблюдатель находится над поверхностью Земли, он сможет даже заглянуть вниз под небольшим углом. Если наблюдатель смотрит еще ниже, то угол взгляда на поверхность разрыва уменьшается и опять оказывается настолько малым, что луч зрения уходит за пределы Земли. Поэтому внутри некоторого угла по обе стороны от горизонтального направления ни один луч, выходящий за пределы Земли, не достигает наблюдателя; он видит "слепую полосу".
Рассматривая таким образом строение атмосферы, видно, что Солнце заходит прежде, чем оно достигает фактического горизонта - как только оно попадает в "слепую полосу". Если наблюдатель находится на вершине холма или на палубе корабля, он, вероятно, сможет увидеть нижний край Солнца, появляющийся под "слепой полосой". Изображения, конечно, будут искажены в вертикальном направлении; над "слепой полосой" сжаты по вертикали, под ней - вытянуты.

Иногда край Солнца имеет несколько небольших зазубрин, которые, повидимому, указывают на наличие более чем одной поверхности разрыва в атмосфере.

Источник: М.Минарт "Свет и цвет в природе", М., 1958, стр.91-95.


ВОПРОС: Почему пуля может отрикошетить от поверхности водоема?

ОТВЕТ: Многие наблюдали, как камни плоской формы, которым сообщена скорость с большой горизонтальной составляющей и вращение, обеспечивающее сохранение малого наклона плоскости камня к горизонту, при соприкосновении с водой легко отскакивают вверх от воды, иногда несколько раз. Очевидно, что в явлении такого водяного рикошета горизонтальная скорость играет основную роль. При отсутствии горизонтальной скорости плоский тяжелый камень не может отскочить от воды. Многократное рикошетирование свидетельствует о небольшой потере горизонтальной скорости во время соприкосновения с водой. Хорошо известно также рикошетирование снарядов. Так, например, круглое ядро диаметром 0,16 м с начальной скоростью 455 м/с может совершить на воде более 22 рикошетов. В настоящее время в артиллерии иногда намеренно производят стрельбу на рикошетах.

Рикошет возникает из-за действия силы реакции воды при входе тела в воду. Оценим эту силу. Для этого перейдем в систему отсчета, связанную с телом. Тогда на него налетает струя воды плотности r со скоростью v в направлении под углом a к поверхности тела. Так как сила, действующая на струю со стороны плоскости, равна скорости изменения проекции импульса P струи на ось y, перпендикулярную к плоскости тела, то F = DPy/Dt = P sin(a)/Dt. За время Dt на плоскость попадает объем жидкости V = SvDt с массой M = rV и импульсом P = Mv = rSv2Dt, где S - площадь сечения струи. Поэтому F = rSv2sina. Для описанного выше ядра, эта сила составляет около 106 Н, что в несколько тысяч раз больше веса ядра.
Подробнее в книге:
И.Ш.Слободецкий, Л.Г.Асламазов "Задачи по физике", Библиотечка "Квант" выпуск 5, М., Наука, 1980, стр.56.


ВОПРОС: В учебнике по физике за 1994 год, написано, что КПД max = 44% - имеют двигатели дизеля. Чему равно максимальное значение КПД двигателя на данный момент времени. Есть ли какое-нибудь достижение? Если есть, то учеными какой страны оно достигнуто?

ОТВЕТ: На настоящее время дизельные двигатели остаются наиболее эффективными с точки зрения кпд и длительности службы. Однако потребительский рынок постоянно требует их усовершенствования не только относительно КПД, но и экономии топлива, уровня шумов, чистоты выхлопов и стоимости. К настоящему времени, насколько известно, пока не удалось продвинуться в увеличении КПД, хотя в других отношениях имеется множество усовершенствований.

От чего зависит КПД двигателя? С одной стороны, КПД определяется степенью сжатия (компрессии), которая в свою очередь зависит от прочности узлов двигателя. Чуть выше давление, и что-нибудь может сломаться. С другой стороны, чем более энергоемкое топливо используется, тем больше КПД. Предел компрессии определяется конкретным топливом, т.е. давлением, при котором происходит зажигание топлива. (Принципиальное отличие дизельного двигателя от бензинового заключается в том, что в дизелях вместо искрового зажигания используется авто зажигание топлива повышением давления, а значит температуры). Кроме того, чем выше компрессия, тем более неоднородно давление в цилиндрах двигателя (из-за волн горения или детонации), что вызывает "стук" двигателя. Именно этот момент является ключевым. Можно повышать компрессию, достигая более высокого КПД, использовать более энергоемкие топлива, но очень важно, чтобы двигатель не "стучал". Это не только некомфортно, но и приводит к разрушению деталей. При разработке двигателей уровень вибрации изучается на специальных стендах, где можно медленно повышать степень сжатия, измеряя уровень шумов.

На современном рынке машин машины с дизельными двигателями являются наиболее эффективными. Они тратят на 20% топлива меньше и выбрасывают в атмосферу на 10% меньше углекислого газа по сравнению с бензиновыми двигателями. Последнее важно с точки зрения глобального потепления. Все ведущие автомобильные концерны работают над улучшением дизельных двигателей. Строятся теоретические модели двигателей. Вы можете через Интернет промоделировать ваш собственный двигатель, введя в готовую модель Ваши параметры. Во Франции принята национальная программа, предусматривающая постепенный, полный переход на дизельный транспорт. Концерны "Рено" и "Пежо" рассчитывают достигнуть к 2005г. для своих машин расхода топлива 6л/100км. Фирма Крайслер, разработала новые материалы для деталей двигателя, не уступающие стали по прочности и весящие на 50% меньше. Разрабатываются новые топлива, основанные на смесях, содержащих такие компоненты, как диметилэфир и диметоксиметан. Известный производитель двигателей MAN B & W Diesel AG (Аугсбург) совместно с Техническим Университетом Мюнхена разрабатывает принципиально новый тип дизельного двигателя, который по оценкам позволит достигнуть степени сжатия 25, что, возможно, резко повысит КПД.

Источник: http://arc.engin.umich.edu/esim-docs/esim.html


ВОПРОС: Что произойдет с человеком, если его выбросить в открытый космос??? Пожалуйста, опишите.

ОТВЕТ: Казалось бы, организм человека выдерживает большие перепады давления. При нырянии на глубину более 100 м ныряльщики испытывают давление воды более 10 атмосфер (давление газов, растворенных в крови и находящегося в полостях тела (например, в легких) уравновешивается с внешним давлением). В американском фильме "Вспомнить все" (с Арнольдом Шварцнегером в главной роли) у главных героев, когда они оказываются выброшенными на поверхность Марса, начинают вылезать из орбит глаза, а их тела раздуваются.

Что же произойдет с человеком, попавшим без скафандра в безвоздушное пространство (вернее, что произойдет с его телом - ведь дышать он не может). Давление газов внутри тела будет стремиться "уравновесится" с внешним (нулевым) давлением. Очень простая иллюстрация: банки, которые ставят больному. Воздух в них прогревают, отчего плотность газа уменьшается. Банку быстро прикладывают к поверхности, и Вы видите, как по мере остывания банки и воздуха в ней тело человека в этом месте затягивается в банку. А представьте такую банку вокруг человека... Но это не единственный "неприятный" процесс. Как известно, человек состоит из воды как минимум на 75 %. Температура кипения воды при атмосферном давлении равна 100°С. Температура кипения сильно зависит от давления: чем ниже давление, тем ниже температура кипения. Если воду нагреть до кипения, снять с нагревателя, чтобы кипение прекратилось, а затем тем или иным способом резко снизить давление в сосуде, то, если температура кипения при полученном давлении окажется намного ниже температуры воды, то произойдет взрывное вскипание. Уже при давлении 0,4 атм. температура кипения воды равна 28,64°С, что значительно ниже температуры тела человека. Поэтому, на первый взгляд, при попадании в открытый космос человек лопнет и "вскипит".

В одном из отчетов НАСА было описано изучение этого вопроса на обезьянах. Оказывается, что при резком занулении давления в барокамере, у человека (то есть обезьяны) есть примерно 15-20 секунд на совершение осмысленных действий. После этого он теряет сознание, а через 40-50 секунд происходят необратимые изменения в мозгу (связанные с острой кессонной болезнью). Утверждается, что взрыва тела не происходит. Дело в том, что если воздух из легких (и остальных полостей тела) беспрепятственно вышел, то в организме только жидкость, которая выделяет пузырьки газа, но сама сразу не вскипает. Между прочим, когда происходит разгерметизация (скажем, на большой высоте), то человек умирает, но на куски его не разрывает. Вспомним наших погибших космонавтов: 20км - это примерно 1/10 атмосферы - практически вакуум с интересующей нас точки зрения.

Около 15 лет назад в одном из институтов Академгородка возникла идея попробовать вакуумную сушку мяса. Большой кусок мяса поместили в вакуумную камеру и начали резкую откачку. Кусок просто взорвался. После этого эксперимента было довольно сложно отскребать его результаты от стенок вакуумной камеры.


ВОПРОС: Почему, несмотря на очень большую температуру, ядро Земли находится в твердом состоянии?

ОТВЕТ: Согласно геофизическим данным, ядро Земли состоит из трех слоев.

Внешний слой (на глубинах 2920 - 4980 км объемом 15,16% и массой 29,8% всей Земли) пропускает продольные, но не поперечные сейсмические волны. По этой причине считается, что этот слой находится в расплавленно-жидком состоянии. Об этом же свидетельствуют данные: о приливных колебаниях внутри Земли (если бы вся Земля была твердой, то приливные колебания на ее поверхности были бы слабее фактически наблюдаемых); о нутационных колебаниях земной оси с периодом около суток (которые без жидкого ядра были бы невозможными); о так называемых чандлеровских колебаниях полюсов (т.е. колебаниях Земли в целом относительно ее оси вращения) с периодом около 1,2 года.

Переходный слой между внешним и внутренним ядром имеет толщину около 140 км. Внутреннее ядро имеет радиус 1250 км, объем около 0,7% и массу около 1,2% всей Земли. Продольные сейсмические волны проходят через него с большими скоростями, по сведениям последних лет ср = 11,1-11,4 км/с. В то же время данные об отражениях продольных волн от поверхности внутренней части ядра, а также регистрация сейсмических волн Аляскинского землетрясения 1964 г. показывают, что через нее проходят и поперечные волны (имея здесь довольно малые скорости cs [image] 3,6 км/с); по этим данным внутренняя часть ядра является твердым телом, повидимому, близким к плавлению.
Подробнее в книге:
А.С.Монин "Популярная история Земли", М., Наука, 1980.

То, что внутренняя часть ядра, несмотря на высокую температуру, является твердой, объясняется высоким давлением в недрах Земли: с ростом давления растет температура плавления. Например, для железа температура плавления увеличивается на 0,03°С при увеличении давления на 10 атм. Оценим, при какой температуре будет плавиться железо в центре Земли. Если бы она была жидкой, то давление в недрах составляло бы более 105 атм. Это увеличит температуру плавления более, чем на 3000°С. Температура же в ядре Земли оценивается в 3000 - 4000 К.

Источник:
А.В.Бялко "Наша планета - Земля", Библиотечка "Квант" выпуск 29, М., Наука, 1989, стр.88-95.


ВОПРОС: Почему звезды падают?

ОТВЕТ: Частицы межпланетной пыли, входя в земную атмосферу с большими скоростями, сгорают в ней, превращаясь в метеоры - кратковременные вспышки, которые проносятся по небу и исчезают, оставляя на несколько секунд узкий светящийся след. Этот след в просторечии называют "падающей звездой".

За сутки в атмосфере Земли вспыхивает примерно 108 метеоров ярче 5m. Метеоров, имеющих звездную величину m, примерно в 2,5 раза больше, чем (m-1)-й звездной величины.

Очень яркие метеоры - болиды, могут наблюдаться и днем. Болиды сопровождаются иногда выпадением метеоритов. По происхождению и физическому строению большие тела, наблюдаемые как болиды, по-видимому, сильно отличаются от частиц, вызывающих метеорные явления.

Когда метеорная частица вторгается в земную атмосферу со скоростью 11-73 км/с, происходит энергичное взаимодействие между частицей и атмосферой. Это взаимодействие проходит для нас незамеченным, если частица настолько мала, что ее размеры много меньше длины свободного пробега молекул. В верхней атмосфере Земли частица размером 100 мкм и меньше имеет редкие столкновения с молекулами воздуха, которые приводят к замедлению ее движения и потере космической скорости еще на значительной высоте над поверхностью Земли, так как ее кинетическая энергия невелика.

Другое дело - вторжение более крупного метеорного тела, размером от 0,1 мм до 10 см. Такое тело способно увлечь воздушные массы, находящиеся на его пути, передавая им часть своего импульса и теряя кинетическую энергию, как и в предыдущем случае. Но теперь это происходит в несравненно более крупных масштабах. Так как скорость движения метеорного тела в атмосфере значительно превышает скорость звука, образуется ударная волна, за фронтом которой сильно повышается температура - до многих десятков тысяч градусов, так что воздух за летящим метеорным телом сильно ионизуется. С другой стороны, теряемая кинетическая энергия вызывает также и разогревание самого метеорного тела и испарение молекул и атомов с поверхности его. Происходит унос массы метеорного тела, так называемая абляция. При "сдирании" молекул происходит сильное разогревание метеорного тела с поверхности, и мы наблюдаем явление метеора. Вокруг него непрерывно образуется разогретое газовое облачко, частично ионизованное. Разумеется, газы отделяются от метеорного тела и располагаются вдоль его траектории в виде следа, наблюдаемого визуальным, фотографическим или радиолокационным методом, если у него достаточная яркость.

На каком-то участке пути яркость метеора достигает максимума - плавного или сопровождаемого вспышкой, а затем происходит дробление метеорного тела на высотах 40-50 км и резкое замедление его движения в интервале высот от 25 до 15 км. Здесь и крупные метеориты дробятся, после чего выпадают на поверхность Земли в виде метеорного дождя. До дробления лишь самые яркие и медленные метеоры успевают замедлиться до 50% своей первоначальной скорости. Очень яркие и быстрые болиды, имеющие значительную массу, могут проникнуть до умеренных высот (иногда всего лишь несколько километров над уровнем моря), после чего их движение есть простое падение в атмосфере без заметной начальной скорости.

Но самые крупные метеорные тела весом в сотни тонн достигают поверхности Земли с космической скоростью - их падение носит катастрофический характер. Есть и противоположная возможность: 10 августа 1972 г. в США наблюдался в дневное время метеор, который, как показала последующая обработка наблюдений, пролетел через земную атмосферу, но не упал, а достигнув минимальной высоты 58 км, ушел в космическое пространство, оставив в атмосфере лишь малую часть кинетической энергии. Его масса оценивается в 1000 тонн.

Метеоры загораются тем выше, чем быстрее они движутся, но и гаснут они на большей высоте, чем медленные, так как быстро подвергаются дроблению.

Истчоники:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983,
Д.Я.Мартынов "Курс общей астрофизики", М., Наука, 1988.


ВОПРОС: Что такое метеорный дождь Леонид?

ОТВЕТ: Метеорное вещество в межпланетном пространстве - это наиболее динамичный тип вещества Солнечной системы. Самые малые частицы (радиус меньше, примерно, 0,5 мкм) уходят из Солнечной системы под действием светового давления. Более крупные тормозятся в результате эффекта Робертсона-Пойнтинга, по спиральным орбитам приближаются к Солнцу и падают на него. Эффект Робертсона-Пойнтинга - это торможение тела, движущегося в поле излучения, возникающее из-за того, что в системе координат, связанной с этим телом, вектор силы светового давления имеет компонент, направленный против вектора скорости. Частица, имеющая диаметр 10 мкм и находящаяся на круговой орбите радиусом 3 а.е., в результате этого эффекта падает на Солнце в течение времени порядка 10 лет. Поскольку межпланетное метеорное вещество в результате процессов, связанных с лучевым давлением, непрерывно удаляется из Солнечной системы, оно должно непрерывно возобновляться, что, происходит в результате разрушения комет и астероидов.

При каждом сближении с Солнцем комета теряет некоторую часть своей массы в виде газа и пыли, выбрасываемых в голову и в хвост. При этом головы комет иногда достигают размеров, превышающих размеры Солнца, а хвосты имеют порой длину больше 1 а.е. Как показывает спектр кометы, в ней содержатся и газовая и пылевая составляющие, последняя светит только отраженным солнечным светом. То же можно утверждать относительно самой яркой центральной части головы кометы, которую наблюдатели обычно называют ядром.

Особенно крупные потери несет комета при образовании аномальных хвостов, состоящих из частиц крупного размера. Количество газов, остающихся в глыбах кометной головы, прогрессивно уменьшается; быстро рассеивается в пространстве свободная пыль. Периодическая комета с каждым приближением к Солнцу становится все слабее, многие из них "не выдерживают" более двух-трех сближений с Солнцем и перестают существовать как кометы. Другие известны при большем числе появлений, например, комета Энке с периодом 3,3 года, открытая в 1786 г. и регулярно наблюдавшаяся до настоящего времени при 47 появлениях (восемь было пропущено наблюдателями).

Комета Галлея с более длинным периодом, 76 лет, наблюдается с 466 г. до н. э. За минувшие тысячелетия она 32 раза проходила перигелий на расстоянии от Солнца всего лишь 0,59 а.е. Трудно сказать. ослабела ли она за это время, но комета Энке за два столетия ослабела достоверно. Ее абсолютная звездная величина изменилась в сторону ослабления не менее чем на 2m. У многих других комет этот процесс идет несравненно быстрее.

Нередки случаи, когда кометы дробятся на несколько частей, демонстрируя тем самым малую связанность ее вещества. Классическим примером является комета Биэлы. Она была открыта в 1772 г. и наблюдалась в 1815, 1826 и 1832 гг. В 1845 г. размеры кометы оказались увеличенными, а в январе 1846 г. наблюдатели с удивлением обнаружили две очень близкие кометы вместо одной. Были вычислены относительные движения обеих комет, и оказалось, что комета Биэлы разделилась на две еще около года назад, но вначале компоненты проектировались один на другой, и разделение было замечено не сразу. Комета Биэлы наблюдалась еще один раз, причем один компонент был много слабее другого, и больше ее найти не удалось. С течением времени гравитационная связь между компонентами ослабевает, и они движутся вокруг Солнца как независимые тела. Зато неоднократно наблюдался метеорный поток, орбита которого совпадала с орбитой кометы Биэлы.

При разрушении комет иногда возникают реактивные струи и выбросы, которые могут исказить орбиты кометы. Например, ядро кометы Энке вращается с периодом, который оценивают приблизительно в одни сутки. При облучении Солнцем ядро нагревается, но наибольшая температура наступает не в подсолнечной точке кометы, а несколько позже, скажем, на 10 - 15° по долготе в сторону "вечера". Между тем выброс газа и пыли обильнее всего здесь, и при выбросе возникает реактивное ускорение в направлении, которое составляет с радиус-вектором кометы заметный угол, так что у реактивного ускорения есть составляющая, перпендикулярная к радиус-вектору. Эта составляющая увеличивает или уменьшает скорость орбитального движения кометы в зависимости от того, вращается ли комета в прямом или обратном направлении. Наряду с ускорением у комет встречаются, правда реже, замедления движения.

Примером разрушения комет являются две "царапающих" кометы, наблюдавшиеся со спутника "SOLWIND" в непосредственной близости от Солнца с помощью своеобразного коронографа - в тени от искусственного диска, выдвинутого на много метров вперед от прибора и создававшего имитацию солнечного затмения при отсутствии атмосферных помех. В январе и июле 1981 г. кометы наблюдались на расстояниях от Солнца, немного превышающих его радиус, и даже в солнечной короне не прекращали свое существование. Можно с уверенностью утверждать, что вся пылевая составляющая этих комет испарилась в солнечной короне, но более крупные тела входившие в ядро кометы (каменные глыбы), "пережили" чрезвычайно высокую температуру в течение нескольких часов пребывания в короне и вырвались по первоначальной орбите, удаляясь от Солнца как скопление малых твердых тел и уже невидимые.

Если орбита эта пересекает земную орбиту, то ежегодно, когда Земля попадает в точку пересечения, наблюдаются метеорные дожди усиливающиеся при одновременном подходе к этой точке Земли и остатков кометы. Если же усилений не наблюдается, значит, вещество кометы более или менее равномерно рассеялось по орбите - комета полностью прекратила свое существование как небесное тело.

Таким образом, распадаясь со временем, комета порождает метеорный поток, движущийся по ее орбите, откуда можно сделать вывод, что ядро кометы не есть единое твердое тело, пусть даже астероидных размеров, но совокупность отдельных тел, размер которых не поддается точному определению. Эта совокупность в большом удалении от Солнца состоит из нестойкого смещения глыб, камней, песчинок, пылинок, слабо связанных между собой, но все-таки образующих до поры до времени единое целое, в котором связующим веществом являются льды из всякого рода простых соединений водорода, кислорода, углерода и азота, легко испаряющиеся при сближении кометы с Солнцем. Тогда все включенные в льды глыбы и камни с поперечником от нескольких метров до сантиметров и миллиметров обнажаются и в свою очередь выделяют адсорбированные газы и поставляют пыль. Они могут образовать рой самостоятельных глыб и камней.

Частота появления метеоров и их распределение по небу не всегда являются равномерными. Систематически наблюдаются метеорные потоки, метеоры которых на протяжении определенного промежутка времени (несколько ночей) появляются примерно в одной и той же области неба. Если их следы продолжить назад, то они пересекутся вблизи одной точки, называемой радиантом метеорного потока. Многие метеорные потоки являются периодическими, повторяются из года в год и названы по созвездиям, в которых лежат их радианты. Так, метеорный поток, наблюдаемый ежегодно примерно с 20 июля по 20 августа, назван Перcеидами, поскольку его радиант лежит в созвездии Персея. От созвездий Лиры и Льва получили соответственно свое название метеорные потоки Лирид (середина апреля) и Леонид (середина ноября).

Активность метеорных потоков в разные годы различна. Бывают годы, в которые число метеоров, принадлежащих потоку, очень мало, а в иные годы (повторяющиеся, как правило, с определенным периодом) настолько обильно, что само явление получило название звездного дождя. Меняющаяся активность метеорных потоков объясняется тем, что метеорные частицы в потоках неравномерно распределены вдоль эллиптической орбиты, пересекающей земную.

Три метеорных потока - Леониды, Андромедиды и Дракониды показывали в исторические времена очень резкие вспышки активности, причем в случае Андромедид это было прямо связано с разрушением кометы Кислы, которая в 1845г. раздвоилась и в следующее появление, в 1852 г., видны были две слабые кометы, разделенные расстоянием свыше 1,5 млн. км. Больше комета Биэлы не наблюдалась. Но в 1872 и 1885 гг., когда Земля пересекла орбиту кометы Вислы, и сама комета, если бы она еще существовала, была бы близка к точке пересечения, наблюдались великолепные дожди медленных метеоров (они нагоняли Землю со скоростью 19 км/с) с часовым числом их, доходившим до 7500. В 1892 и 1899 гг. потоки Андромедид опять усиливались, но незначительно. Последующая вспышка активности Андромедид наблюдалась спустя пять лет, в 1904 г., в то время как период обращения кометы Вислы составлял 6,6 лет. Значит, метеорное скопление существовало далеко впереди самой "бывшей кометы". После 1940 г. активность Андромедид возродилась, но в слабой степени.

В настоящее время успешно сосуществуют комета Джакобини - Циннера и связанный с нею метеорный поток Драконид. Комета 1900 III была открыта Джакобини в 1900 г. вскоре после ее сильного сближения с Юпитером. После еще одного сближения с Юпитером, в 1910 г., она была повторно открыта в 1913 г. и в дальнейшем неоднократно наблюдалась с периодом обращения 6,6 лет. Узел кометной орбиты теперь находится на расстоянии всего лишь 0,001 а.е. от земной орбиты. 9 октября 1933 г. Земля проходила эту точку на 80 дней позже, чем ее пересекла комета. В эту ночь также наблюдался великолепный дождь метеоров с радиантом в Драконе при часовом числе их до 6000. Спустя 13 лет, в ночь с 9 на 10 октября 1946 г. вновь наблюдался столь же, если не более интенсивный метеорный дождь в течение 5-6 часов, пока Земля пересекала кометную орбиту спустя 15 дней после того, как это место прошла комета. В 1952 г. Земля проходила место сближения за 195 дней до кометы и опять наблюдался небольшой метеорный дождь (часовое число 200), а в 1959 г. Дракониды практически не наблюдались, хотя Земля опередила комету в месте наибольшего сближения орбит только на три недели. Таким образом, позади кометы Джакобини - Циннера образовался метеорный рой, но сама комета от этого мало пострадала: и в 1959 г. она была достаточно яркой; 8 октября 1985 г. поток Драконид опять проявил себя в полную силу - часовое число метеоров по радионаблюдениям достигало одной-трех тысяч.

Распад комет и образование метеоров, распределяющихся затем по всей орбите или по значительной ее части, происходит таким образом, что метеорные тела покидают ядро кометы с умеренными скоростями. Было подсчитано, например, что для объяснения наблюдавшихся в 1933 и 1946 гг. дождей Драконид достаточно, чтобы метеорные частицы выбрасывались из ядра кометы со скоростями порядка 14-20 м/с. Частицы эти располагаются довольно точно в плоскости кометной рбиты, иначе продолжительность метеорного дождя была бы много больше. Скорости выброса в 10 м/с достаточно, чтобы метеорные частицы растянулись за 160 лет по малой орбите, как орбита Геминид, и за 1100 лет по большой орбите, такой, как у кометы Галлея.

Конечно, метеорный рой, существующий отдельно от кометы, подвергается иным планетным возмущениям, чем сама комета, и ввиду меньшей точности метеорной орбиты учесть возмущения трудно. Вот почему совершенно непредвиденным образом отдельные метеорные потоки и сгущения в них то сближаются, то удаляются от Земли. Таков, например, несбывшийся дождь Леонид в 1899г., который не состоялся, вопреки ожиданиям: он предполагался таким же эффективным, как в 1866, 1833 и 1799 гг. Этот поток вновь проявил себя дождем в 1966 г.

В конечном счете, гравитационные и иные возмущения превращают комету в метеорный поток, а поток становится со временем все более и более рассеянным в пространстве.
Источники:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983,
Д.Я.Мартынов "Курс общей астрофизики", М., Наука, 1988.


ВОПРОС: Как устроены новые "быстрые" коньки?

ОТВЕТ: Пластинчатые коньки были изобретены группой исследователей-биомехаников Амстердамского университета. Впервые они начали использоваться в 1994 году, но было необходимо некоторое время для привыкания к ним. Можно считать, что революция в конькобежном спорте, связанная с использованием пластинчатых коньков, началась в 1997г.

Принцип действия коньков прост (хотя конструкция [image] достаточно сложна и состоит из множества деталей). Лезвие этих коньков соединено только с носовой частью ботинка, а пятка остается свободной. Это позволяет конькобежцу использовать полную мощность толчка, поскольку лезвие остается на льду в течение всего периода, пока делается широкий шаг.

Первый мировой рекорд с помощью этих коньков был побит в Нагано на чемпионате мира 1997г. немкой Гундой Ниман-Штирнеман. Двукратная чемпионка [image] мира начиная с 1992г., которая попробовала новую конструкцию коньков лишь за месяц до начала чемпионата, она была поражена. Вскоре после этого были побиты и улучшены несколько раз за зиму мировые рекорды на 500 и 1000 м и среди мужчин, и среди женщин. Канадка Катрина Ле Мэй Дуан, побившая мировой рекорд среди женщин на дистанции 500 м в декабре 1997г. (причем улучшив его с 38,69 с. - рекорд американки Бонни Блэр - до 37,90, а затем в течение нескольких дней показав результаты 37,71 и 37,55) рассказывает о своих впечатлениях: "С новыми коньками я могу эффективней использовать силу толчка. Я и раньше пыталась сделать более длинный толчек, но при этом во льду выбивались дырки от носка конька. Сейчас можно делать гладкий длинный и очень эффективный толчок."

В настоящее время множество фирм занимается улучшением конструкции пластинчатых коньков. Так, фирмами JM и Finn спроектировано совместно третье поколение пластинчатой системы для коньков, главным образом для коротких дистанций. Изобретенная пластинчатая система позволяет в течение двух минут поставить на ботинки любое лезвие или поменять ботинки. Пластины сделаны из алюминия с керамическим покрытием, что делает их очень легкими и сверхпрочными.

Источник: http://www.jmskate.com/e_stslp.htm

Впечатления конькобежцев, использовавших пластинчатые коньки, Вы найдете по адресу:
http://www.cnnsi.com/olympics/events/1998/nagano/news/1998/01/29/miracle_skates/


ВОПРОС: Какое максимальное количество информации возможно записать на магнито-оптический носитель в настоящее время?

ОТВЕТ: Технология, которая используется при создании обычных лазерных дисков (CD-rom) позволяет записать на один диск около 650 Мбайт информации. Ограничения чисто физические (нельзя создать бесконечно тонкий пучек света из-за дифракции). Если размер физический магнито-оптического диска сравним с размером CD, то ограничение на объем записи примерно такое же.

Сейчас идет становление нового формата для записи компакт дисков DVD-rom - объем хранимой информации в несколько раз (от 4-ех до 8) привышает объем CD дисков. DVD технология использует для записи сразу несколько слоев в одном диске (вместо 1-го в CD). Может быть скоро появится подобная технология и для магнитооптики.

Для хранения больших объемов данных, когда некритична скорость, лучше всего использовать ленты (около 4Гб на касете по объему меньше магнитофонной), если скорость доступа критична, то следует воспользоваться съемными носителями информации - емкость от 250 Мб (дисководы Zip) до 2Гб (пока нет безусловного лидера). Магнитооптика не прижилась в силу своей относительной дороговизны.

То, что сейчас продаётся на каждом компьютерном углу имеет такие характеристики: 3,5" - 2,6Gb, 5,25" - 5,2Gb, и это не рекордные объёмы. Современный технологический потолок лежит в пределах 20-30Gb, но для простого покупателя они не доступны.

Рассмотрим принцип работы МагнитоОптических (МО) дисков. МО диски являются устройствами с так называемой поперечной записью информации. Это значит, что намагничивание феррослоя осуществляется перпендикулярно поверхности слоя. Такой способ записи обеспечивает наивышую плотность записи и широко используется сегодня как в МО системах, так и в системах с записью/считыванием посредством обычной магнитной головки. Правда головка для поперечной записи/воспроизведения устроена несколько необычно. Она имеет тонкий "игольчатый" полюс для записи и широкий полюс для замыкания потока. В результате поле вблизи тонкого полюса велико и достаточно для перемагничивания пленки а поле вблизи широкого полюса мало и феррослой под ним не перемагничивается.

Феррослой МО дисков представляет собой многослойное Pt/Co или Sm/Co покрытие (порядка 10 слоев общей толщиной около 10-20 нанометров), причем ось легкого намагничивания перпендикулярна поверхности феррослоя. Коэрцитивная сила МО покрытий колеблется от 1 до 5 килоэрстэд. Столь высокая коэрцитивная сила обеспечивает высокую надежность записи (запись практически невозможно испортить внешними магнитными полями.

Вернемся к работе МО накопителя. Запись поизводится следующим образом: поле нужного знака (перпендикулярное поверхности феррослоя) создается подмагничивающим сердечником, размер которого вовсе не мал по сравнению с размером ячейки записи (магнитным доменом) в область, где осуществляется запись фокусируется луч полупроводникового лазера. Луч нагревает пленку выше точки Кюри, при этом она размагничивается. При остывании пленка намагничивается в соответствии с направлением поля в подмагничивающей катушке. Ясно, что перемагничивается область феррослоя размер которой соответствует пятну, в которое сфокусирован свет лазера. Оптика учит нас, что минимальный размер светового пятна определяется длиной волны света и не может быть сделан меньше длины волны.

Обычно рабочая длина волны ПП лазера для МО записи около 780 нанометров. Считая, что размер пятна 0,78х0,78 микрон получим предельную плотность записи порядка 1,5.108 b/cm2 = 150 мегабит/см2, что при площади поверхности 3- дюймового МО диска 36см2 дает предельную емкость около 670 мегабайт. Реальная плотность записи всегда несколько ниже и сегодня примерно равна 80 мегабит/см2 для записи 780 нм лазером с обычной плотностью. Т.о. на 3-дюймовой МО дискете помещается примерно 360 мегабайт.

Считывание информации основано на магнитооптическом эффекте Керра. Суть эффекта заключается в том, что при отражении от намагниченной пленки плоскость поляризации светового луча поворачивается. При использовании в оптическом тракте поляриметра это приводит к модуляции яркости отраженного лазерного луча, что позволяет быстро считывать информацию. Понятно, что размер области считывания тоже определяется длиной волны света.

Очевидный путь провышения плотности записи - уменьшение рабочей длины волны лазера. И интенсивные работы в этом направлении ведутся. Сейчас разрабатываются МО системы, работающие на свете с длиной волны порядка 500нм. Это сразу позволит увеличить плотность записи в 2,5 раза. Однако основной прорыв в проблеме увеличения плотности записи МО носителей произошел в совершенно другом направлении. Инженеры лаборатории Белл (АТ&Т) использовав оптику ближней зоны получили рекордную плотность записи. Они сумели записать и прочитать на Pt/Co носитель информацию с плотностью 45 гигабит на кв.дюйм (это 7 гигабит/см2 = 0,87 гигабайта/см2) !!! (http://portal.researh.bell-labs.cjm/leisure/souvenirs/galery/bits.html)

При такой плотности записи на 3 дюймовую МО дискету поместится примерно 32 гигабайта! Суть метода в следующем: свет от 780нм ПП лазера вводится в световод, который заканчивается зеркальным конусом. Минимальный поперечный размер световода по которому свет еще может распространятся примерно половина длины волны. От более узкого световода свет отражается обратно, а в самом волноводе затухает экспоненциально на характерной длине соответствующей поперечнику световода. Тем не менне, в конической области размер световода уменьшается примерно до 1/10 длины волны. При этом основная часть света отражается назад, но примерно 1/1000 проходит через отверстие в вершине конуса и попадает на феррослой. Оказывается, что ПП лазер мощностью 10 мВт тем не менее обеспечивает запись сигнала (разогрев МО покрытия выше точки Кюри), а для считывания информации достаточно гораздо меньшей мощности. Для того, чтобы свет проникающий через конус не рассеивался, отверсие в вершине конуса должно нажодится на расстоянии от феррослоя не далее десятка нанометров!

Вообще следует осознавать, что у Вас на столе в вашей ЭВМ имеется устройство (МО или винчестерский диск с поперечной записью), в котором осуществляется позиционирование считывающей/записывающей системы с точностью порядка 1/10 микрона! И все это не смотря на вибрации стола и тряску!

Дальнейший резерв увеличения плотности записи в уменьшении рабочей длины волны ПП лазера. Это может дать еще примерно 3-4 раза.

Современная технология изготовления компакт-дисков допускает размещение на них информации с плотностью записи не более 160 Мбит/см2. Ведущие компании мира интенсивно работают над поиском новых технологических решений, направленных на создание носителей с качественно более высокими показателями. Компания "ИБМ" недавно провела успешные испытания диска, на котором информация размещалась с плотностью 7,2 Гбит/см2. Запись и считывание осуществлялись с помощью электронного пучка, а само устройство во многом напоминало электронный микроскоп.

Еще более впечатляют результаты работы П.Краусса и С.Чу (P.Krauss, S.Chou; Университет штата Миннесота, США), сумевших разместить на 1 см2 64 Гбит! Успех последовал после применения оригинального метода нанолитографии, разработанного в этом университете. Авторы рекламируют свой метод, как достаточно простой, дешевый и производительный. Печать дисков может производиться по готовой матрице с помощью, так называемой, молдинг-технологии, которая уже стала стандартной. На поверхности демонстрационного диска элементы записи размером 10 нм разнесены на расстояния 40 нм.

В отличие от разработки "ИБМ" коммерческое освоение этих дисков пока сдерживается, поскольку здесь еще не найден эффективный способ считывания информации. По мнению Чу, реализовать считывание можно устройством, конструктивно похожим на профилометр, но работающим в режиме свободных колебаний наконечника. Тончайшая кремниевая игла движется вдоль поверхности диска на очень малом расстоянии от него. Имея высокую добротность, игла колеблется на частоте собственного механического резонанса. Однако взаимодействие с поверхностью диска вызывает вариации этой частоты, что фиксируется электронной схемой и позволяет различать элементы записи.

Измерение микропрофиля поверхности, а в более общем случае - распределения величин, характеризующих физические (и химические) свойства поверхности, восходит к туннельному микроскопу. Затем были созданы атомно-силовой и магнитно-силовой микроскопы.

Вообще разработчики компакт-дисков полагают, что ближайшие новые образцы будут иметь диаметр всего 2 см, причем если на современном диске умещается лишь 10-минутный видеофильм среднего качества, то на этих маленьких гигантах - 5-часовой, высококачественный!

Источник:

"Природа" N5, 1999.


ВОПРОС: Как возникают землетрясения?

ОТВЕТ: Сейсмичность, т.е. способность космического тела посредством землетрясения (лунотрясения и т.п.) "разряжаться" и "сбрасывать" накопленную упругую энергию, повидимому, общее свойство для планет земной группы и больших спутников. Однако, если обратиться к карте землетрясений, видно, что если это и общеземное свойство, то проявляется оно далеко не равномерно на Земле. На нашей планете сейсмичность проявляется не повсеместно, а сосредоточена в окрестности Тихого океана и существенно меньше в нескольких других выделенных районах, как на континентах, так и в океанах. Обычно это либо ослабленные, либо наиболее напряженные зоны литосферы. Глубины землетрясений варьируют от 5 до 700 км.

Известен ряд корреляций, связывающих сейсмичность с параметрами Земли: высотой геоида, скоростью вращения Земли, магнитным полем и т. д. Рассматривать сейсмичность Земли можно только вместе с ее моделью образования, эволюции и внутреннего устройства. Научные основы сейсмологии как науки о физике землетрясений были заложены после того, как Ч.Ф.Рихтером для сравнения одного землетрясения с другим была предложена шкала магнитуд. (Магнитуда - относительная величина.) Шкала определяет стандартное землетрясение и оценивает другие землетрясения по их максимальным амплитудам относительно этого стандартного масштаба при идентичных условиях наблюдения.

Магнитуда землетрясения М по определению Рихтера:
М = lg [А/А0],
где A0 и А - максимальные амплитуды записи на определенном сейсмографе для стандартного и измеряемого события соответственно.

Магнитуда связана с энергией землетрясения. Изменение магнитуды на единицу эквивалентно повышению (понижению) энергии землетрясения в 32 раза. К примеру, магнитуда M = 8,0 соответствует E = 6,3.1023 эрг; М = 7,0; Е = 2,0.1022 эрг и т.д.

Гутенберг и Рихтер установили закон повторяемости землетрясений. Число мелкофокусных землетрясений (h < 50км) в год зависит от магнитуды в соответствии с формулой
lgDN = - 0,48 + 0,90(8 - M),
где DN - число землетрясений в год в интервале DM = 0,1M. Смысл закона повторяемости землетрясений состоит в том, что землетрясения с высокой энергией происходят на Земле сравнительно редко, с меньшей - чаще, с еще меньшей - еще чаще. Средняя годовая энергия землетрясений в целом по Земле приходится в основном на землетрясения с магнитудой более 7.

Один из важнейших вопросов сейсмологии заключается в выяснении природы механизма землетрясения, т.е. физики процессов в его очаге. Несмотря на то, что этот вопрос стоит перед исследователями не один десяток лет, современные представления базируются, тем не менее, на идеях, заложенных 80 лет назад Дж.Рейдом.

Суть теории Рейда состоит в накоплении упругих деформаций при постепенном нарастании перемещения блоков, образовании разрыва и резкого смещения сторон разрыва в положение, в котором отсутствуют упругие деформации. Разрыв, трещина, собственно очаг землетрясения, по Рейду, могут либо выходить на поверхность - и тогда мы наблюдаем сильное землетрясение, либо находиться под ней - во всех случаях слабых землетрясений. Несмотря на неоднократные попытки критики этих положений, другие известные модели очага землетрясения недалеко "ушли" от модели Рейда, ничего принципиально нового в модели очага землетрясения так и не было сделано.

Возникает естественный вопрос: возможно, теория Рейда полностью удовлетворяет существующую сейсмологическую практику и не находит противоречия? В действительности это совсем не так. Рассмотрим возражения Ф.Стейси, обсуждающего одно из положений теории Рейда: напряжения на разломе линейно растут со временем и землетрясение происходит тогда, когда достигается определенный предел. Если принять, рассуждает Стейси, интервал времени между землетрясениями равным 100 годам, предел напряжения перед землетрясением порядка 107 дин/см2, то получается скорость роста напряжения 3.10-3 дин/ (см2.с), что в 1000 раз меньше скорости изменения напряжений при лунных приливах в земной коре 7 дин/ (см2.с). Тогда, казалось бы, лунный прилив должен абсолютно четко проявляться в периодичности появления землетрясений, чего в действительности не наблюдается.

Таким образом, фактический материал не допускает однозначного толкования наблюдаемых явлений. Гипотезы, описывающие очаг землетрясения, связывают излучение упругих волн с быстрой разгрузкой вследствие разрушения твердого тела в очаге.

Обратим внимание на следующие общепризнанные положения. Во-первых, сейсмическая энергия черпается за счет изменения упругой энергии сдвига в очаге. Во-вторых, очаг землетрясения достаточно локализован, и энергия излучаемых волн пропорциональна объему очага. (Некоторое различие величин накопленной энергии в единице объема для разных по глубине и протяженности очагов не имеют принципиального значения, учитывая огромный диапазон изменения энергий землетрясений.) В-третьих, повторяемость землетрясений свидетельствует об установившемся или квазиустановившемся процессе деформирования.

Источники:

Л.В.Тарасов "Физика в природе", М., Просвещение, 1988, глава 17,
В.Н.Родионов, И.А.Сизов, В.М.Цветков "Основы геомеханики", М., Недра, 1986,
В.В.Кузнецов "Физика земных катастрофических явлений", Новосибирск, "Наука", 1992.


ВОПРОС: Есть ли у вселенной край?

ОТВЕТ: Ответ на вопрос зависит от того, что называть краем Вселенной (это слово принято писать с заглавной буквы).

Вселенная либо замкнута (трехмерное подобие мыльного пузыря) - тогда у нее края нет, либо бесконечна, и тогда края тоже нет. Однако в некоторых космологических моделях имеется так называемый горизонт. Это поверхность, из-за которой наблюдатель не может получить никаких сигналов. Однако горизонт не является физическим краем Вселенной, а пространство на горизонте устроено так же, как и в том месте, где находится наблюдатель.

С другой стороны в настоящее время с помощью внеатмосферного телескопа "Хаббл" и радиоинтерферометра со сверхдлинной базой (приемники излучения разнесены на расстояние 8000 км) астрономы имеют возможность наблюдать объекты, удаленные от нас на 15 миллиардов световых лет. Если общепринятая сейчас гипотеза Большого взрыва верна, а по различным оценкам, это событие произошло 10-20 миллиардов лет назад (многие астрономы считают, что это случилось 17 миллиардов лет назад), то из приведенных цифр видно, как близко к началу Вселенной подошли астрономы-наблюдатели.

После Большого взрыва, в результате которого образовалась наша Вселенная, еще миллион лет образовавшееся вещество было непрозрачно для излучения. Похоже, что с помощью электромагнитных волн мы в принципе не узнаем, что было в этот первый миллион лет. Из анализа реликтового излучения, оставшегося после Большого взрыва следует, что вначале жизни нашей Вселенной вещество во Вселенной было распределено равномерно. Различные галактики возникли значительно позже.

Если за край Вселенной принимать расстояние, с которого мы в принципе можем получить информацию, то безусловно, такой край есть и современные методы наблюдения совсем близко к нему подобрались.

Литература:

"Физика космоса" (маленькая энциклопедия), М., 1986,
С.Миттон, Ж.Миттон "Астрономия", М., 1995.


ВОПРОС: Почему во время цветения черемухи бывают похолодания?

ОТВЕТ: Графически представляя годовой ход температуры воздуха по средним месячным ее значениям, т. е. по 12 точкам, мы получим плавную кривую синусоидального характера. Но если представить годовой ход температуры по средним суточным данным, то и за многолетний (даже за столетний) период кривая не получится вполне плавной. На ней будут зазубрины, возмущения, обусловленные непериодическими изменениями температуры.

Некоторые возмущения в ходе температуры особенно значительны и распространяются на несколько дней подряд; это может быть, например, падение температуры весной на фоне ее общего роста. Такого рода возмущения можно объяснить тем, что потепления или похолодания повторяются из года в год (хотя и не обязательно каждый год) в некоторые более или менее устойчивые календарные сроки. Поэтому и на климатологической кривой остаются соответствующие возмущения, называемые календарными особенностями.

Так, весной в Европе, когда температура в годовом ходе вообще повышается, есть такие календарные периоды, когда на климатологических кривых, построенных по дням, температура существенно падает или, по крайней мере, рост ее замедляется. Так бывает, например, в первой половине мая и около половины июня. Известны возвраты холодов и в первой половине февраля. Напротив, осенью, в конце сентября или начале октября, когда температура вообще падает, наблюдается временное замедление этого падения, а в отдельные годы даже смена его на рост в течение нескольких суток. Такие осенние периоды потеплении называются бабьим летом.

Не следует, конечно, думать, что в отдельные годы определенные изменения температуры появляются всегда в одни и те же дни. Сроки их наступления в разные годы могут быть разными. Так, майские холода могут наблюдаться и в начале, и в середине, и в конце месяца, могут и не наблюдаться вовсе. Но наиболее часто они будут происходить в первой половине месяца, что и отражается на климатологической кривой.

Объяснением календарных особенностей является изменение баланса распределения солнечной энергии, поступающей на Землю. Например, начало активного цветения растительности весной приводит к заметному росту поглощения солнечной энергии растительностью, и, наоборот, осыпание листьев осенью - заметно уменьшает поглощение солнечной энергии растительностью.

С метеорологической точки зрения "бабье лето" - это первый осенний период с устойчивой антициклонической погодой, когда ночное выхолаживание почвы и воздуха еще не слишком сильное, а дневной прогрев хотя и существует, но не достигает предела, который воспринимался бы как жара.

В других странах существуют свои названия этого периода приятной погоды: например, в США он получил название "индейского лета".

Источниких:

С.П.Хромов "Метеорология и климатология", Л., Гидрометеоиздат, 1983,
П.Д.Астапенко "Вопросы о погоде", Л., Гидрометеоиздат, 1987.


ВОПРОС: На какой минимальной широте можно наблюдать полярные сияния?

ОТВЕТ: Полярные сияния наблюдаются, как правило, на высотах от 100 км до 1000 км от поверхности Земли. Наиболее часто они видны в двух кольцевых зонах, окружающих оба полюса Земли. В ночные часы полярные сияния появляются в зените главным образом на геомагнитных широтах, отстоящих от геомагнитного полюса Земли приблизительно на 23 градуса и называемых зонами полярных сияний.

В нашем полушарии южнее вышеуказанной зоны полярные сияния тоже бывают видны, но не в зените, а в северной части неба.

Интенсивные полярные сияния появляются в связи с мощными хромосферными вспышками на Солнце, приводящими к нарушению нормального состояния ионосферы Земли и появлению магнитных бурь. При наиболее сильных магнитных бурях полярные сияния регистрируются даже на экваторе (широта равна 0). На широте Новосибирска полярные сияния не так уж и редки. Они наблюдаются в северной части неба чаще всего как световые столбы разной яркости. Поскольку интенсивность излучения частиц на средних широтах мала, то мы не можем невооруженным глазом увидеть цвет полярного сияния и все его переливы.

Инструкцию по наблюдению полярных сияний можно найти в "Астрономическом календаре" (постоянная часть).


ВОПРОС: Сколько лет астрономии?

ОТВЕТ: Астрономия - одна из самых древних наук. Вначале астрономия носила религиозный и прикладной характер. Первые "каменные календари", где отмечались точки восхода и захода Солнца в дни равноденствий и солнцестояний, датируются около 2-20 тыс. лет до н.э. (например, Стоунхендж в Англии, "каменные сундуки" в Хакассии (Красноярский край), "обсерватории" в Армении и т.д.). Стоунхендж настолько стар, что в эпоху античности его истинная история была забыта. К настоящему времени доказано, что Стоунхендж - это своего рода лунно-солнечный календарь. Каждый его камень, каждая лунка, а также ряд линий, проведенных от наблюдателя, соответствуют определенной конфигурации Земля-Луна-Солнце.

Большое количество текстов, посвященных астрономическим наблюдениям в Египте, относятся ко времени Среднего (2052-1786 г. до н.э.) и Нового царства (1554-1072 г. до н.э.). Существовала ли астрономия во времена Древнего царства (2664-2155 г. до н.э.) науке не известно. Единственный текст эпохи Древнего царства, имеющий отношение к астрономии, - это табличка из слоновой кости, найденная в гробнице в Абидосе, на которой вырезан текст: " Сотис - предвестник нового года и наводнений" (существуют и другие переводы этой надписи, например, "Сотис блистающая взошла на небе и Нил выходит из своих берегов").

В Вавилоне и Ассирии астрономия получила большее развитие, чем в Египте. Старовавилонская цивилизация (XIX -XVI век до н.э.) продолжает традиции более древней цивилизации шумеров (клинопись, запись чисел, методы наблюдений и регистрации результатов). В Вавилоне этого времени уже составлялись астрологические прогнозы, основанные на перемещении Луны и состоянии неба в день, когда месяц становился виден в начале нового года. До нас дошла обширная серия клинописных текстов астрологии второго тысячелетия до н.э. (серия "Энума Ану Энлиль") в которой содержится около 7000 предзнаменований, составленных с использованием наблюдений Венеры, Солнца, Луны, планет, звезд, общего состояния неба и сумеречного сегмента.

На востоке астрономия была наиболее развита в Китае. Китайские авторы относят возникновение астрономии как науки ко второму тысячелетию до нашей эры. Однако в Китае нет астрономических документов того времени (по крайней мере, они неизвестны европейцам). Регулярные астрономические наблюдения в Китае начались в первом тысячелетии до н.э.

На территории бывшего Советского Союза самые древние памятники, связанные с астрономией, связаны с цивилизацией Урарту (территория современной Армении).

Однако наукой астрономия стала лишь тогда, когда от разрозненных сведений о небе перешли к их систематическому изучению, стали исследовать как особую часть природы, вне зависимости от того, нужно это для хозяйственной деятельности или нет.

Первые попытки в этом направлении были сделаны Аристотелем (Греция, 5 в. до н.э.), но особый, неоценимый вклад в становление астрономии как науки сделал Гиппарх (Греция, 2 в. до н.э.). Он составил каталог около 6 тыс. звезд, изобрел армиллярную сферу, открыл явление прецессии, систематизировал сведения о небе.

Подзорная труба была открыта до Галилея, но пребывала в неизвестности более 20 лет. Побыв в руках великого ученого всего 10 месяцев, подзорная труба превратилась в главное действующее лицо науки нового времени. Первая его работа "Sidereus nuncius" ("Звездный вестник"), посвященная его исследованием звездного неба с помощью нового инструмента, вышла 12 марта 1610 года.

Т.о., начало астрономии как науки можно обозначить 2 - 5 вв до н.э.

Литература:

А.Паннекук "История астрономии", М., 1966,
Дж.Хокинс, Дж.Уайт "Разгадка тайны Стоунхенджа", М., 1973,
Б.Ван-дер-Варден "Пробуждающаяся наука II. Рождение астрономии", М., 1991.


ВОПРОС: Какое влияние оказывают различные поля (электрическое, магнитное, электромагнитное и др.) на человека?

ОТВЕТ: Относительно слабое статическое электрическое поле на человека, по-видимому, не влияет никак. Стоит просто вспомнить, что все мы живем в электрическом поле Земли (точнее системы Земля-ионосфера) которое примерно равно 100В/м., во время грозы это поле увеличивается в десятки раз. В сильном электрическом поле может возникать ионизация воздуха, которая, вообще говоря, вредна для здоровья человека. Возможны также и электрические разряды (например, молния) которые могут просто убить...

По поводу воздействия магнитного поля на организм известно очень немного. Считается, что относительно сильные магнитные поля заметного действия на организм не оказывают. Поэтому ЯМР-томография (ЯМР - ядерный магнитный резонанс) считается совершенно безвредной. А ведь магнитное поле в современных томографах достигает 1-2 Тесла. Это примерно в 30000 раз больше, чем магнитное поле Земли, в котором все мы живем (0,7 гаусса).

Со слабыми полями ситуация сложнее. Существуют эксперименты по содержанию животных (мышей) в "магнитном вакууме". С помощью ферромагнитных экранов внешние магнитные поля подавлялись примерно в 1000 раз. Оказалось, что в магнитном вакууме популяция мышей вырождается через несколько поколений, и через некоторое время они погибают. Популяция, живущая в таком же боксе, но из алюминия (который не экранирует магнитного поля Земли), прекрасно развивалась.

Сильные переменные магнитные поля представляют значительную опасность для здоровья. Такие поля индуцируют вихревые токи в теле человека, что может привести к серьезным осложнениям и даже смерти.

Что касается высокочастотных электромагнитных полей, то они весьма опасны, так как вызывают локальный перегрев внутренних органов и частей тела. Например, СВЧ - излучение с длиной волны порядка 3-10 см вредно действует на глаза. В результате воздействия СВЧ излучения на организм возможны серьезные расстройства здоровья и значительно возрастает риск возникновения онкологических заболеваний. Поэтому существуют жесткие санитарные нормы на предельный уровень мощности ВЧ и СВЧ излучения в различных частотных диапазонах.

Подробности (с критериями допустимых воздействий) смотрите в книге:

"Магнитные поля", отчет Всемирной организацией здравоохранения, М., Медицина,1992.


ВОПРОС: Какова история и функция темного пятна на Солнце?

ОТВЕТ: Темные пятна на Солнце впервые замечены древне-китайскими астрономами (естественно, невооруженным глазом). Солнечные пятна были открыты с появлением первых телескопов в начале XVII в. Шейнером и Галилеем. Шейнер наблюдал пятна раньше Галилея, но не понял их природы и не опубликовал о своем открытии. Приоритет открытия принадлежит по праву Галилею. Наблюдая за движением пятна по диску Солнца, Галилей определил период вращения Солнца. Оказалось, что скорость вращения вещества Солнца на разных широтах разная. Солнце вращается не как твердое тело.

В возникновении темных пятен нет ничего необычного. Солнце - это огромный бурлящий "котел" плазмы. Внутри оно горячее, снаружи - холоднее. Из-за этого перепада температур возникают конвекционные потоки - остывшие массы идут вглубь, а на их место поднимаются более горячие. Все было бы хорошо, если бы этому процессу не мешало сильное магнитное поле Солнца. Оказывается, что магнитные вихри могут локально приостановить конвекцию, не дать остывшим массам опуститься. В результате, эта область на солнечной поверхности будет холоднее окружающих, и поэтому будет выглядеть темнее. Это и есть темное пятно.

Солнечное пятно - область фотосферы с мощным магнитным полем, и его сложная структура обусловлена магнитогидродинамическими эффектами в плазме. В пятне кроме тени и полутени прослеживается тонкая структура, являющаяся, в конечном счете, видоизмененной структурой Солнца вне активной зоны. Яркие точки в тени связаны с грануляцией Солнца, многие световые мосты - с факелами.

Число пятен на Солнце в разные годы различно. Для характеристики активности Солнца используют числа Вольфа, учитывающие количество одиночных пятен и групп пятен на Солнце. Оказалось, что эти числа меняются с циклом приблизительно 11 лет, хотя в этом столетии средний период был ближе к 10 годам. Поскольку магнитная полярность северного и южного полушария Солнца меняется каждые одиннадцать лет, полярность пятен в северном и южном полушарии меняется также каждые одиннадцать лет, то Солнце называют магнито-переменной звездой с циклом в 22 года.

Солнечная активность очень сильно влияет на жизнь на Земле. Первым эту связь начал исследовать А.Л.Чижевский в 1915 году, посвятил этим исследованиям всю свою жизнь, и, тем не менее, его книга "В ритме Солнца" осталась недописанной и вышла только в 1969г., через 4 года после смерти автора. Сейчас солнечно-земные связи изучаются очень активно. Появились новые науки - гелиобиология, солнечно-земная физика, - которые исследуют взаимосвязь жизни на Земле, погоды, климата с проявлениями солнечной активности. Ближайший максимум числа пятен на Солнце ожидается в 2000 - 2001 году.

В 1980 году появилась методика, позволяющая обнаруживать наличие пятен в фотосферах других звезд. Оказалось, что у многих звезд спектрального класса G и К есть пятна, сходные с солнечными, с магнитным полем того же порядка. Зарегистрированы и изучаются циклы активности таких звезд. Они близки к солнечному циклу и составляют 5 - 10 лет.

Подробнее о солнечных пятнах можно прочитать в книгах:

"Солнечная и солнечно-земная физика" (под редакцией А.Бруцека и Ш.Дюрана), Москва, "Мир", 1980,
С.И.Вавилов "Глаз и Солнце", М., Наука, 1981, стр.60-66,
В.Н.Обдирко "Солнечные пятна и комплексы активноси", Москва, "Наука", 1985.


ВОПРОС: Скажите, какого объема существуют жесткие диски, и какие фирмы их произвели?

ОТВЕТ: Теоретически можно сделать жесткий диск любого размера. Ограничения накладываются существующими стандартами интерфейсов жестких дисков (договоренностями между ведущими фирмами, которые воплощаются в железе).

На данный момент наиболее популярные интерфейсы для жестких дисков на персональных компьютерах это IDE и SCSI (читается как скази). Если компьютер стоит у вас дома, то с вероятностью 99,999% ваш диск использует интерфейс IDE. Диски, использующие интерфейс SCSI дороже, плюс к ним нужна дополнительная плата (сам интерфейс, в то время как поддержка IDE встроена в материнскую плату), но SCSI не ограничивает размер дискового пространства, можно цеплять любое количество SCSI устройств (ограничение для IDE, как правило, 4 диска). SCSI может быть быстрее IDE. С точки зрения рядового потребителя все достоинства SCSI перебиваются его ценой и проблемами с совместимостью. (Это только так говорят - "стандарт SCSI", на самом деле это целое семейство стандартов: SCS-I, SCSI-2, UltraSCSI и т.д. и т.п.).

Какие же ограничения накладывает использование интерфейса IDE. Если операционная система производит ввод- вывод через BIOS (как это делал DOS) и если у вас компьютер где-то 3-ех летней давности, то вы рискуете не увидеть диск емкостью более чем: (1024s * 16heads * 63sects * 512bytes/sector) / (1024 * 1024) = 504MB.

В свое время (3-4 года назад) это было проблемой. Сейчас эта не проблема, благодаря появлению новых стандартов и договоренностей. Вот выдержка из файла ide.txt, распространяемого вместе с дистрибутивом ядра для операционной системы Linux: "The ATA Interface spec for IDE disk drives allows a total of 28 bits (8 bits for sector, 16 bits for cylinder, and 4 bits for head) for addressing individual disk sectors of 512 bytes each (in "Linear Block Address" (LBA) mode, there is still only a total of 28 bits available in the hardware). This "limits" the capacity of an IDE drive to no more than 128GB (Giga-bytes). All current day IDE drives are somewhat smaller than this upper limit, and within a few years, ATAPI disk drives will raise the limit considerably".

То есть при использовании LBA моды у нас есть некий лимит в 128 Гигабайт. На данный момент для домашнего компьютера более чем достаточно диска в 5 GB (цены позволяют). В том же файле (ide.txt) автор советует использовать диски следующих производителей: "In particular, I recommend Quantum FireBalls as cheap and exceptionally fast. The new WD1.6GB models are also cheap screamers".

У меня стоит Quantum FireBalls5.1 - я им доволен, пару лет назад в Новосибирск была завезена очень большая партия бракованных WD1.2GB - поэтому доверие к этой фирме незаслуженно упало.

Жесткие диски выпускают фирмы Fujitsu, IBM, Segate, и многие другие. Самыми популярными являются SeeGate и Quantium, производящие диски объемом от 2 до 10 Гигабайт. В нашей стране достаточно распространены диски меньших объемов (от 200 Килобайт до 2 Мегабайт), которые импортировались ранее, но до сих пор не распроданы. Если Вы намерены приобрести диск, то рекомендуем обратить внимание на следующие его параметры:

  1. объем дискового пространства должен удовлетворять Вашим задачам (для современных персональных компьютеров - от 2 до 4 Гигабайт),
  2. технологические особенности диска (например, не имеет смысла покупать SCSI-диск, если у Вас нет SCSI-устройства),
  3. фирма-производитель (наиболее "долгоживущими" являются диски SeeGate и Quantium, именно этим объясняется их популярность).


ВОПРОС: Какое давление в чёрной дыре?

ОТВЕТ: Может быть, будет интересно узнать, что теоретически черные дыры открыл еще в 1795 году Лаплас. Таким образом, четыре (или 3?) года назад можно было отпраздновать двухсотлетие физики черных дыр. Лаплас в рамках ньютоновской теории тяготения и корпускулярной теории света показал, что при фиксированной массе гравитирующего тела существует такой радиус тела, при котором скорость убегания равна скорости света, и его кванты-корпускулы не в состоянии покинуть тело и уйти на бесконечность. Этот радиус rg = GM/c2 (где G - постоянная тяготения, c - скорость света, M - масса черной дыры) в терминологии сегодняшней физики называется гравитационным радиусом, а само тело, "спрятанное" под гравитационным радиусом называется черной дырой (именно потому, что ни свет и ничто другое не может его покинуть).

Учет более тонких квантовых эффектов говорит нам сегодня, что черные дыры не совсем черные. Они излучают как черное тело с температурой обратно пропорциональной ее массе T= hc3/(16p2kMG) = 0,5.10-7 Mс/kM, где h - постоянная Планка, k - постоянная Больцмана 1,4.10-16 эрг/К, Мс - масса Солнца.

Но... вернемся к вопросу о давлении! Из обшей теории относительности следует, что с точки зрения удаленного наблюдателя, покоящегося относительно черной дыры, сила притяжения, действующая на пробное тело, обращается в бесконечность на гравитационном радиусе. В этом смысле можно было бы думать, что так называемый горизонт событий - сферическая поверхность вокруг черной дыры, радиус которой равен гравитационному радиусу (вспомним, что свет не может покинуть эту поверхность и поэтому никакая информация о событиях на и под ней нам не доступна - отсюда и название) - является особой поверхностью в пространстве, на которой обращается в бесконечность не только сила притяжения, но и другие физические величины (достигает бесконечности гравитационное красное смещение света и замедление времени).

В определенном смысле (с точки зрения наблюдателя покоящегося относительно черной дыры) это так и есть. Однако, оказывается, что для наблюдателя свободно падающего на черную дыру (так называемая локально-инерциальная система) ничего особенного на гравитационном радиусе не происходит. А ведь только такой наблюдатель и может провести измерения вблизи гравитационного радиуса. Правда, тайну своих открытий он навеки унесет с собой, так как из под горизонта событий невозможно послать сигнал оставшимся снаружи покоящимся наблюдателям и тем более вернуться назад!

Здесь следует заметить, что то, что мы обычно называем полем тяготения (поле сил тяжести Ньютоновского уравнения тяготения), локально устраняется в системе свободно падающего наблюдателя. И в действительности поле тяготения характеризуется полем так называемых приливных сил. Представьте, что Вы свободно падаете на точечную массу равную, скажем массе Земли и при этом (для определенности) ориентированы ногами вниз. Пока Вы находитесь далеко от массы (скажем на расстоянии 6000км) вы наслаждаетесь состоянием невесомости, хотя сила притяжения на этом расстоянии как раз такая, как на поверхности Земли. Однако, падая все ближе к центру, вы почувствуете беспокойство. Вы начинаете ощущать, что появилась сила, стремящаяся вытянуть вас в длину и в то же время сжать в поперечном направлении.

Появление такой силы понять не сложно: ускорение вашего падения определяется положением центра тяжести вашего тела. Однако Ваши ноги немного ближе к тяготеющей массе и притягиваются чуть сильнее... а голова, соответственно, чуть слабее. В вашей свободно падающей системе координат это приводит к тому, что появляются силы, стремящиеся вытянуть тело вдоль радиуса и сжать его вдоль ортогональных радиусу направлений. Расчет этих сил прост и для Нютоновской теории не выходит за рамки школьного курса. Поэтому предлагаю этот расчет в качестве самостоятельного упражнения и не привожу здесь.

Вернемся к нашему падающему наблюдателю. Его беспокойство было не напрасным! Он будет разорван приливными силами еще до того, как встретится с нашей "точечной Землей". В этом смысле можно сказать, что всякому гравитационному полю соответствует анизотропное поле давления или натяжения приливных сил и именно это натяжение и является истинной мерой гравитационного поля.

Гравитационные волны, для поиска которых сегодня построено несколько весьма чувствительных гравитационных антенн являются как раз волнами приливных сил. Все эти антенны основаны на том, что приливные силы гравитационной волны периодически пытаются сдвинуть или развести две массы, подвешенные свободно или связанные упругой связью.

Оказывается, что с точки зрения свободно падающего на черную дыру наблюдателя поле приливных сил не содержит никаких особенностей на гравитационном радиусе. Оно вполне конечно и регулярно в том смысле, что гладко меняется от точки к точке. Для черной дыры с массой порядка солнечной приливные силы на горизонте событий достаточно велики, а для черной дыры с массой галактики вполне малы по человеческим меркам. Однако в центре черной дыры имеется истинная особенность, где приливные силы обращаются в бесконечность.

Итак: мы выяснили, что любое гравитационное поле можно охарактеризовать полем приливных сил и, в этом смысле, распределенным в пространстве полем натяжений (давлений). Такое давление или натяжение не является свойством исключительно гравитационного поля. Таким образом, можно характеризовать практически любое поле (электромагнитное, поле звуковых волн). Например, в магнитном поле имеется натяжение вдоль силовых линий поля и давление поперек. В инженерной системе это давление равно: P[atm] = (B[gauss]/5000)2. Сегодня легко достижимы поля порядка 1 миллиона гаусс (для сравнения поле Земли 0,7 гаусса). Магнитное давление в системах, создающих такое поле - 40000 атмосфер!

Теперь поговорим о давлении, характерном именно для черной дыры. В 1948 году Казимир показал, что при наличии границ вакуум перестраивается, и в нем появляются натяжения, которых нет в вакууме пустого бесконечного пространства. В применении к вакууму теории электромагнетизма (электродинамики) это означает, что в пространстве между плоскими параллельными НЕ ЗАРЯЖЕННЫМИ проводящими пластинами (плоский не заряженный конденсатор) возникает притяжение.

Сила притяжения на единицу площади, в отличие от силы притяжения пластин заряженного конденсатора, зависит от расстояния между пластинами: F = phc/(480a4), a - расстояние между пластинами. Сила очень мала и примерно равна 0,2 дины на квадратный сантиметр при расстоянии между пластинами 0,5 микрона.

Тем не менее, в 1958 году (через 10 лет после предсказания Казимира) Спарнай из лаборатории фирмы Сандия экспериментально подтвердил существование сил Казимира. Оказалось, что силы Казимира существенно зависят от геометрии границы и, например, для границы в виде проводящей сферы возникает не натяжение, а давление.

Вспомним теперь, что черная дыра имеет горизонт событий - поверхность совершенно непроницаемую наружу. В некотором смысле это тоже граница и в результате в черной дыре возникает казимировское давление вакуума. Это явление сегодня широко обсуждается в физике черных дыр и космологии. Теория очень сложна и решения получены пока для очень простых случаев. Сейчас можно сказать только, что давление казимировского вакуума падает как четвертая степень гравитационного радиуса. Это давление велико только для черных дыр малой массы.

Однако важно другое: казимировский вакуум обладает очень специфическими свойствами, совершенно отличными от свойств обычной материи (полей). Сейчас предполагается, что такой вакуум может стабилизировать так называемые "кротовые норы" - простраственные туннели между двумя удаленными областями пространства (или даже вообще разными пространствами - Вселенными). Именно такая кротовая нора - основа широко обсуждаемой нынче машины времени.

Подробнее в статьях:

Тимоти Бойер "Классический вакуум", журнал "В мире науки", 1985, N10, стр.4-13,
Д.А.Киржниц "Горячие черные дыры. Новое в понимании природы теплоты", "Соросовский образовательный журнал", 1997, N6, стр.84-90.


ВОПРОС: Расскажите, пожалуйста, о турбулентности.

ОТВЕТ: При малых скоростях наблюдается упорядоченное течение жидкости (газа), при котором жидкость (газ) перемещается как бы слоями, параллельными направлению течения. Такое течение называется ламинарным. С увеличением скорости в некоторый момент режим течения меняется, оно становится турбулентным (turbulentus (лат.) - бурный, беспорядочный).

Необычность явления заключается в том, что картина течения жидкости изменяется во времени, даже если внешние условия постоянны. Например, в турбулентном течении в трубе при неизменном перепаде давления на концах трубы скорость жидкости в любой точке пульсирует, меняется во времени. При таком течении жидкости или газа отдельные элементы течения совершают неустановившиеся движения по сложным траекториям. В таких течениях образуются многочисленные вихри различных размеров, поэтому скорость частиц, температура, давление, плотность меняются при переходе от точки к точке и во времени не регулярно. Это приводит к интенсивному перемешиванию вещества.

Систематическое изучение турбулентности начал О.Рейнольдс в конце прошлого века. Он изучал течение жидкости в трубе, для визуализации течения он подкрашивал жидкость в центре сечения трубы. При малом перепаде давления подкрашенная струйка жидкости, не смешиваясь с остальной жидкостью в объёме трубы, спокойно текла вместе с ней. При некотором критическом перепаде давления по подкрашенной струйке появлялись волнообразные движения. При очень большом перепаде давления скорость движения внутри трубы было быстрым и хаотичным, струйка сразу же размешивалась по трубе. Рейнольдс проводил опыты с разными размерами труб и жидкостями и выяснил, что переход от стационарного течения жидкости к меняющемуся во времени происходит, когда некоторая безразмерная комбинация скорости жидкости, её вязкости и размеров трубы достигает одного и того же значения. Эта безразмерная комбинация имеет вид Re = uL/n, где u - характерная скорость движения жидкости, L - характерные размеры течения, а n - кинематическая вязкость жидкости.

Число Re называется числом Рейнольдса и его численное значение в основном и определяет характер течения жидкости: при малом числе Рейнольдса течение ламинарно (гладкое регулярное течение), а при большом - турбулентное (нерегулярное, в течении присутствуют вихри гораздо меньшего размера, чем размеры трубы). Характерные значения чисел Рейнольдса, при которых постоянство течения изменяется, и появляются волнообразные движения, это десятки. Развитая турбулентность (когда движение на глаз действительно хаотично) наступает при числах Рейнольдса порядка тысячи.

Для примера рассмотрим, как происходит переход к турбулентному течению при обтекании шара потоком жидкости. Любая реально существующая жидкость (газ) обладают вязкостью. Слой вязкой жидкости, прилегающей к твердой стенке, прилипает к ней. Следующие слои потока скользят относительно друг друга с возрастающей скоростью. Между отдельными слоями возникают силы вязкого трения. Вблизи поверхности тела формируется пограничный слой, скорость течения в котором меньше, чем в набегающем потоке, а у поверхности равна 0. Потеря скорости приводит к тому, что поток, обтекающий шар, не может проникнуть в некоторую область за шаром. Происходит отрыв потока от поверхности тела, и, поскольку скорость частиц в таком потоке возрастает по мере удаления от шара, то такой поток обладает вращающим моментом. В таком случае говорят, что течение обладает завихренностью. Поток жидкости, оторвавшийся от поверхности обтекаемого тела, оказывается завихренным. Но тонкие слои жидкости, обладающие завихрением, неустойчивы и обязательно распадутся на отдельные вихри. Эти вихри уносятся основным потоком жидкости и постепенно затухают. Подобным образом образуются завихренные дорожки и за движущимися в жидкости телами.

Можно спросить, почему числа Рейнольдса, при которых наступает ламинарно-турбулентный переход большие, много большие единицы? Качественная картина развитой турбулентности была дана Л.Ричардсоном в начале нашего века. Если мы мешаем ложкой жидкость в стакане, то мы создаём течения с размером порядка размера стакана (или ложки). Вязкость жидкости действует на течение тем сильнее, чем меньше характерный размер течения (больше градиент скорости). Если число Рейнольдса большое, то на эти крупномасштабные движения она действует слабо, эти движения за счёт вязкости затухали бы очень долго. Уравнение движения жидкости (уравнение Навье-Стокса) нелинейно (это связано с тем, что скорость жидкости переносится самой скоростью), и эти крупномасштабные движения неустойчивы. Они дробятся на более мелкие вихри, те в свою очередь на ещё более мелкие. В конце концов, на самых маленьких масштабах вступает в действие вязкость, и самые мелкие вихри затухают за счёт вязкости. Эта картина получила название прямого каскада (каскад от больших масштабов в маленькие).

Из-за вязкости кинетическая энергия движения жидкости постепенно переходит в тепло. Мешая ложкой, мы вкачиваем энергию в жидкость, а она диссипирует (исчезает). В динамическом равновесии энергии исчезает столько же, сколько мы её вкачиваем. Нетривиальным является тот факт, что создаваемые ложкой крупномасштабные движения не зависят от коэффициента вязкости. При одинаковом крупномасштабном движении и при разных коэффициентах вязкости диссипация энергии одинакова. Это странно потому, что вроде бы энергии исчезает тем меньше, чем меньше вязкость. Разгадка состоит в том, что при меньшем коэффициенте вязкости энергия диссипирует просто в более мелких масштабах течения жидкости, что и обеспечивает одинаковый уровень диссипации энергии.

В середине нашего века Колмогоров предположил, что картина турбулентного течения практически не меняется, если мы растянем все длины в несколько раз (гипотеза масштабной инвариантности или скейлинга). Кроме того, он предположил, что вихри очень разных размеров не взаимодействуют (большой вихрь просто переносит маленький, не меняя течения внутри него). Из этого он получил, что число вихрей масштаба l зависит от l степенным образом. Гипотеза Колмогорова получила экспериментальное подтверждение, хотя наблюдаются отличия реального турбулентного движения от картины, предсказываемой теорией Колмогорова (аномальный скейлинг).

Теория гидродинамической турбулентности в завершённом виде не создана, и является одной из важных проблем современной теоретической физики. Широко распространены так называемые полуэмпирические теории турбулентности (решается не само уравнение Навье-Стокса, а упрощённое уравнение, делаются неконтролируемые предположения). Если воспринимать турбулентное течение как случайное, то пока неизвестна даже сама функция распределения для течения (неизвестен вес, с которым нужно усреднять наблюдаемые величины).

Гидродинамическая турбулентность является сильной в том смысле, что нелинейность уравнений движения жидкости при больших числах Рейнольдса играет определяющую роль. В некоторых физических ситуациях (например, гравитационные волны на поверхности жидкости) нелинейность является малой, хотя также наблюдается каскадный режим. Такую турбулентность называют слабой, и её теория развита во второй половине нашего века, главным образом, усилиями выпускника НГУ В.Е.Захарова (сейчас он является директором Института теоретической физики им. Л.Д.Ландау в Москве).

В теории картина турбулентности сильно зависит также от размерности пространства, это связано с тем, что в каскаде с больших масштабов в маленькие может переноситься разные величины (в трёхмерной турбулентности это энергия, в двумерной - квадрат завихренности). В двумерной турбулентности имеет место также перенос энергии из малых масштабов в большие (обратный каскад).

Наиболее детально изучены турбулентные течения в трубах, каналах, пограничных слоях около обтекаемых тел и струи за движущимися в жидкостях телами. Оказалось, что основной вклад в передачу через турбулентную среду теплоты и импульса вносят крупномасштабные структуры, а мелкомасштабные структуры "отвечают" в частности за перенос взвешенных в потоке частиц, дробление капель, перемешивание турбулентных жидкостей.

Большинство течений жидкости, как в природе, так и в технических сооружениях турбулентно. Например: движение воздуха в земной атмосфере, воды в реках и морях, течение воды в трубах, течение следа за движущимся катером и т.д.

Литература:

Лойцянский Л.Г. "Механика жидкости и газа", М., 1978,
Сивухин Д.В. "Курс общей физики", т.1 Механика, Москва, 1989.


ВОПРОС: Могут ли быть причиной выхода из строя "сидирома" радиоволны, исходящие от радиостанции "Алинко", мощностью выходного сигнала не более 5 Вт. Этот вопрос возник из-за того, что известен выход из строя 4-ех "сидиромов" (3 от компьютера и 1 от музыкального центра). Обычно "сидиромы" выходят из строя очень редко.

ОТВЕТ: Да, могут. Если антенна радиостанции излучает направленно на высокой частоте (около 100 МГц), то в рядом находящихся проводниках в тонком скин-слое вблизи поверхности будет выделяться тепловая мощность, достаточная для того, чтобы разогреть поверхность и привести к ее окислению. Если поднести руку к антенному выходу радиостанции, излучающей 5 Вт, то можно получить тепловой ожог.


ВОПРОС: Если предположить, что все здания в Москве построены из кирпичей, какое количество кирпичей для этого понадобится?

ОТВЕТ: Для грубой оценки числа кирпчей, необходимых для постройки Москвы, оценим число кирпичей, необходимых для строительства жилых зданий. Выберем модель, в которой для простоты вся Москва застроена 9-этажными кирпичными домами. Длина такого дома около 100 м, ширина - 12 м, высота - 30 м. Толщина стены - 0,5 м. Толщина перегородки - 0,25м. Тогда объем кирпичных стен 2.(100+12).30.0,5 = 3360 м3.

Объем внутренних перегородок будет примерно такой же (они тоньше, но их сумарная длина больше). Оценим общий объем кирпича, пошедшего на строительство одного 9-этажного дома, в 6000 м3.

Объем одного стандартного кирпича составляет 0,25.0,12.0,065 = 0,00195 м3. Таким образом на строительство такого дома понадобится примерно 3 миллиона кирпичей.

В Москве живет приблизительно 10 млн человек. В одном 9-этажном доме указаных размеров в среднем живет 600 - 700 человек. Для размещения всех жителей нужно приблизительно 16000 таких домов. Перемножив число домов на число кирпичей, необходимых для строительства одного дома, получим около 50 миллиардов кирпичей. Если же учитывать, что в Москве очень много не жилых зданий (заводы, музеи, различные административные здания, Кремлевские стены и башни и т.д.), количество кирпичей, пожалуй, надо удвоить, а то и утроить. Но порядок величины -1011 останется, т.е. нужно несколько сотен миллиардов кирпичей.

Литература:

А.С.Енохович "Справочник по физике и технике", М., 1989.


ВОПРОС: Выполняется ли закон Дальтона для реальных газов?

ОТВЕТ: Законы Дальтона звучат следующим образом:

  • давление смеси химически не взаимодействующих идеальных газов равно сумме парциальных давлений,
  • при постоянной температуре растворимость в данной жидкости каждого из компонентов газовой смеси, находящейся над жидкостью, пропорционально его парциальному давлению.

Оба закона Дальтона строго выполняются для идеальных газов. Для реальных газов эти законы применимы при условии, если их растворимость невелика, а поведение близко к поведению идеального газа.

Теоретическое нахождение давления смеси реальных газов является очень трудной задачей. Рассмотрим частный случай смеси неплотных неидеальных газов. Как известно, для таких газов уравнением состояния является уравнение Ван-дер-Ваальса:

(p+an2/V2 ) (V-nb) = nRT или p = nRT/(V-nb) - an2/V2,

где p, T, n - давление, температура и количество молей газа, соответственно, R - универсальная газовая постоянная, a и b - константы, характеризующие силы притяжения и отталкивания между молекулами газа. Для неплотных газов, когда nb<<V, можно записать вириальное разложение:

p = nRT/V + (bRT-a)n2/V2.

Видно, что давление реального газа отличается от давления идеального на величину, пропорциональную bRT-a, которая может быть как больше, так и меньше нуля (все определяется тем, какие силы между молекулами преобладают - отталкивания или притяжения). Допустим, мы смешиваем два неплотных реальных газа, у которых константы a и b идентичны (например, изотопы). Тогда:

p1 = n1RT/V + (bRT-a)n12/V2,
p2 = n2RT/V + (bRT-a)n22/V2,
pсм = (n1+n2) RT/V + (bRT-a)(n1+n2)2/V2,

где p1, p2, pсм - давление первого газа, второго газа и их смеси соответственно.

Легко получить, что Dp = pсм - p1 - p2 = 2(bRT - a)n1n2/V2. Таким образом, при T > a/bR давление смеси газов будет больше суммы парциальных давлений, при T < a/bR давление смеси газов будет меньше суммы парциальных давлений, а при T = a/bR закон Дальтона будет выполняться.

Подробнее в книгах:

Р.В.Телеснин "Молекулярная физика", М., 1973,
Д.В.Сивухин "Общий курс физики", том 2, М., Наука, 1990, глава 8,
Я.М.Гельфер, В.Л.Любошиц, М.И.Подгорецкий "Парадокс Гиббса и тождественность частиц в квантовой механике", М., Наука, 1975, глава 4.


ВОПРОС: Как измерить массу тела в космосе, ведь там нет веса?

ОТВЕТ: Давайте вспомним определения:

  • Вес - это сила, с которой тело давит на подставку или растягивает подвес.
  • Масса это фундаментальная физическая величина, определяющая инерционные и гравитационные физические свойства тела.

С точки зрения теории относительности масса тела m характеризует его энергию покоя E0, согласно соотношению Эйнштейна: E0 = mc2, где c - скорость света.

В ньютоновской теории гравитации масса служит источником силы всемирного тяготения, притягивающей все тела друг к другу. Сила F, с которой тело массы m1 притягивает тело с массой m2 определяется законом тяготения Ньютона F = Gm1m2/r2.

Инерционные свойства массы в нерелятивистской (ньютоновской) механике определяются соотношением F = ma.

Из определений ясно, что масса и вес вовсе не одно и то же. В состоянии невесомости масса остается. Больше того, если вам доведется побывать в невесомости, то помните, что отсутствие веса не значит отсутствие массы, и в случае удара о борт вашего космического корабля синяки и шишки будут самыми настоящими.

Из сказанного выше, можно получить, по крайней мере, четыре способа определения массы тела в невесомости:

  1. Можно аннигилировать исследуемое тело (перевести всю массу в энергию) и померить выделившуюся энергию - по соотношению Эйнштейна получить ответ.
  2. С помощью пробного тела померить силу притяжения, действующую на пробное тело со стороны исследуемого объекта - зная расстояние, по соотношению Ньютона найти массу.
  3. Подействовать на тело с какой - либо известной силой (например, прицепить к телу динамометр) и измерить его ускорение, а по соотношению F = ma найти массу тела.
  4. Можно воспользоваться законом сохранения импульса. Для этого надо иметь одно тело известной массы, и измерять скорости тел до и после взаимодействия.


ВОПРОС: Не предвидят ли ученые падения какой-либо кометы на Землю?

ОТВЕТ: Падение кометы на поверхность планеты - достаточно редкое астрономическое явление. Многие ученые склоняются к мысли, что падение Тунгусского метеорита (1908 год) было таким явлением. В пользу этой гипотезы говорит много фактов. Аномальные пестрые зори, которые появились за несколько дней до столкновения, белые ночи на несвойственных им широтах после падения, отсутствие твердого метеоритного вещества и др. В настоящее время эта гипотеза о природе Тунгусского метеорита считается общепринятой. Вероятность того, что в течение столетия такое явление повторится, очень мала. Да и из тех комет, орбиты которых известны, кандидатов на прямое столкновение с Землей нет. С другой стороны, кометы - это объекты, по астрономическим масштабам имеющие очень короткую жизнь. Возмущения их орбит другими небесными телами и приливные силы приводят к тому, что траектория кометы может измениться, а сама она может распасться на более мелкие тела и образовать в пространстве метеорный рой. Поскольку вещество кометы в метеорном рое "размазано" в достаточно протяженное облако, то столкновение с отдельными частицами таких облаков происходит достаточно регулярно.

В 1994 году в г. Снежинске прошла международная конференция по проблемам защиты Земли от столкновения с космическими объектами. Присутствовавшие пришли к выводу, что человечеству по силам бороться с космической опасностью, защита от падения комет и астероидов проста, главное - не упустить время.

Создана комиссия, координирующая все работы, связанные с наблюдениями за космическими объектами. Космическая радиолокация и компьютерные комплексы астроразведки позволяют обнаружить опасные объекты за сотни миллионов километров от Земли.

На 1999 год по имеющимся данным ближе всего к Земле подойдет комета Мачхольда-2. Комета приблизится к Земле на расстояние 0,31 а.е. (примерно 46 млн.км), факт удаленности орбиты кометы от Земли говорит о невозможности ее падения на Землю.

Подробнее в статье Р.В.Алимова и Е.В.Дмитриева "Противоастероидная защита Земли" в журнале "Природа" 1995, N6, стр.94-101.


ВОПРОС: Какой сейчас самый распространенный язык программирования (кто изобрел, когда)?

ОТВЕТ: На данный момент самыми распространенными языками программирования (я подразумеваю, что на этих языках написано большинство программ и операционных систем) являются, пожалуй, C/C++. Но существуют области деятельности, где превалируют другие языки. Например, пресловутая проблема 2000 года связана с тем, что большинство бухгалтерских программ в США написаны на языке COBOL: когда его создавали, никто не думал, что этот язык доживет до 2000-го года (в нашей стране этой проблемы нет - компьютеры у нас появились гораздо позже). В научном мире до сих пор пупулярен Fortran (сначала была версия 66, затем 77, теперь есть Fortan90). Его популярность объясняется тем, что очень много программ уже написано на этом языке, а физические законы, а, следовательно, и программы их моделирующие, практически не стареют, но сейчас идет процесс миграции основных пакетов на C++.

Первые версии языка программирования Си++ (тогда он назывался "Си с классами") были разработаны в начале 80-х годов Бьярном Страуструпом, сотрудником знаменитой AT&T Bell Labs, где ранее были разработаны такие шедевры программирования, как операционная система UNIX и язык программирования Си. По признанию самого автора языка, Си++ никогда не разрабатывался на бумаге. Проектирование, реализация и документирование новых возможностей происходили фактически одновременно. Единственной целью разработки было создание языка, на котором было бы удобно программировать автору и его друзьям. За основу был взят популярный в среде профессиональных разработчиков язык программирования Си.

Язык C был разработан в 70-ых годах Керниганом и Ритчем для программирования на компьютерах PDP-11 (официально выпуск этих компьютеров был прекращен в прошлом году). Развитие и становление C как языка очень тесно связано с операционной системой UNIX - фактически возникновение UNIX обусловлено появлением C, и наоборот.


ВОПРОС: Чем отличаются процессоры Пентиум-II и Пентиум-III?

ОТВЕТ: В поцессоре Pentium III реализован дополнительный набор команд 32-х разрядной целочисленной арифметики, выполняемых над четырьмя операндами сразу. Эти команды ориентированы на обработку данных с ограниченной точностью при выполнении однообразных преобразований над большим потоком данных, например, при программной декомпрессии видео- и аудио- информации в режиме реального времени в современных системах мультимедиа. В дополнении к Pentium II в новом процессоре улучшена аппаратура псевдо-распараллеливания процесса вычислений и выполнения команд.

ПОЗИЦИЯ НА РЫНКЕ.

В конце февраля 1999 г. новый процессор компании Intel Pentium III появился на российском рынке. Стали доступны 450 и 500Mhz версии. Версия 550Mhz появилась во втором квартале этого года. Ядро процессора содержит 9,5 млн. транзисторов и изготовляется по технологии 0,25 мкм. Основой архитектуры нового процессора является ядро процессора Pentium II.

Главным отличием нового процессора от его предшественника являются 70 новых инструкций SSE - Streaming SIMD Extensions. SIMD - это обозначение типа инструкций Single Instruction - Many Data, что можно понимать как возможность получения процессором одной инструкции на обработку нескольких массивов однотипных данных.

Из семидесяти новых инструкций, поддерживаемых Pentium III, пятьдесят приходятся на SIMD для оптимизации операций одинарной точности с плавающей запятой (SIMD-FP). Кроме того, в Pentium III предусмотрен дополнительный блок из восьми 128-разрядных регистров для инструкций SIMD-FP (в Pentium II соответствующие регистры 64-разрядные), а остальные регистры 32-разрядные. "Трехмерный" блок операций с плавающей запятой позволяет получить до четырех результатов с плавающей запятой на один цикл. В этом его основные отличия от соответствующего блока Pentium II. Кроме того, число мультимедийных инструкций MMX, унаследованных от PII, увеличилось на 12 позиций (добавилась поддержка вычисления минимума, максимума, среднего значения и т.д.). MMX и потоковые расширения SIMD-FP могут задействоваться одновременно в специально написанных приложениях.

Архитектурным изменениям подвергся и блок взаимодействия с системной шиной SMA (Streaming Memory Architecture): появилось восемь новых инструкций кэширования (инструкций поточного запоминания), увеличились внешние буферы - все нацелено на повышение быстродействия графической шины и других высокопроизводительных компонентов ПК.

По заявлению компании Intel, в результате "драматически увеличивается производительность при обработке изображений, трехмерной графики, звука, видео и распознавания речи". Естественно, новые инструкции должны поддерживаться используемым программным обеспечением и основная проблема владельца Pentium III - найти сегодня такие программы.

Выпуск процессора Pentium III и его отличия от его предшественника напоминают историю выпуска процессора Pentium MMX, который от своего предшественника отличался набором инструкций для ускорения обработки графики, видео и аудио. На тот момент из программ, поддерживающих MMX, были или демонстрации возможностей MMX от Intel или тесты. Однако Pentium MMX имел вдвое больший кэш первого уровня и лучшую его организацию, в отличие от Pentium, за счет чего легко опережал его и в "обычных" программах, иногда подбираясь к производительности Pentium Pro. В последствии появились "полезные" программы с поддержкой MMX, одной из которых является Adobe PhotoShop, что позволило увеличить скорость наложения различных фильтров до 10 раз по сравнению с процессорами не имеющими MMX блоков. Процессор же Pentium III имеет cache-память точно такого же объема и той же организации что и Pentium II и ту же тактовую частоту внешней шины, вследствие чего оба процессора демонстрируют близкую производительность на сегодняшних программах.

Еще одна особенность нового процессора - генерация действительно случайных чисел, основанная на температурных свойствах процессора и уникальный идентификационный номер, что позволяет обладателям соответствующего программного обеспечения контролировать поведение пользователей в сети.
По утверждениям Intel последнее нововведение должно обеспечить полную безопасность покупок через Интернет, а также отслеживать украденные компьютеры. Первоначально компания Intel собиралась продавать процессоры Pentium III с включенной возможностью идентификации этого номера. Однако под давлением общественности Intel пришлось отказаться от этого решения, и процессоры Pentium III в продажу пошли с отключенной системой идентификации, что и было определено с помощью Processor Serial Number Control Utility, позволяющей или включать или отключать возможность идентификации

РЕЗУЛЬТАТЫ ИСПЫТАНИЙ.

В НИО RAMEC были проведены сравнительные испытания производительности процессора Intel Pentium III 500МГц и имевшегося в наличии на складе процессора Intel Pentium II 350МГц.

Для определения показателей производительности были использованы стандартные тесты компании ZDLabs - Winbench 99, 3D-Winbench 99 и Winstone 99. Тестирование производилось в среде операционной системы Windows 98 с установленным MS DirectX 6.1.

Конфигурация тестового компьютера RAMEC Storm, применявшегося для сравнительногo тестирования процессоров: Intel SE440BX2 (Seattle2), FIC VB-601-Z, системное ОЗУ - DIMM PC100 64 Мб, винчестер IBM-DTTA-371440 14Мб, привод CD-ROM 36X, видеоадаптер Diamond Viper V550 16Мб видеоОЗУ (драйверы v.245).

Тесты показали, что прирост производительности компьютера примерно пропорционален повышению рабочей частоты процессора. Известно, что из всех тестов ZDLabs, только показатель 3D Winbench 99 учитывает свойства PentiumIII, так как работает через интерфейс DirectX 6.1, в который встроена поддержка новых инструкций SSE. Но рост показателей здесь сглаживается возможностями видеоадаптера.
Выводы: для получения заметных преимуществ от применения нового процессора Pentium III, необходимо дождаться выхода новых приложений, поддерживающих новые инструкции Streaming SIMD Extensions.

Подробнее: http://www.ramec.ru/news/itb/itb232.html


ВОПРОС: В периодической системе элементов разных изданий (в новых учебниках, справочниках) по разному даны названия химических элементов:
104 - курчатовий, дубний, резерфордий,
105 - жолиотий, дубний,
106 - сиборгий, резерфордий,
108 - ганий, хассий.
Каковы точные названия этих новых химических элементов?

ОТВЕТ: Действительно, одно время была путаница с названиями новых трансурановых элементов: их разные изотопы синтезировались в различных лабораториях, и в соответствии со своим вкусом каждая группа давала им свои имена.

Сейчас ситуация стабилизировалась. Официальные названия комиссии IUPAC для этих элементов следующие:

  • элемент 104 - резерфордий (rutherfordium), символ Rf, назван в честь Эрнеста Резерфорда, новозеландского физика; первоначально, в 1964 года советская группа дала ему имя Курчатовий, но это название не удержалось,
  • элемент 105 - дубний (dubnium), символ Db, назван в честь подмосковного города Дубны, где были синтезированы этот и другие трансурановые элементы.
  • элемент 106 - сиборгий (seaborgium), символ Sg, назван по имени Глена Сиборга, американского физика, лауреата Нобелевской премии,
  • элемент 107 - борий (bohrium), символ Bh, назван по имени датского физика, одного из основателя квантовой физики Нильса Бора; этот элемент одно время назывался Нильсборий,
  • элемент 108 - гассий (hassium), символ Hs, название происходит от слова Hesse, области в Германии, где был открыт этот элемент,
  • элемент 109 - мейтнерий (meitnerium), символ Mt, назван в честь австрийского физика Лизы Мейтнер.
Имена остальных элементов еще оффициально не утверждены.

Более подробную информацию можно найти в Интернете по адресам:
http://www.webelements.com
http://www-aix.gsi.de/~demo/wunderland/englisch/Inhalt.html


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 48: Известно, что существует солнечный ветер. Луна вращается вокруг Земли по орбите. Почему Луну не "сдует" с орбиты?

ОТВЕТ: На мой взгляд, обсуждение режима обтекания луны солнечным ветром, приведенное в ответе на вопрос 48, не имеет никакого отношения к реальности. Я приведу несколько аргументов.

Как известно, концентрация частиц в солнечном ветре порядка 4 см-3 и скорость 300 км/сек. Максимальная скорость может несколько превосходить 1000 км/сек. Ветер представляет собой сверхзвуковой поток газа. Индукция магнитного поля солнечного ветра составляет 5·10-9 Тл.
(Данные взяты из книги "Физика космоса", М., Советская энциклопедия, 1986, стр.636).

Обычное газодинамическое описание теряет смысл, когда средняя длина свободного пробега молекул в газе становится порядка размера тела, которое этот газ обтекает. Это связано с тем, что закон дисперсии звуковых волн резко меняется, когда длина волны сравнивается с длиной свободного пробега (и вообще, в этой области понятие звуковой волны теряет смысл). Но в определенном смысле газ узнает о препятствии (и организует тот или иной режим его обтекания) именно благодаря тому, что в газе могут распространяться возмущения давления - звуковые волны. Можно провести аналогию с электростатикой и сказать, что статическое поле давления вокруг тела, обтекаемого газовым потоком, аналогично кулоновскому полю виртуальных фотонов в случае тела, помещенного в электрическое поле.

В нашем случае нарушено сразу два условия применимости газодинамического приближения:

  • во-первых, длина свободного пробега на много порядков превосходит размер Луны. Поэтому взаимодействие потока с Луной надо считать ньютоновым,
  • во-вторых, поток сверхзвуковой, и обтекание ни в каком случае не может быть ламинарным (ударные волны, скачки и все премудрости сверхзвуковой газодинамики). Правда, для немагнитной Луны говорить о сверхзвуковом обтекании бессмысленно, т.к. взаимодействие ньютоново.

    • Итак, пусть Луна состоит из непроводящих пород. Тогда магнитное поле солнечного ветра (а кроме плазмы и нейтралов в солнечном ветре есть и вмороженное в него магнитное поле) свободно проходит через Луну, а все частицы солнечного ветра падают на лунную поверхность, отдавая ей свой импульс. Плотность потока импульса в солнечном ветре в районе орбиты Земли порядка p = mpnv2 ~ 10-9 Н/м2. Это дает силу давления солнечного ветра на поверхность Луны порядка F ~ D2p ~104 Н.

    Эта сила действует на одном полувитке в одну сторону, а на другом в другую и, в принципе, за время существования системы Земля-Луна могла бы привести к некоторой эволюции Лунной орбиты (изменению эксцентриситета). Однако если вспомнить, что орбита Луны обдувается солнечным ветром с разных сторон в течение года, то понятно, что эффект, даже если он и имел бы место, полностью исчезает за счет усреднения.

    В пользу ньютонова режима обтекания говорит большое содержание He (и He3) в поверхностном слое лунных пород и аномально низкое альбедо лунной поверхности, которое можно объяснить как результат длительной бомбардировки протонами солнечного ветра с энергией порядка 1 КэВ.

    Теперь немного о взаимодействии с магнитным полем солнечного ветра. Если проводимость лунных пород не нулевая, то магнитное поле солнечного ветра проникает в Луну за характерное время t ~ d2sm0m, где t - типичное время установления поля в проводящей среде, d - толщина скин-слоя (равная размеру Луны), s - проводимость лунных пород, m - магнитная проницаемость, m0 - магнитная постоянная.

    Если t заметно больше, чем время пролета солнечного ветра мимо Луны, то магнитное поле "налипает" на солнечную сторону Луны и его напряженность увеличивается. Когда напряженность магнитного поля вырастет настолько, что эффективное давление магнитного поля уравновесит давление, связанное со скоростным напором солнечного ветра, процесс станет стационарным и магнитное поле на солнечной стороне Луны стабилизируется.

    Как мы говорили, поток импульса солнечного ветра mpnv2 ~ 10-9 Н/м2. Приравнивая это к давлению магнитного поля B2/(2m0), находим B ~ 5·10-8 Тл.

    Как видим, поле должно примерно на порядок превосходит характерное магнитное поле солнечного ветра, и при этом оно должно полностью останавливать плазму солнечного ветра перед поверхностью Луны. В результате должна возникнуть ударная волна и должно наблюдаться индуцированное дипольное магнитное поле Луны (которое должно менять полярность в соответствии с полярностью локального поля в солнечном ветре).

    Здесь снова может появится газодинамика, несмотря на то, что длина свободного пробега велика. Это связано с тем, что в замагниченной плазме есть свои характерные размеры - ларморовский и дебаевский радиусы (причем, по крайней мере, дебаевский радиус мал по сравнению с размером Луны). Поэтому в магнитной гидродинамике обтекание снова может проходить в газовом (сверхзвуковом) режиме. Но если оценить силу давления солнечного ветра (или магнитного поля) на поверхность Луны, то результат будет того же порядка, что и при ньютоновом обтекании.

    Что происходит на самом деле (есть ли у Луны наведенное магнитное поле), я не знаю. Но, как и говорилось выше, сила взаимодействия солнечного ветра с Луной зависит от этого слабо и эффект взаимодействия совершенно незначителен.

    И вот еще. Уж если и сравнивать цифры, то не силу давления солнечного ветра с силой притяжения Луны Землей, а изменение импульса Луны на полувитке к ее полному импульсу: Dp ~ Ft ~1010 Н·с - это импульс силы давления за полмесяца, P = MV ~ 1026 кг·м/с - это импульс Луны.

    Итак, катастрофическое изменение орбиты происходит за P/Dp ~ 1016 оборотов или за 1015 лет ... это превосходит время жизни Вселенной! Кроме того, как я говорил выше, следует помнить, что эффект исчезает за счет того, что солнечный ветер в течение года обдувает орбиту Луны со всех сторон!


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 81: Как измерить массу тела в космосе, ведь там нет веса?

ОТВЕТ: Поговорим об измерении массы в условиях невесомости (в космическом корабле).

Вспомним, сначала, в каком смысле буква "m" встречается в ньютоновской теории (механика + гравитация):

  • во-первых, мы видим массу тела в ньютоновском законе тяготения F = GMm/r2,
  • во-вторых, видим, что в этом законе масса упомянута дважды: один раз она выступает как активная масса M - источник гравитационного поля, а во втором случае как пассивная масса m - взаимодействующая с данным гравитационным полем. Рассматривая взаимодействие тел с различными комбинациями активной и пассивной гравитационных масс, можно показать, что значение активной массы любого тела равно значению его пассивной массы,
  • и, наконец, мы видим массу тела в законе нютоновой динамики: F = ma. Но теперь m - это инертная масса тела и она, вообще говоря, вовсе не обязана быть равной гравитационной массе.
Предположение о равенстве инертной и гравитационной масс является совершенно независимой гипотезой, называется ПРИНЦИПОМ ЭКВИВАЛЕНТНОСТИ (инертной и гравитационной массы) и является основой общей теории относительности (ОТО).

Сегодня равенство инертной и гравитационной масс проверено с точностью лучше, чем 10-13 в серии экспериментов Эевёша, Дикке, Брагинского и в многочисленных экспериментах по поискам так называемой "пятой силы" (которую в определенном смысле можно связать с антигравитацией). Таким образом, с точностью лучше, чем 10-13 или даже абсолютно точно - если мы верим в ОТО - инертная и гравитационная массы тела одинаковы.

Масса встречается, разумеется, и в знаменитой эйнштейновской формуле E = mc2, но для нас это значит только, что масса тела определяется не только суммарной массой составляющих его элементарных частиц, но и энергией связей, которые собирают эти частицы в осязаемое тело. Конечно, постепенно аннигилируя тело известным количеством антивещества можно измерить его массу. Но такого решения не должен предлагать даже плохой теоретик. При аннигиляции одного килограмма массы выделяется 2·1017 джоулей тепла в виде жесткого гамма излучения. Только это уже приведет к катастрофическому разрушению вашего объекта (вместе с вами и кораблем) задолго до полной аннигиляции тела. Поэтому такой способ можно классифицировать как фантастический и абсурдный.

Остается измерение гравитационной или инертной массы тела. Измерение гравитационной массы - общий прием измерения массы на Земле:

  • ставите на чашку весов измеряемую массу и уравновешиваете ее образцовой массой - это коромысловые/рычажные весы,
  • ставите на чашку весов измеряемую массу и силу притяжения ее к Земле уравновешиваете силой калиброванной пружины - привычный динамометр.
Однако, в вашем корабле невесомость (сила притяжения к Земле исключена свободным падением корабля). Поэтому мы можем попытаться измерить массу, измеряя силу притяжения к ней известной пробной массы на известном расстоянии (аналог опыта Кавендиша). Это сложный эксперимент, требующий тонкой методики и чувствительного оборудования, но в таком измерении (активной) гравитационной массы порядка килограмма и более с вполне приличной точностью сегодня ничего невозможного нет. Просто это серьезный и тонкий опыт, подготовить который вы должны еще до старта вашего корабля. В земных лабораториях закон Ньютона проверен с прекрасной точностью для относительно небольших масс в интервале расстояний от одного сантиметра примерно до 10 метров.

Другой способ взвешивания тела - измерение/сравнение его инертной массы. И именно такой способ очень часто используется в физических измерениях (и не только в невесомости). Как вы, вероятно, помните из личного опыта и из курса физики, грузик, прикрепленный к пружинке, колеблется с вполне определенной частотой: w = (k/m)1/2, где k - жесткость пружинки, m - масса грузика. Таким образом, измеряя частоту колебаний грузика на пружинке, можно с нужной точностью определить его массу. Причем совершенно безразлично, есть невесомость, или ее нет. В невесомости удобно держатель для измеряемой массы закрепить между двумя пружинами, натянутыми в противоположном направлении. (Можете для развлечения определить, как зависит чувствительность весов от предварительного натяжения пружинок).

В реальной жизни такие весы используются для определения влажности и концентрации некоторых газов. В качестве пружинки используется пьезоэлектрический кристалл, частота собственных колебаний которого определяется его жесткостью и массой. На кристалл наносится покрытие, селективно поглощающее влагу (или определенные молекулы газа или жидкости). Концентрация молекул, захваченных покрытием, находится в определенном равновесии с концентрацией их в газе. Молекулы, захваченные покрытием, слегка меняют массу кристалла и, соответственно, частоту его собственных колебаний, которая определяется электронной схемой (помните, я сказал, что кристалл пьезоэлектрический)... Такие "весы" очень чувствительны и позволяют определять очень малые концентрации водяного пара или некоторых других газов в воздухе.


ВОПРОС: Когда начинается XXI век? Или же (с другой точки зрения), что произойдет в ночь с 31 декабря 1999г. на 1 января 2000г.: начало 21 века, конец 20 века, начало нового тысячелетия или просто начало еще одного нового года?

ОТВЕТ: Началом нашей эры является год с номером один. Годы с двумя нулями (вековые годы) - это последние годы веков. Годы с тремя нулями - последние годы тысячелетий.

Поэтому в ночь с 31 декабря 1999 на 1 января 2000 произойдет начало нового года, а в ночь с 31 декабря 2000 на 1 января 2001 произойдет: начало нового года, конец 20 века, начало 21 века, начало нового тысячелетия.
Кстати, когда Вы отмечаете свой юбилей, например, 40 лет, Вы это делаете в момент окончания 40 года, а не в момент его начала.

Подробнее в книге:
С.С. Куликов "Нить времен. Малая энциклопедия календаря", М., Наука, 1991, стр.82-91.


ВОПРОС: Расскажите про проект TSS (попытка потянуть кабель между двумя космическими кораблями). Почему предполагалось, что будут увеличиваться высота полета шаттла?

ОТВЕТ: Проект TSS (Tethered Satellite System, by NASA/Italian Space Agency) заключался в том, что Space Shuttle, находясь на орбите вокруг Земли, выпустил в космос небольшой спутник на длином, до 20 км, тросе. Натяжение троса обеспечивалось за счет естественного различия орбитального движения Шаттла и его сателлита.

Первоначально эксперимент планировался для изучения верхней атмосферы (высоты порядка 80-100км). Самолеты и шары-зонды там не летают, ракеты "живут" там недолго - взлетела и сразу обратно падает. Спутник на такой высоте тоже "жить" не может: атмосфера уже слишком плотная, спутник сильно тормозится, падает еще ниже и сгорает. Поэтому был придуман такой фокус: на низкой орбите (но уже практически вне атмосферы) летает Шаттл и на длинном тросе выпускает зонд, который погружается в верхние слои атмосферы (в идеале примерно до 80км). Зонд маленький и тормозится слабо, и, соответственно, слабо тормозит массивный Шаттл. Поэтому Шаттл относительно долго может оставаться на орбите и исследовать верхнюю атмосферу. Но все равно Шаттл должен находится на слишком низкой орбите и не может пребывать там долго без коррекции двигателем (чтобы скомпенсировать трение об остаточную атмосферу). На этих высотах вообще возможны только короткие "нырки" в верхнюю атмосферу, что почти не отличается от зондирования ракетами.

В эксперименте также планировалось проверить идею использования электрической энергии ионосферы, замыкая ее проводящим тросом. Дело в том, что в таком длинном проводнике, движущемся перпендикулярно магнитному полю Земли, будет возникать значительная разность потенциалов на концах. Если Space Shattle будет обмениваться с окружающей ионосферой зарядом и таким образом поддерживаться при потенциале ионосферы, то в результате сателлит накопит на себе значительный заряд. Изучение взаимодействия такого сильно заряженного тела, а также и самого троса с ионосферой представяет большой научный интерес.

(Под "электрической энергией ионосферы" имеется в виду энергия, накопленная в ионизации атомов. Если бы длинный провод был неподвижен относительно ионосферы, а в самой ионосфере отсутствовали токи, в частности, под действием солнечного ветра, то ЭДС могло возникать из-за различия концентраций ионов на разных высотах, аналогично гальваническому элементу. Поток ионов на спутники на разных высотах отличается как из-за солнечного ветра, так и из-за движения спутников, что, видимо, также создаст стационарную ЭДС на концах провода. При наведении ЭДС в магнитном поле источником энергии является кинетическая энергия спутников, а не ионосфера).

Когда проект TSS затевался, предполагалось исследование по обеим программам - ионосферы и верхней атмосферы - естественно, разными спутниками: один запускается вниз, другой - ввверх. Кстати, вопрос на засыпку: почему спутник не крутится? Ведь если мы выпускаем его вверх, то для того, чтобы на каждом удалении от Шаттла он находился в равновесном положении (вдоль вертикали), он должен получать дополнительный момент вращения относительно Шаттла. Получается, что устойчивое равновесие "игольчатого" спутника - длинная ось в зенит?

Первая неудавшаяся попытка эксперимента состоялась в августе 1992 года. Тогда из-за технической неполадки при выпуске троса сателлит отошел всего на 300 метров от Шаттла и поэтому не смог обеспечить выполнение намеченной программы исследований.

Вторая попытка была проведена в феврале 1996 года. Когда трос был выпущен практически на полную длину, около 20 км, он оборвался (сателлит выпускался вверх, в сторону, противоположную Земле). Однако за те 5 часов, пока трос разматывался, ученым все же удалось собрать немало информации об ионосфрере Земли.

Ссылки:
http://www.ifsi.fra.cnr.it/vannaroni/tss.htm
http://www.ksc.nasa.gov/shuttle/missions/sts-75/mission-sts-75.html
http://www.ksc.nasa.gov/shuttle/missions/sts-75/sts-75-day-04-highlights.html


ВОПРОС: Как известно дифракция волн объясняется по принципу Гюйгенса-Френеля возникновением вторичных волн в каждой точке фронта волны. Тогда почему же волна не движется назад, ведь вторичные волны равномерно распространяются во всех направлениях.

ОТВЕТ: Давайте сначала на время отвлечемся от принципа Гюйгенса и уделим внимание волне. Поставим вопрос так: рассмотрим "моментальную фотографию" плоской волны в какой-нибудь момент времени. Казалось бы, оба направления - вдоль и против движения - равноправны. Почему же тогда волна выбирает движение в определенном направлении?

Ответ на этот вопрос дает анализ уравнений, которые описывают динамику волны. В тех системах, в которых существуют волны, эволюция любых возмущений со временем определяется не только величиной самого возмущения, но и его производной по времени в данный момент времени - то есть, как быстро и в какую сторону (в сторону уменьшения или увеличения) изменяется это возмущение. То есть, важна не только величина деформации, но и вектор скорости ее изменения. Например, в случае плоской одномерной волны, мы можем выбрать начало отсчета так, что деформация будет описываться косинусом координаты, поэтому для нее оба направления будут равноправны. Однако, тогда величина, описывающая скорость изменения деформации со временем, будет иметь вид синуса, то есть два направления уже не равноправны.

С точки зрения математики это происходит из-за того, что волновое уравнение - второго порядка по времени, оно содержит вторую производную по времени. Именно поэтому для полного описания динамики системы необходимо в виде начальных условий задать и саму деформацию, и ее производную. В случае электромагнитных волн имеет место та же ситуация: эволюция электрической компоненты волны определяется не только ею самой, но и ее производной - магнитным полем (а точнее, ротором магнитного поля). Существуют, конечно, процессы, которые описываются уравнением первого порядка по времени (диффузия, теплопроводность). В такой системе нет настоящих, самостоятельных волн. При отсутствии внешнего воздействия, любая деформация, скажем, распределения температуры рано или поздно растечется, затухнет.

Теперь - что говорит про это принцип Гюйгенса. Принцип Гюйгенса есть по существу некая чисто геометрическая конструкция, которая ничего не знает о природе волн. По этой причине в него с самого начала заложена равноправность двух направлений, и от этого никак не избавишься. В оригинальном варианте, обратные волны просто не принимаются во внимание (говорится, что в этом случае наша модель не отражает реальности).

Френель дополнил принцип Гюйгенса - вторичные волны, испускаемые различными участками поверхности, интерферируют между собой. Френель произвел количественный расчет величины возмущения пространства в точке через алгебраическую сумму импульсов, создаваемых каждой элементарной волной и складывающихся по законам интерференции. Согласно этому расчету Френель пришел к выводу, что влияние сферической волны во внешней точке сводится к влиянию небольшого сегмента волны, центр которой находится на линии, соединяющей источник света с освещенной точкой; остальная часть волны при суммировании дает нулевой эффект в рассматриваемой точке. И хотя расчеты Френеля были недостаточно точными, в принципе они справедливы. Из-за интерференции вторичных волн волна не движется назад. Волны отсутствуют в тех местах, в которых для вторичных волн от разных участков выполняются условия интерференционных минимумов.

Обычно, рассуждая о принципе Гюйгенса, имеют в виду достаточно протяженный (по времени) квазимонохроматический волновой пакет. Тогда (как всем и понятно) рассеяние вперед происходит когерентно, и построение нового волнового фронта суммированием вторичных волновых фронтов вопросов не вызывает. Рассеяние назад тоже, конечно, есть! Однако, аккуратное рассмотрение суперпозиции волн, рассеянных назад, показывает, что в результате интерференции эти волны гасят друг друга. Посмотрите, как взаимодействует обратная волна, рассеянная в соответствии с принципом Гюйгенса в слое точек с координатой х вдоль луча, и волна рассеянная назад в слое точек с координатой х - l/4 (здесь l - длина волны). Пока фронт отраженной в х волны возвращается к точке x - l/4, фаза волны, рассеянной назад в точке x - l/4, сдвинется на l/2, и волны погасят друг друга, т.к. находятся точно в противофазе. Все сказанное справедливо для всех точек, разделенных вдоль луча дистанцией l/4.

Внимательный читатель может заметить, что для точек, разделенных вдоль луча расстоянием l/2 происходит не деструктивная, а конструктивная интерференция, и обратная волна не гасится, а усиливается. Однако, если рассмотреть теперь суперпозицию таких волн, рассеянных от слоев точек, смещенных на l/4 вдоль луча, то снова получим полную компенсацию волны рассеянной назад в соответствии с принципом Гюйгенса.

Эта ситуация наглядно проявляется при радиолокационном зондировании атмосферы (так называемые "локаторы ясного неба"). При спокойной атмосфере (когда турбулентность практически отсутствует) обратный сигнал чрезвычайно слаб. Когда турбулентность заметна, в атмосфере присутствуют неоднородности показателя преломления за счет неоднородности концентрации водяного пара, связанной с турбулентностью. Это приводит к неполной компенсации рассеяния радиосигнала назад и заметному увеличению сигнала. В результате локатор может измерять скорость ветра в ясном небе и величину турбулентности (завихренности) атмосферы.

Однако сигналы, рассеянные назад случайными турбулентными неоднородностями приходят на приемную антенну локатора в разных (случайных) фазах и почти полностью гасят друг друга. В результате локатор получается дорогим и сложным: нужна большая антенна, мощный передатчик и очень чувствительный приемник. И даже в этом случае такой локатор не всегда может увидеть струйное течение на высоте порядка 10 - 15 км, где скорость ветра достигает 60 м/с, но плотность воздуха и турбулентность низки и отраженный сигнал очень слаб.

Для преодоления этих трудностей радиофизики-метеорологи догадались дополнить такой локатор системой мощных динамиков, направляющих звук вдоль луча локатора. Если частоту звука выбрать так, чтобы длина звуковой волны была равна половине длины радиоволны, излучаемой локатором, то при рассеянии зондирующей радиоволны локатора на звуковой волне (это продольная волна плотности воздуха) рассеяние назад становится когерентным, и все отраженные волны приходят на антенну локатора в фазе и складываются друг с другом.

В результате требования к антенной системе и передатчику очень упростились, и локатор стал заметно дешевле при той же чувствительности. Сегодня такие локаторы позволяют измерять все три компоненты скорости ветра (по доплеровскому сдвигу частоты отраженного сигнала) до высоты 10 км и на дальностях от локатора до 50 км. Но, кроме того, такие локаторы дают не только профили скорости ветра, но и ПРОФИЛИ ТЕМПЕРАТУРЫ вдоль луча зондирования! Это возможно потому, что скорость звука зависит от температуры воздуха, а ее легко померить, т.к. мы знаем (задаем) частоту излучаемого звукового сигнала, а длина волны определяется длиной волны высокочастотного зондирующего радиоимпульса локатора.

Подробнее в книгах:

"Физика-11" под ред. А.А.Пинского, параграфы 21,34,
Г.С.Ландсберг "Оптика", М., 1976,
Марио Льоцци "История физики", М., 1970.


ВОПРОС: В 60-х годах для питания радиоприемников использовались батареи термоэлементов, устанавливающиеся на керосиновые лампы. Хотим использовать подобные конструкции в походных условиях. Какие есть схемы, описания?

ОТВЕТ: В таком приборе использовалась батарея полупроводниковых термоэлементов, чем и определялся относительно высокий КПД системы. Как помню, термогенератор давал напряжение около 1,5 В, которое затем с помощью вибропреобразователя трасформировалось в напряжения, необходимые для питания лампового приемника, порядка 250 В - анод, 6,3 В - накал ламп. Основа термогенератора - эффективные полупроводниковые термоэлементы промышленного изготовлени. Не имея таких термоэлементов, ничего путного "на коленке" сделать нельзя.

Идея создания термоэлектрического генератора принадлежит А.Ф.Иоффе. В настоящее время мощность различного рода термоэлектронных генераторов составляет от нескольких мкВт до нескольких сотен кВт. Термогенераторы собираются из полупроводниковых термобатарей, соединенных параллельно или последовательно.

Батарея термоэлементов состоит из большого количества термопар, соединенных последовательно. Напряжение, которое можно снять с такого источника зависит от разности температур нагретых и холодных спаев и количества термопар. Горячие спаи нагреваются от источника тепла, холодные - охлаждаются через теплообменник.

Если попытаться делать термобатарею самостоятельно, то надо учесть, что термоэдс пары зависит от химической природы контактирующих веществ. Проще всего воспользоваться парой Cu-Fe. Получаемая при этом эдс с пары - несколько милливольт при перепаде температур в 100 градусов. Полупроводниковые термопары выдают эдс на 1-2 порядка большую.

Подробнее в книге: "Электроника" (энциклопедический словарь), М., 1991.


ВОПРОС: Как происходит движение планеты Земля вокруг Солнца? (учитывая прецессию, флуктуационные явления, вращение Луны и т.д.)

ОТВЕТ: Движение Земли в пространстве очень сложно, и можно нарисовать разные траектории ее движения в зависимости от поставленной задачи. Чаще всего учитывать разные виды движения Земли приходится людям, занимающимся астрометрией. В учебниках по астрометрии можно познакомиться с различными движениями Земли более подробно. Перечислим основные движения Земли.

1. Движение вокруг оси. Все знают, что из-за этого движения происходит смена дня и ночи. Гораздо менее известно, что это движение неравномерно, и предсказывать характер неравномерности до сих пор люди не научились. (Из-за этой неравномерности в длительности суток вводится уравнение времени. Оно печатается в астрономических ежегодных календарях, но только по прошедшему году). Причиной неравномерности являются: перемещение воздушных масс в атмосфере, движение воды в реках, колебания температуры почвы, сезонные изменения растительного покрова Земли и т.д. В целом вращение Земли постепенно замедляется. Это впервые обнаружил Галлей в 1695 году, а спустя 60 лет Кант объяснил замедление вращения действием приливного трения. Вековое замедление вращения Земли, из-за действия приливов составляет 0,002 секунды за 100 лет.

2. Движение вокруг Солнца. Это тоже неравномерное движение. В начале января Земля на 5 млн. км ближе к Солнцу, чем в начале июля. Соответственно скорость Земли в январе больше, чем скорость движения вокруг Солнца в июле.

3. Прецессионное движение. Земная ось описывает в пространстве с течением времени конус, как ось вращающегося на полу детского волчка. Прецессия земной оси и связанное с ней движение земного шара объясняются тем, что Земля не является материальной точкой и не является однородной сферой. Она приплюснута с полюсов. Земная ось наклонена к плоскостям как лунной, так и земной орбиты. И Солнце, и Луна притягивают экваториальные выпуклости с разной силой, в результате на Землю действует вращающий момент. Период прецессии - 26000 лет. Из-за прецессии меняется положение полюса мира, находящегося сейчас вблизи Полярной звезды. В древних китайских летописях (2700 лет до н.э.) роль Полярной исполняла Альфа Дракона, в далеком будущем Полярной будет и Денеб (альфа Лебедя) и Вега (альфа Лиры). Но через 26000 лет Альфа Малой Медведицы уже не сможет называться Полярной из-за движения всей Солнечной системы в пространстсве.

4. Нутационное движение. Прецессионные силы Солнца и Луны все время меняют свою величину и направление. Они равны нулю, когда Солнце и Луна находятся в плоскости экватора Земли и достигают максимума при наибольшем удалении от него этих светил. Самое главное нутационное колебание земной оси имеет период в 18,6 года. Благодаря этому движению небесный полюс мира вычерчивает на фоне звездного неба эллипс, большой диаметр которого примерно 18 секунд дуги, а малый -14 секунд дуги. Фактически нутация и прецессия происходят одновременно, поэтому полюс мира странствует среди звезд по сложной извилистой кривой.

5. Во всех учебниках географии подчеркивается, что наклон оси Земли к плоскости ее орбиты всегда остается неизменным. Строго говоря, это не совсем точно. Земля, хоть и крайне медленно, но все же "покачивается", и наклон орбиты земной оси слегка меняется. Размах колебаний земной оси не превышает 1,5 градусов, а за год наклон оси в среднем изменяется не более, чем на 0,5 секунды.

6. Из-за неравномерного распределения масс в теле планеты происходит некоторое "покачивание" Земли относительно земной оси. Это приводит к изменению широты пунктов и движению полюса по поверхности Земли. Основными периодами таких колебаний являются 14-месячный период Чандлера и 12-месячный годовой период. Среднее отклонение широты в ту и другую стороны составляет 0,3 секунды.

7. Не остается неизменной и форма земной орбиты. Ее эллипс становится то более, то менее вытянутым.

8. Прямая, соединяющая афелий и перигелий называется линия апсид. Она медленно поворачивается. Из-за этого меняются сроки прохождения Земли через перигелий. Сейчас это 3 января. 40 веков назад это было 21 сентября.

9. Центр масс системы Земля-Луна находится на расстоянии 4664 км от центра Земли. Поэтому центр Земли то слегка приближается к Солнцу, то удаляется от него. Из-за этого слегка изменяются видимые размеры Солнца.

10. Эволюция вращающейся системы Земля-Луна такова, что в настоящее время Луна медленно удаляется от Земли. Следовательно центр масс системы приближается к поверхности Земли. Это приводит к вековому росту изменений видимых размеров Солнца.

11. Законы Кеплера справедливы для двух тел, которые вращаются вокруг общего центра масс. В Солнечной системе тел много, все они движутся с разными скоростями, и поэтому центр Солнца вынужден двигаться по очень сложной кривой. Ясно, что изменение положения центра Солнца скажется на движении Земли.

12. Земля также реагирует на притяжение других планет. Их общее воздействие отклоняет Землю от эллиптического движения, вызывая возмущение планетной орбиты.

13. Солнце имеет свое собственное движение. Оно движется в направлении созвездия Геркулеса (точка апекса) со скоростью около 20 км/сек. Земля вместе с Солнцем тоже в этом движении участвует.

14. Вместе с Солнцем звезда участвует во вращательном движении вокруг центра Нашей Галактики.

15. Вместе с Галактикой она движется относительно местной группы галактик.

Перечисленные выше движения Земли вовсе не исчерпывают всех ее движений, хотя бы потому, что местная группа галактик тоже движется. Список можно продолжить. Какие движения в каком случае учитываются зависит от поставленной задачи. Если стоит задача рассчитать траекторию ИСЗ или межпланетной ракеты, можно не учитывать движение Земли вместе с Солнцем. Наоборот, если необходимо выяснить, как в пространстве движется какая-либо звезда, то не учитывать этого движения нельзя.

Литература:

В.В.Подобед, В.В.Нестеров "Общая астрометрия", М.,1975,
К.А.Куликов, Н.С.Сидоренков "Планета Земля", М.,1977,
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., 1983,
"Спутники планет" (Сборник статей), М., 1980,
У.Манк, Г.Макдональд "Вращение Земли", М., Мир, 1964.


ВОПРОС: Является ли 2000-й год високосным? Вроде бы годы, количество столетий которых делится на 4 и которые заканчиваются двумя нулями, таковыми не являются. А во всех календарях и компьютерах в феврале 29 дней.

ОТВЕТ: При введении Григорианского календаря папа Григорий XIII постановил:

  1. После 4.10.1582 предписано считать не 5, а 15 октября,
  2. Не считать в дальнейшем високосными те годы столетий, у которых число сотен не делится без остатка на 4 (1700, 1800, 1900, 2100 и т.д.).
Источник:
П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983, стр.55.


ВОПРОС: Как устроена так называемая лазерная указка? Какой тип лазера в ней применяется? Как осуществляется "энергетическая накачка" рабочего тела с учетом небольшой мощности источника питания? Представляет ли указка реальную опасность для глаз? Какое практическое применение можно придумать для лазерной указки, в частности, какие физические эксперименты можно провести с ее применением?

ОТВЕТ: Лазерная указка состоит из лазерного светодиода (т.н. полупроводниковый лазер) и источника питания - батарейки (3-4 батарейки от часов). Диод изготовлен из слоев полупроводников разных типов, например, арсенида галлия. Если в прямом направлении приложить напряжение, то возникает инверсия населенностей. Значит, для накачки используется электрический ток и она осуществляется рекомбинацией основных и неосновных носителей на границе перехода. Усиление осуществляется в процессе многократного отражения света при его распространении вдоль полупроводникового перехода. Мода излучения выбирается углом скола торцов кристалла.

В самых распространенных "инжекционных" лазерах при большом прямом токе происходит инжекция избыточных электронов и дырок в слой, прилегающий к n-p переходу. Там электроны и дырки рекомбинируют и излучают. Характерная частота света зависит от разности энергий между валентной зоной и зоной проводимости. Для арсенида галлия это 1,5 эВ, что соответствует ближнему ИК спектру. В настоящее время уже умеют делать лазерные диоды и на видимый, и даже на ближний УФ диапазон мощностью в сотни милливатт. Коэффициент полезного действия достигает 50%. Спектры лазеров на разных полупроводниковых материалах и ссылки на более подробную литературу можно найти в "Физической энциклопедии".

С помощью указки можно ставить учебные опыты по интерференции и дифракции, но качественных экспериментов с лазерной указкой поставить нельзя из-за низкой когерентности, мощности и временной стабильности излучения, хотя опасность для сетчатки глаза оно несёт реальную.

Дело в том, что вся энергия лазерного луча фокусируется на размере, сравнимом с размером светочувствительных клеток сетчатки. Если мощность в несколько мВт сфокусировать на размере около 5 мкм, то за время менее 10 мкс клетка просто сварится. Таким образом, возникнут точечные повреждения сетчатки в макулярной зоне. Внешне это почти не заметно. С течением времени повреждения накапливаются (палочки и колбочки не восстанавливаются).

В результате падает скорость поступления информации через зрение. В тяжелых случаях человек, видя буквы, не может их различить. То есть лазерной указкой в глаза светить нельзя. Особенно опасно ослеплять водителей и прохожих на оживленных дорогах. Поэтому во многих странах уже запретили продавать лазерные указки детям.


ВОПРОС: Вопрос школьников, которые после телевизионной передачи не смогли найти ответ у учителей. Речь идет о пирамидах. То, что внутри пирамид наблюдаются необычные явления (не пропадает мясо, не замерзает вода и многое другое). Что такие пирамиды кто-то (институт ли или независимые исследователи) строят по России - в Москве, в Красноярске. Известно ли Вам то, о чем идет речь? Просим разъяснения.

ОТВЕТ: Вначале общее замечание: неужели необходимы разъяснения ко всему тому бреду, что вываливают на нас телевидение и газеты? Как говорится, один дурак может наговорить такого, что не объяснят и сотня мудрецов. Здесь же мы часто имеем дело не с дураками, а с жуликами. А вот для того, чтобы понять, где бред, а где - наука, необходимо правильное школьное образование.

Ниже приведена статья Петра Образцова "Спасите от Голода" из раздела "Экспертиза" в газете "Известия" (N31 от 18.02.2000).

На рынке волшебных палочек и чудесных горшочков появилось пополнение: болгарская пирамида, представляющая собой точную копию пирамиды Хеопса, чуть более дорогая пирамида неизвестного отечественного производителя, пирамидка из гжельского фаянса и, наконец, разборная фарфоровая пирамида Голода (это фамилия). Последнее изделие, широко рекламируемое по ТВ, может нанести наибольший урон кошельку покупателя, поэтому мы решили выяснить, что он получит взамен 4000 рублей.

Генеральный директор НПО "Гидрометприбор" Александр Голод построил несколько пирамид из различных недорогих стройматериалов, самая большая из них (44 метра в высоту) находится на 38-м километре шоссе Москва-Рига. По утверждению Голода, пирамида обладает поразительными свойствами - изменяет пространство внутри и вокруг себя. Например, внутри пирамиды вода не замерзает при температуре до минус 40 градусов Цельсия, над пирамидой возникает ионный столб, уходящий в космос. Пирамида снимает всякие вредные воздействия, усиливает действие лекарств и привносит гармонию в окружающую среду. Ранее Голод утверждал, что это действие возможно только вблизи или внутри большой пирамиды, а теперь он демонстрирует по дециметровым каналам телевидения маленькую пирамидку, которая полностью сохраняет свойства большой.

Мы приобрели такую пирамидку и попытались сохранить в ней воду при низкой температуре. Минус 40 градусов в эту зиму пока не наблюдалось, поэтому опыт проводили при минус 4 на балконе 14-этажного дома в районе проспекта Мира. Использовали 100 мл водопроводной воды, налитой в стандартный граненый стакан. Наша доверчивость обошлась не так уж и дорого - лишь в стоимость стакана, который исправно лопнул после замерзания воды. Значительно дороже обошлась попытка обнаружить ионный столб, уходящий в космос. Профессионалы с приборами для исследования ионного состава воздуха запросили за свою работу почти столько же, сколько стоит сама пирамидка. Но наука требует жертв, и зачастую напрасных. Никаких изменений ионного состава воздуха в помещении в присутствии пирамидки и в ее отсутствие зафиксировано не было.

Для проверки эффекта гармонизации мы решили сравнить результаты воздействия различных геометрических тел на живые организмы. Мы выбрали: цилиндр стеклянный на 250 мл (круглый стакан), конус пластмассовый с трубочкой (кухонная воронка), кубик картонный с открытым донышком (склеили самостоятельно) и пирамидку Голода. Доктор медицинских наук Егорова для своих телевизионных экспериментов с пирамидкой использовала мышей, мы же проводили опыты со специально отловленными на кухне сытыми и неповрежденными рыжими тараканами длиной около 1 см. Каждый из них был помещен под соответствующее геометрическое тело и гармонизирован в нем строго в течение 24 часов (при такой выдержке, согласно инструкции, улучшается "энергетический баланс"). Стрелка на голограмме пирамидки была направлена строго на север, как того и требует инструкция Голода.

Результаты эксперимента показали, что выпущенные на во-лю после гармонизации насекомые имели несколько ошеломленный вид и первое время не реагировали на свет и постукивание. Через 40 секунд очухались "кубик" и "пирамидка", которые после взаимного ощупывания усиками неторопливо отправились к щели у раковины. За ними последовали "цилиндрик" и "конус", который обогнал "пирамидку" и первым достиг желанного убежища. "Конусного" таракана и следует признать наиболее гармонизированным. Это вполне понятно - любой естествоиспытатель подтвердит, что Космос сильнее всего воздействует через дырочку в трубочке. А пирамидка Голода явно требует доработки - в ней нужно проделать дырку. А до тех пор с покупкой пирамидки можно и повременить.


ВОПРОС: Известно, что масса покоя фотона равна нулю. Но в учебнике Мякишева и Буховцева "Физика-11" пишется: при объяснении дефекта масс на стр. 203 - "излучаемые гамма-кванты обладают энергией связи и массой Eсв/c2", на стр. 207 - "рождение электронно-позитронной пары, например, при столкновении фотона достаточно большой энергии (его масса должна быть больше суммы масс покоя рождающихся частиц) с ядром". Хотелось бы внести ясность в вопрос о массе фотона.

ОТВЕТ: Масса покоя реального фотона равна нулю, независимо от того, чему равна его энергия и в каком процессе он излучился.

Из приведенных цитат из учебника "Физика-11" видно, что авторы, пытаясь, по-видимому, преподнести законы релятивистской механики как можно нагляднее, искажают суть вещей и вводят читателя в заблуждение. А именно, честный закон сохранения энергии они пытаются подменить несуществующим в релятивистской механике законом сохранения массы (смотрите статью Л.Б.Окуня про определение массы в релятивизме). Именно этим, скорее всего, объясняется то, что авторы приписывают фотоны массу - просто для того, чтобы "спасти" закон сохранения суммарной массы.

Поэтому правильное описание явлений в цитированных отрывках таково:

  • " ... излученные фотоны обладают энергией, необходимой для выполнения закона сохранения суммарной энергии, и, разумеется, нулевой массой. Кстати, эта энергия не равна энергии связи, поскольку при излучении фотона ядро испытывает отдачу, и часть энергии уходит в кинетическую энергию ядра".
  • " ... рождение электрон-позитронной пары, например, при столкновении фотона достаточно большой энергии с ядром. Энергия налетающего фотона должна быть больше суммы энергий рождающихся частиц и энергии отдачи ядра".


ВОПРОС: Измеряли ли напрямую значение массы покоя фотона?

ОТВЕТ: Имеется ряд экспериментальных и наблюдательных ограничений на массу покоя фотона, лучшее из которых дает m < 10-21 эВ, это примерно 10-54 грамма (для сравнения масса электрона 10-27 г эквивалентна 5.105 эВ).

Ограничение на массу покоя фотона m получают несколькими способами.

1. Известно, что зависимость потенциала стационарного поля от расстояния r до источника выглядит как:

U ~ Q/r,
где Q - заряд (здесь не приводятся точные выражения, т.к. нас интересует качественная сторона вопроса). Теория учит нас, что в том случае, когда квант поля имеет массу m, статическое поле источника описывается уже не кулоновским потенциалом, а потенциалом Юкавы:
U ~ (Q/r)exp(-r/l),
где l = h/(2pmc) - комптоновская длина волны кванта, h - постоянная Планка. Тогда для напряженности поля имеем:
E ~ (Q/r)(1/r + 1/l)exp(-r/l).
Очевидно, что на расстояниях r > l экспоненциальный множитель является определяющим, и поле экспоненциально спадает. Т.е. поле фактически исчезает на расстоянии r > l.

Для магнитного поля классическая формула поля магнитного диполя тоже модифицируется и приобретает юкавский множитель exp(-r/l). Т.е. поле магнитного диполя "выключается" на расстоянии r > l, если фотон имеет массу m (вспомним, что l = h/(2pmc)).

Поскольку магнитное поле Земли имеет дипольный вид до расстояний 105 км = 1010 см, получаем ограничение на массу фотона: m = h/(2plc) ~ 10-15 эВ.

Измерения магнитного поля Юпитера с космических аппаратов "Пионер" и "Вояжер" позволили продвинуть это ограничение еще более чем на порядок, что соответствует ограничению на массу фотона m < 10-16 эВ (http://newton.ex.ac.uk/aip/physnews.189.html).

Существование протяженных галактических магнитных полей позволяет опустить предел по массе фотона еще на несколько порядков: m < 10-21 эВ.

2. В достаточно сложном лабораторном эксперименте с крутильными весами получено ограничение m < 7.10-17 эВ (http://newton.ex.ac.uk/aip/physnews.361.html).

3.Ограничение на массу фотона получается из факта отсутствия дисперсии импульсного сигнала при распространении на космологические расстояния. Самое лучшее ограничение этого типа получено недавно из сравнения времени прихода сигнала космического гамма-всплеска.

Неизвестный пока механизм вызывает иногда колоссальные вспышки в космосе. Длительность вспышки порядка трех десятков секунд, при этом в электромагнитное излучение (от гамма-излучения до радиоволн) выплескивается энергия, соответствующая полной аннигиляции почти Солнечной массы. В прошлом году было одновременно зарегистрировано излучение вспышки, как в гамма, так и в оптическом диапазоне. Вспышка выглядела, как звездочка 9 величины (!), хотя источник ее находился на космологическом расстоянии при красном смещении порядка 1.

Из совпадения времени прибытия гамма-квантов и оптических фотонов в пределах примерно 5 секунд получено ограничение на массу фотона дает m < 10-11 эВ, что заметно хуже, чем ограничения полученные из планетарных магнитных полей (http://newton.ex.ac.uk/aip/physnews.432.html).

Попробуем разобраться, как оценить массу фотона из разности прихода оптического и гамма-излучения от гамма-всплеска (пренебрежем тонкостями, связанными с красным смещением).

Как известно, полная энергия частицы определяется выражением:

E = mc2 / (1 - (v/c)2)1/2, (1)
здесь m - масса покоя частицы (фотона в нашем случае). Из (1) легко найти скорость частицы:
v = c (1 - 1/g2)1/2 , (2)
здесь
g = E / mc2 (3)
- стандартное обозначение отношение полной энергии частицы E к ее энергии покоя mc2 (очевидно, g > 1).

Время пролета частицей расстояния L от источника до наблюдателя

t = L/v (4)
причем в нашем случае L определяется независимо, например, по красному смещению в спектре объекта.

Тогда разность времен прихода частиц разной энергии от мгновенной вспышки определяется выражением:

dt = L(1/v1 - 1/v2), (5)
что при подстановке v из (2) дает:
dt = (L/c)((1 - 1/g12)-1/2 - (1 - 1/g22)-1/2). (6)

Обозначим L/c = T - время распространения сигнала. Вспомним также, что поскольку масса покоя фотона (если она есть) много меньше, чем его полная (релятивистская) масса-энергия, т.е. g >> 1. Тогда можно воспользоваться разложением (1 - 1/g2)-1/2 = 1 + 1/(2g2), и выражение (6) придет к виду:

dt = (T/2)(g22 - g12) / g12g22, (7)
что после подстановки выражения для g из (3) дает:
dt = (T/2)m2c4(E22 - E12) / E12E22 . (8)

Отсюда видно, что, зная расстояние до источника и разность времен прихода фотонов с разной энергией E1 и E2, можно определить массу фотона.

Выражение (8) можно еще упростить, вспомнив, что энергия гамма-кванта примерно на шесть порядков выше, чем оптического фотона: E2 >> E1. Тогда (8) приводится к виду:

dt/T = (mc2)2 / 2E12. (9)

Отсюда можно сразу найти массу покоя

mc2 = E1(2dt/T)1/2. (10)

Поскольку T порядка 1016 с, dt - порядка 1сек, E1 - порядка 1 эВ (оптический фотон), то ограничение на массу покоя фотона (в эВ) получится:

mc2 ~ 10-8 эВ. (11)

Наша оценка отличается от результата, приведенного выше, по понятным причинам. Точный анализ показал, что величина (v2 - v1) / v = dt/T < 10-21. А мы приняли при наших оценках, что dt/T ~ 10-16. Если вспомнить, что масса покоя пропорциональна корню из отношения dt/T, то видно, что наша простенькая методика нахождения ограничения на массу покоя фотона дает вполне удовлетворительные результаты.


ВОПРОС: Почему при стирке в стиральной машине все белье залезает внутрь пододеяльника, даже если дырка в нем очень маленькая?

ОТВЕТ: На форму и взаимное положение белья в стиральной машине влияют много факторов: центробежные силы, скручивание под действием различия угловых скоростей воды на разных радиусах, слипание белья под действием силы поверхностного натяжения, сила взаимного трения белья. Помимо этого, движение воды в машине турбулентно - именно турбулентность определяет моющий эффект.

Предложим две версии объяснения эффекта, описанного в вопросе.

При стирке в стиральной машине в потоке воды присутствуют вихри самых разных размеров, которые движутся с разными скоростями, распадаются и возникают вновь. Мелкие вещи увлекаются вихрями воды, двигаются вместе с ними. Крупные вещи более инерционны, их может вовлечь в движение далеко не каждое завихрение воды. Через отверстие водяной поток попадает внутрь пододеяльника, там движение воды спокойнее. В результате, мелкая вещь, занесенная внутрь пододеяльника, остается внутри, т.к. занесший ее вихрь затух или распался.

В процессе стирки вещи в стиральной машине под действием турбулентных потоков воды случайно перемещаются и изгибаются. Предположим, что можно пренебречь неизбежным действием регулярных сил и рассмотрим влияние случайного перемещения ткани под действием турбулентности. Пусть пододеяльник в воде имеет в каждый момент времени случайную форму (ограниченную, впрочем, нерастяжимостью ткани). С точностью до указанного ограничения, это поверхность случайной формы.

Каков типичный объем внутренности пододеяльника? Представим, что пододеяльник - это ниточка, свободно лежащая на плоскости, причем расстояние между ее концами (аналог отверстия в пододеяльнике) задано и меньше длины нити (периметра пододеяльника). С точностью до ограничений отсутствия самопересечения, нитка - аналог случайного блуждания. При случайном блуждании расстояние между началом и концом пути пропорционально корню квадратному из длины пути. Если ограничить путь возвратом в близкую точку, то расстояние между началом и серединой пути тоже пропорционально корню квадратному из длины пути.

Какую же площадь ограничивает такая ниточка? Поскольку ниточка случайна, то ее размер во всех направлениях имеет одинаковый порядок величины и площадь пропорциональна ее длине. Однако длина пододеяльника значительно больше диаметра бака машины. Поэтому объем, который он занимает при стирке, имеет порядок объема машины (скажем, в два раза меньше). Пусть остальные вещи при стирке меньше размера пододеяльника. Тогда для них вероятность оказаться внутри и снаружи будет приблизительно одинакова.


ДОПОЛНЕНИЯ К ОТВЕТУ НА ВОПРОС 98: Почему при стирке в стиральной машине все белье залезает внутрь пододеяльника, даже если дырка в нем очень маленькая?

ОТВЕТ: 1. Очень понравилась оригинальность модели "пододеяльник - нитка ". Красивая математическая модель. Из модели следует, что нахождение мелкого белья внутри и вне пододеяльника равновероятно. Тут автор модели что-то не учел, так как на самом деле это не так.

Прямой эксперимент показал следующее. В машинку закладывался пододеяльник с периметром отверстия 120 см, одна стандартная наволочка 75*75 см с периметром отверстия 150 см, полотенце 30*70 см, 10 носовых платков и 2 носка. Стирка проводилась 10 раз. (Конечно, 10 раз - это не статистика, но пододеяльник жалко, а тенденцию вероятности попадания посмотреть можно).

Результат:

  • наволочка и полотенце в пододеяльник не попали ни разу,
  • носовые платки (по одному) попали 5 раз, 1 раз попало 2 носовых платка,
  • в наволочку носовые платки не попали, хотя там отверстие было больше,
  • носки попадали в пододеяльник по одному 6 раз,
  • 1 раз носок попал в наволочку,
  • мелкие предметы всегда обнаруживались в углах внутри крупных,
  • в углах наволочки обнаруживаются мелкие перья, пух, нитки и прочий мусор (в пододеяльнике наблюдалась аналогичная картина).
    • Выводы:
    • наибольшая "способность" оказываться внутри пододеяльника оказалась у носков,
    • вероятность попадания мелкого предмета внутрь крупного зависит от формы крупной вещи и от формы и массы мелкой вещи,
    • вероятность оседания мелкой вещи в угол значительно выше, чем в любую другую часть мешка.
    Объяснение этим особенностям, я думаю, надо искать не в области математики, а в чисто физических условиях процесса стирки.

    2. Модель с нитью, конечно, не идеальная. Я подчеркивал ее ограничения: "предположим, что можно пренебречь неизбежным действием регулярных сил и рассмотрим влияние случайного перемещения ткани под действием турбулентности". Я предполагал, что размещение деталей статистически равновесное. В реальной ситуации равновесие может не достигаться - времени не хватает.

    Для определения времени установления нужно рассмотреть процесс диффузии маленьких вещей под действием турбулентности воды - турбулентность вызывает случайные относительные перемещения вещей. Да и центробежная сила, например, приводит к тому, что белье прижимается к краям бака, а не равномерно распределяется внутри него. В результате внутренний объем пододеяльника оказывается меньше, чем внешний (объем, заключенный между внешностью пододеяльника и стенками бака). Вероятности оказаться внутри или снаружи при равновесии должны относиться пропорционально объемам.

    Однако и устройство стиральной машины важно. Варианты:

    • Активаторная машина с центральным активатором. В такой машине вещи полностью погружены в воду и вода, в основном, вращается в вертикальной плоскости.
    • Активаторная машина с боковым активатором - вращение, в основном, горизонтальное. Белье часто собирается в центральный комок. Кроме того, оно часто захватывает воздух (особенно, пододеяльники) и движется вместе с пузырем воздуха, создающим выталкивающую силу и частично препятствующим погружению пододеяльника в воду. Кстати, почему и до каких пор мокрая ткань удерживает воздух?
    • Автоматическая машина с горизонтальным вращающимся баком - вращение горизонтальное с переменой направления, а вода не покрывает белье. Белье "катается" друг на друге и прижато к стенке. Поверхностное натяжение прижимает вещи друг к другу.
    • Автоматическая машина с вертикальным активатором и баком - переменное направление вращения активатора, воде покрывает вещи - движение воды сильно турбулентное.
    • Наконец, пузырьковая машина - я не видел, как она работает и есть ли в ней вращающиеся детали. Если нет, то пузырьки вряд ли приведут к существенному перемещению вещей.
    Я думаю, что факторы, приводящие к взаимному перемещению вещей, в этих случаях будут различны.
    Счастливой стирки!


ВОПРОС: К вопросу о стирке. Возможно ли из простых соображений оценить время, в течение которого система "пододеяльник - мелкое белье" придет в равновесное состояние?

ОТВЕТ: Можно предложить 2 модели.

1. Объемная модель: газ мелких вещей разделен мембраной - пододеяльником - от внутреннего объема. Пододеяльник с отверстием, площадь которого s много меньше площади пододеяльника. Площадь мембраны равна общей площади пододеяльника. Вещи смещаются за один оборот воды (бака) на расстояние x порядка размера бака. Оборот совершается за время t порядка секунды. Типичная скорость платков v ~ x/t. Коэффициент диффузии есть x2/t. Плотность "газа" платков n ~ 1/x3 (один платок во всем объеме x3). За единицу времени через мембрану вытекает nvs платков.

Время установления равновесия T определяется условием, что число вытекших платков Tnvs станет порядка единицы: T ~ 1/nvs ~ tx2/s. Поскольку реально x2 порядка s, то установление равновесия в этой модели происходит за время, порядка одного оборота. Мало!

2. Поверхностная модель: платки диффундируют вдоль поверхности пододеяльника, пока не попадут в дырку, куда проваливаются. (За какое время пьяный на площадке площадью S гарантировано свалится в открытый люк площади s?). Плотность "поверхностного" газа 1/S, поперечник захвата d ~ s1/2, число захватываемых платков за единицу времени dv/S ~ s1/2x/tS.

За время T захватывается один платок, откуда T ~ tS/s1/2x. Двойная площадь пододеяльника равна около 4 м2. Диаметр отверстия s1/2 = 0,4 м, x = 0,4 м. Получается 25 оборотов. Тоже маловато, но уже ближе к истине!


ВОПРОС: В учебных целях нам необходимо организовать в рамках класса сеть имитирующую работу internet cети. Т.е. посылать и принимать электронную почту внутри класса, используя почтовые программы, а так же используя Explorer заходить в соседние компьютеры. 1. Можно ли это организовать? 2. Какие программы необходимы? 3. Как организовывается сеть (протокол, настройки)? 4. Литература, освещающая эти вопросы? Мы имеем 13 компьютеров Pentium-120.

ОТВЕТ: 1. Организовать это можно, больше того, многими способами. Машины должны быть оборудованы сетевыми картами и соединены между собой коаксиальным кабелем. Ниже приведен наиболее дешевый вариант.

2. Для организации подобной структуры Вам понадобятся простейшие сервера, которые Вы установите на одной из машин. Это - почтовый сервер, Web-сервер и прочие, если это необходимо (например, FTP-сервер). Какие конкретно сервера устанавливать зависит от того, какую операционную систему Вы выберете для серверной машины. Я порекомендовал бы WindowsNT. Это, с одной стороны не создаст проблем, возникающих в гетерогенных сетях, с другой - помимо организации нужных Вам служб позволит организовать достаточно устойчивую и защищенную сеть (если Вы организуете сеть как домен WindowsNT).

3. Организация такой сети состоит из следующих шагов:

а) Вы объединяете компьютеры по топологии "шина" (bus) - оптимальна при числе компьютеров до 30. Ее преимущества - низкая стоимость, простота организации и простота локализации сбоев. Ее недостатки - выход из строя одного компьютера может повлечь разделение сети на две независимых, с ростом числа компьютеров чувствительно усложняется поддержка сети (в сетях с более чем сотней компьютеров эта топология нежелательна).

б) На выбранную под сервер машину Вы устанавливаете WindowsNT Server 4.0 в качестве первичного контроллера домена (primary domain controller - PDC).

в) На остальные машины Вы устанавливаете Windows'9x. Хотя, если есть желание, то можно и WindowsNT Workstation 4.0.

г) Для решения Ваших задач на всех машинах обязательно должен стоять протокол TCP/IP - реально являющимся основным семейством протоколов Интернета. Также, рекомендуется устанавливать NetBEUI, так как он является "родным" для семейства Windows. Не забудьте поставить соответствующие сервера для нормального функционирования сети на основе этих протоколов (WINS для NetBEUI, DNS для TCP/IP).

д) На сервер установите пакет OptionPack for WindowsNT. При его установке выберите необходимые Вам сервера (почтовый, например). Настройка этих серверов подробно описана в helper-системе Option Pack, поэтому установите и ее.

е) Для того, чтобы заходить на соседние компьютеры с помощью MicroSoft Intrenet Explorer (MSIE), совершенно не нужно ставить какое-либо дополнительное ПО. Достаточно, чтобы на доступных по сети дисках находились файлы в формате HTML (расширение .htm, .html). MSIE работает и на выделенном компьютере, и в локальной сети, и в сети Интернет. Если же Вы непременно хотите симулировать Интернет, то Вам понадобится в составе OptionPack поставить Internet Information Server (IIS).

4. Книга, которую стоит прочитать для того, чтобы понять как строятся сети, а в дальнейшем использовать в качестве справочника - "Network Essentials" из серии "Сертификационный экзамен экстеном" (Эд Титтел, Курт Хадсон, Джеймс Майкл Стюарт, Санкт-Петербург, "Питер Ком", 1999). В этой книге можно узнать практически все о создании современных сетей. Также, могут пригодится другие книги этой серии (это пособия по подготовке к сдаче экзаменов на звание инженера МайкроСофт, стиль справочника, но с примерами и объяснениями). На первых порах будет достаточно первой трети каждого их учебника (они построены таким образом, что в первой трети излагаются общие принципы в сочетании с полезными советами - их понимание не требует специальной подготовки).

Книга, которую очень желательно прочитать для построения логической структуры сети и организации необходимых служб (как будто специально для этого вопроса написана) называется "Microsoft Internet Information Server 4.0" (Мишель Петровски, Киев, BHV, 1998). В этой книге описаны процессы установки доменной структуры, настройки домена, установки IIS, его настройки; есть указания на "тонкие" моменты, возникающие при проведении тех или иных работ, включая недокументированные фирмой МайкроСофт. Книга написана с приличной долей здорового юмора, что позволяет даже неподготовленному человеку хорошо воспринимать непростой и достаточно занудный материал. Очень рекомендую.


ВОПРОС: Почему мокрая рубашка темнее, чем сухая?

ОТВЕТ: Вопрос относится не только к ткани, а к любым мокрым поверхностям. Например, к стенам домов.

Мокрые предметы темнее сухих и цвет их насыщеннее. Это связано с тем, что поверхность предмета обычно рыхлая. Из-за различия коэффициентов преломления воздуха и материала на границе происходит отражение света. Свет, отраженный в разные стороны разными поверхностями предмета, на большом расстоянии от поверхности воспринимается как рассеянный. То есть поверхность рыхлого предмета рассеивает свет.
Цвет предмета связан с теми лучами, которые прошли сквозь некоторый слой предмета и частично поглотились в нем. В то же время, свет, рассеянный поверхностью, имеет цвет освещающего источника, обычно, белый. Сложение света, рассеянного поверхностью и внутренними частями предмета приводит к увеличению количества рассеянного света. Но насыщенность цвета уменьшается, поверхность кажется блеклой.

Вода создает пленку на поверхности. Ее поверхность гораздо более гладкая, чем поверхность сухого предмета. Поскольку показатель преломления воды и сухого предмета отличаются меньше, чем у предмета и воздуха, на границе воды и материала отражение происходит гораздо слабее. Поэтому свет рассеивается слабее, и поверхность кажется темнее.

Сама же поверхность водяной пленки также слабее отражает свет, из-за меньшей разницы коэффициентов преломления с воздухом. При этом она преимущественно отражает свет под углом отражения, а в других направлениях не отражает света вообще.

Возможен еще один механизм, отвечающий за потемнение пропитанной водой ткани: отразившись от покрытых водой волокон материала, свет не сразу выходит наружу, а испытывает полное внутреннее отражение от границы воды с воздухом. "Вернувшись" в ткань, свет испытывает еще одно или несколько отражений от волокон, теряя при этом энергию. Соответственно, из мокрой ткани выходит в конечном итоге меньше излучения, чем из сухой.

Советуем пронаблюдать это явление в микроскоп и лупу с разным увеличением. Вы увидите, как отражается свет на ворсинках ткани и как это отражение уменьшается при намокании. С уменьшением степени увеличения блики сливаются, создавая впечатление рассеянного света.


ВОПРОС: Действует ли закон Всемирного тяготения в том виде, в котором мы его применяем, для масс, сравнимых с общей массой Вселенной? Ведь если F = GMm/R2, где F - сила гравитационного взаимодействия; M и m - массы взаимодействующих тел, а R - расстояние между ними, то если представить себе, что вся Вселенная, кроме одной ОЧЕНЬ незначительной ее части, "стянулась" в своеобразный шар, сила взаимодействия между ними должна быть чудовищной! Но если посмотреть на дело с другой стороны, картина окажется противоположной. Различные силы природы (сила трения, сила упругости и др.) стремятся "вернуть все как было", а еще стремятся к нулю. Таким образом, возвращаясь к приведенному случаю, рассмотрим его опять. У нас была Вселенная, от нее "оторвали" незначительную часть (примем ее за материальную точку), и сила, возникающая при этом, должна быть соразмерной, т. е. НЕЗНАЧИТЕЛЬНОЙ!

ОТВЕТ: Закон Всемирного тяготения в форме F = GMm / R2 справедлив лишь в сравнительно слабых полях тяготения и описывает взаимодействие между точеными массами. Им также можно пользоваться, если взаимодействующие тела являются шарами или сферами с однородно распределенными массами (тогда расстояние R берется между центрами шаров или сфер). Правда, вышесказанное справедливо, если взаимодействующие тела не находятся одно внутри другого.

Можно доказать, что сила гравитационного взаимодействия сферы (с однородно распределенной массой) с телом, находящимся внутри сферы, равна нулю. Для этого сравним силы тяготения, которые тянут тело массы m (находящееся в произвольной точке внутри сферы) в противоположные стороны а и b. Направление линии ab, проходящей через m, произвольно. Эти силы создаются веществом, расположенным на участках сферы, вырезанных узкими конусами с одинаковыми углами при вершине.

Площади площадочек, вырезаемых этими узкими конусами, пропорциональны квадратам высот этих конусов. Значит, площадь Sa площадочки a относится к площади Sb площадочки b как квадраты расстояний ra и rb от m до поверхности:

Sa / Sb = ra2 / rb2.
Но так как масса считается равномерно распределенной по поверхности сферы, то для масс площадочек получаем то же отношение:
Ma / Mb = ra2 / rb2.
Теперь можно вычислить отношение сил, с которыми площадочки притягивают тело. Сами силы записываются согласно закону Ньютона следующим образом:
Fa = GMam / ra2, Fb = GMbm / rb2.
Сравнивая эти силы, видно, что Fa = Fb.

Следовательно, силы равны по абсолютной величине, направлены в противоположные стороны и уравновешивают друг друга. То же можно повторить и для любых других направлении. Значит, все противоположно направленные силы уравновешены, и результирующая сила, действующая на m, равна нулю. Точка, в которой расположено тело m, произвольна. Следовательно, внутри сферы действительно нет сил тяготения.

Применение закона Ньютона для вычисления гравитационного поля, создаваемого всем веществом в бесконечной Вселенной, ведет к противоречию, названному гравитационным парадоксом. Суть этого парадокса заключается в следующем. Пусть Вселенная в среднем равномерно заполнена небесными телами, так что средняя плотность вещества в очень больших объемах пространства одинакова. Попытаемся рассчитать по закону Ньютона, какая гравитационная сила, вызванная всем бесконечным веществом Вселенной, действует на тело (например, галактику), помещенное в произвольную точку пространства.

Оказывается, результат расчета неоднозначен, зависит от способа вычисления! Покажем это. Ответ можно получить следующим простым рассуждением. Предположим сначала, что Вселенная пуста. Поместим в произвольную точку пространства пробное тело A. Окружим это тело веществом однородной плотности, заполняющим шар радиуса R, так чтобы тело A было в центре шара. Ясно без всяких расчетов, что в силу симметрии тяготение всех частичек вещества шара в его центре уравновешивает друг друга, и результирующая сила равна нулю, т.е. на тело A не действует никакая сила. Будем теперь добавлять к шару новые и новые сферические слои вещества той же плотности. Мы уже знаем, что сферические слои вещества не создают сил тяготения во внутренней полости, и добавление этих слоев ничего не меняет, т.е. по-прежнему равнодействующая сил тяготения для A равна пулю. Продолжая процесс дополнения слоев, мы приходим в пределе к бесконечной Вселенной, равномерно заполненной материей, в которой результирующая гравитационная сила, действующая на A, равна нулю.

Однако рассуждения можно проводить и иначе. Возьмем снова однородный шар радиуса R в пустой Вселенной. Поместим наше тело не в центр этого шара с той же плотностью вещества, что и раньше, а на краю его. Теперь сила тяготения, которая действует на тело A, будет равна согласно закону Ньютона F = GMm/R2, где M - масса шара, m - масса пробного тела А. Будем теперь добавлять сферические слои вещества к шару. После того как к этому шару добавлена сферическая оболочка, она не добавит гравитационных сил внутри себя. Следовательно, сила тяготения, действующая па тело A, не изменится и по-прежнему равна F.
Продолжим процесс добавления сферических оболочек вещества одинаковой плотности. Сила F остается неизменной. В пределе мы снова получаем Вселенную, заполненную однородным веществом с той же плотностью. Однако теперь на тело A действует сила F. Очевидно, в зависимости от выбора первоначального шара, можно получить произвольную силу F после перехода к однородно заполненной веществом Вселенной. Вот эта неоднозначность и получила название гравитационного парадокса.

Видно, что теория Ньютона не дает возможности без добавочных предположений однозначно рассчитать гравитационные силы в бесконечной Вселенной. В связи с этим разберем, почему вообще возникает необходимость обобщения закона Ньютона.

Теория Ньютона предполагает мгновенное распространение тяготения и уже поэтому не может быть согласована со специальной теорией относительности, утверждающей, что никакое взаимодействие не может распространяться со скоростью, превышающей скорость света в вакууме. Понятно, что теорию тяготения Ньютона нельзя применять всякий раз, когда гравитационные поля настолько сильны, что разгоняют движущиеся в них тела до скорости, близкой к скорости света в вакууме c (также эта теория не применима к расчету движения частиц со скоростью близкой к c, в частности - для расчета траектории света в поле тяготения).

Покажем, что в космологии мы встречаемся с такой ситуацией, когда поля тяготения настолько сильны, что должны разгонять падающие в них тела до световых скоростей. Рассмотрим снова однородный шар произвольного радиуса R с плотностью вещества r, находящийся в пустоте. Если мы будем увеличивать размер рассматриваемого шара, не меняя плотности вещества, то, очевидно, масса шара возрастает пропорционально кубу радиуса. В то же время гравитационная сила на поверхности шара обратно пропорциональна квадрату радиуса. Произведение обоих факторов дает в результате увеличение силы тяжести пропорционально первой степени радиуса. Значит, переходя от шара к бесконечной Вселенной, мы рано или поздно получим гравитационное поле на поверхности шара настолько большим, что теория Ньютона становится неприменимой.

Получим оценку расстояния в нашей Вселенной, на котором уже неприменима теория Ньютона. Скорость, которую приобретает любое тело, свободно падающее из состояния покоя с большого расстояния на поверхность гравитирующего шара, совпадает, очевидно, со скоростью, которую должно иметь тело, чтобы улететь с поверхности шара в бесконечность, т.е. совпадает со второй космической скоростью:

v = (2GM / R)1/2.
Скорость падения, равная скорости света, достигается, следовательно, если масса шара достаточно велика по сравнению с радиусом. Подставляя вместо v скорость света c, находим, что критический радиус шара массы М должен равняться
Rкр = 2GM / c2.
Этот радиус в общей теории относительности носит название гравитационного радиуса. Теперь, подставляя вместо М выражение массы через плотность и объем, М = 4prR3/3, находим:
Rкр = (3c2 / 8prG)1/2.
Средняя плотность вещества во Вселенной r известна из наблюдений, хотя и не точно. Для оценки можно принять r ~ 10-30 г/см3. Тогда Rкр ~ 4.1026 м ~1010 парсеков, что соответствует наблюдаемому размеру Вселенной.

Только общая теория относительности позволяет однозначно рассчитать силы тяготения. Для того, чтобы понять причину отсутствия без гравитационного парадокса, необходимо сравнить подходы к проблеме в обеих теориях.

Теория Ньютона вычисляет сначала силу тяготения в абсолютном ньютоновском пространстве, а потом уже находит движение галактик в этом поле сил. Силы являются векторами. В каждой точке пространства они куда-то направлены. Но в однородной изотропной Вселенной все направления одинаковы, а сила выделяет некое преимущественное направление в каждой точке. Уже здесь сказывается внутреннее противоречие в ньютоновском решении космологической проблемы.

В теории Эйнштейна нет абсолютного пространства, и никаких абсолютных сил тяготения она не вычисляет. Уравнения тяготения Эйнштейна сразу определяют относительные ускорения и относительные скорости галактик и геометрию пространства, т.е. те величины, которые в принципе можно измерять и наблюдать. Условие однородности и изотропии позволяют решить уравнения Эйнштейна без парадоксов именно по этой причине. Заметим, что и в теории Ньютона, если потребовать, чтобы в решении космологической задачи относительные ускорения не зависели от места и направления, а только от расстояния между галактиками, то для этих величин никакого парадокса не возникает. Все неопределенности появляются только для абсолютных сил тяготения в абсолютном пространстве. Но ведь абсолютные силы тяготения - это ненаблюдаемая фикция. Когда тела движутся свободно, по геодезическим, то они находятся в состоянии невесомости. Никаких сил для них нет. Силы тяготения начинают проявляться тогда, когда что-то мешает телу двигаться по геодезическим. Но эта сила зависит от конкретного препятствия (в математическом аппарате теории - от системы отсчета, связанной с препятствием). Так, на Земле свободно падать нам мешает поверхность Земли, и это определяет силу, Но в набирающей скорость ракете сила, прижимающая пилота к сидению, будет совсем другая. В общей теории относительности обычно силу тяготения называют, кстати, не просто гравитационной, а гравитационно-инерционной, подчеркивая, что она зависит и от выбора системы отсчета.

Но в космологии в однородной Вселенной никакая точка не выделена, галактики движутся без препятствий, свободно (в том же смысле, как спутник в поле тяготения Земли). Не проявляются гравитационно-инерционные силы тяготения в системе, связанной с галактиками. В этой системе их объективно нет. Единственной наблюдаемой величиной в космологии являются относительные скорости и относительные ускорения галактик Теория Эйнштейна прямо определяет эти величины без парадокса.
Отметим, что выше рассматривалось общее усредненное поле тяготения совокупности всех галактик Вселенной, за исключением тяготения тел или систем, случайно находящихся вблизи наблюдателя. Разумеется, тяготение этих последних тел (например, близкой галактики или скопления галактик) проявляется в рассматриваемой системе, но при обсуждении гравитационного парадокса не оно нас интересует, а суммарное поле всех галактик Вселенной.

Подытожим сказанное. В сравнительно малых участках пространства, меньше примерно десяти миллиардов парсек, можно пользоваться ньютоновской теорией для решения космологических задач. В частности, эта теория помогает понять, почему Вселенная нестационарна. В масштабах, сравнимых с критическим и больше, и тем более для анализа структуры Вселенной в целом, необходима релятивистская теория тяготения. Согласно этой теории сферически-симметричное распределение материи (конечное или бесконечное - неважно) не создает никакого гравитационного поля внутри сферической полости. Это утверждение теории Эйнштейна строго и получается, в отличие от теории Ньютона, однозначно. После этого можно рассматривать шар, как раз заполняющий полость, с плотностью вещества, равной плотности внешнего вещества. Для этого шара, если он достаточно мал и его поле тяготения не велико, можно применять теорию Ньютона.

В конце вопроса гравитационные силы сравниваются с силами трения и упругости. Это не совсем корректно - силы трения и упругости при уменьшении расстояния между телами не стремятся к нулю: по достижении некоторого расстояния одни электромагнитные силы (силы притяжения) компенсируются другими (силами отталкивания). В теории тяготения сил отталкивания нет.

Кстати, тела сближаются, потому что система стремится перейти в состояние с наименьшей потенциальной (в нашем случае) энергией. При этом сила упругости может из "силы притяжения" перейти в "силу отталкивания" (например, при колебании грузика на пружинке). Т.е. не сила стремится к нулю, а потенциальная энергия стремится к минимуму. Однако, поскольку полная энергия сохраняется, то кинетическая энергия грузика на пружинке "не дает" остаться ему в таком состоянии, и грузик постоянно колеблется. Колебания прекращаются тоже не из-за того, что сила стала равной нулю, а из-за того, что кинетическая энергия грузика на пружинке из-за силы трения перешла в тепло.

Источники:

И.Д.Новиков "Как взорвалась Вселенная", Библиотечка "Квант", выпуск 68, М., Наука, 1988, стр.13-15,
И.Д.Новиков "Эволюция Вселенной", М., Наука, 1990, стр.65-71, 90-92.


ВОПРОС: Можно ли увидеть звезды днем (не при солнечном затмении): a) невооруженным глазом; b) с помощью телескопа. Если - да, то при каких условиях?

ОТВЕТ: Днем звезды невооруженным глазом не видны. Увидеть звезду на фоне дневного неба можно было бы только в том случае, если бы поток света от звезды был сравним с потоком от площадки неба, угловой размер которой равен разрешающей способности человеческого глаза (порядка 1').

Яркость дневного неба соответствует -5,2m c 1 квадратной минуты, что раз в 25 больше яркости самой яркой звезды северного неба Сириуса с -1,6m.

Телескоп может улучшить разрешающую способность глаза приблизительно до 2'', т.е. в 50 раз (дневная атмосфера обычно не дает лучшего качества изображений). Значит, яркость неба снижается при этом в 502 = 2500 раз и становятся видны яркие звезды и планеты. Правда, для этого нужен телескоп с достаточно большим фокусным расстоянием объектива. В телескоп с фокусным расстоянием 1 м звезды днем не видны.

Кстати, широко распространенное утверждение, что звезды можно видеть днем, находясь в глубоком колодце, является заблуждением. Легко показать, что при диаметре колодца в 1 м его глубина должна быть более 1м/sin(100'') = 2 км! Но даже при этом наблюдателю будет видна лишь светлая точка, яркость которой увеличится на мгновение, если какая-либо звезда будет пересекать зенит. Вполне возможно, что ряд наблюдателей принимали за звезды частички пыли или сажи, колеблющиеся в створе колодца.

Источники:

Д.Я.Мартынов, В.М.Липунов "Сборник задач по астрофизике", М., 1986, стр.83,
В.Г.Сурдин "Астрономические олимпиады", М., 1995, стр.192-194,
Д.В.Сивухин "Общий курс физики", том 4, М., Наука, 1980, стр.161-162,
Д.Я.Мартынов "Курс практической астрофизики", М., Наука, 1977, параграф 10.


ВОПРОС: Излучает ли электромагнитные волны колебательный контур?

ОТВЕТ: Конечно, излучает: электромагнитные волны излучаются при ускоренном движении зарядов. Это легко понять, если представить себе заряд, окруженный электрическим полем. У поля есть энергия, следовательно, и масса. При ускорении движении заряда (например, вперед) поле по инерции движется с той же скоростью и, тем самым, отрывается от заряда. Мы при этом наблюдаем излучение электромагнитных волн.

Обычно при решении задач про колебательный контур излучением пренебрегают. Попробуем понять, когда это справедливо. Для начала оценим, какую мощность N излучает в виде электромагнитных волн заряд q, двигающийся с ускорением a. Очевидно, что N должна зависеть от q, a, а также от скорости света c (именно с этой скоростью распространяются электромагнитные волны) и константы в законе Кулона k (именно она определяет интенсивность электромагнитных взаимодействий). Выписав размерности величин, легко получить, что есть единственная комбинация букв, дающая нужный ответ:

N ~ kq2a2 / c3.
Применим этот результат для оценки мощности излучения электромагнитных волн колебательным контуром c индуктивностью L и емкостью C. Для этого колебания в контуре будем интерпретировать следующим образом: в начальный момент конденсатор был заряжен зарядом q, а затем за время T ~ (LC)1/2 заряд переместился в катушку индуктивности, пройдя длину соединительных проводов l. Очевидно, что l ~ aT2. В этом рассуждении считается, что в соединительных проводах нет своих носителей заряда, а катушка индуктивности и конденсатор - идеальные (все поле они сосредотачивают в себе и не излучают), т.е. электромагнитные волны могут испускаться только соединительными проводами. Тогда, поскольку ток в контуре I ~ q/T, то
N ~ kq2a2 / c3 ~ kq2l2 / T4c3 ~ kI2l2 / T2c3 ~ kI2l2 / LCc3.
Аналогично тепловой мощности N = I2R можно записать Rизл - эквивалентное сопротивление потерь энергии колебательным контуром на излучение электромагнитных волн длины l:
Rизл ~ N/I2 ~ kl2 / LCc3 ~ kl2 / T2c3 ~ kl2 / l2c ~ (k/c).(l/l)2 ~ 100(l/l)2.
Очевидно, что если для колебательного контура с омическим сопротивлением R выполняется неравенство Rизл << R, то потерей энергии на излучение электромагнитных волн можно пренебречь. Обычно так и бывает, т.к. l << l.


ВОПРОС: Можно ли рассчитать упаковку информации на лазерном диске (кол-во дорожек на см), пользуясь подручными средствами и лазером? Если да, то, каким образом?

ОТВЕТ: Можно. Дорожки на CD образуют дифракционную решетку, и свет, проходя через нее (или отражаясь), испытывает дифракцию. В результате кроме прошедшего (или отраженного) луча (нулевой порядок дифракции) возникают лучи, отклоненные на определенные углы. Это то же явление, как и то, когда вы смотрите сквозь ткань на яркий источник света. Но в случае ткани возникает система лучей в виде креста, а при дифракции на дорожках CD - дифрагированные лазерные лучи лежат в одной плоскости, а на удаленном экране дают систему точек, лежащих на линии.

Расстояние между дорожками d легко найти, зная длину волны l излучения лазера, расстояние D между светлыми точками на экране от лучей нулевого и (соседнего) первого порядка дифракции, и расстояния от плоскости CD до плоскости экрана L:
d = lL / D (1)

Формула получается очень просто: условие появления дифрагированного луча первого порядка заключается в том, чтобы на каждом периоде решетки набегала длина волны света. В результате угол отклонения луча первого порядка дифракции:

a = l / d (2)

расстояние на экране между "зайчиками" от лучей нулевого и первого порядка дифракции:

D = La (3)

Комбинируя (2) и (3), получим (1).

Если все это проделать экспериментально, увидите, что расстояние между дорожками порядка 3-4 длин волн красного света (т.е. около 2 микрон).


ВОПРОС: Недавно я прочитала очень любопытную статью, называлась она "Космическая парадигма вселенной". Вот некоторые ее фразы: "Исследовательская группа под руководством Alain Aspect при университете в Париже представила эксперимент, который может оказаться одним из самых значительных в ХХ веке - Aspect и его группа обнаружили, что в определенных условиях элементарные частицы, например, электроны, способны мгновенно сообщаться друг с другом независимо от расстояния между ними...." (саму статью я нашла на www.aires.spb.ru/Info/Gol-Univ_ru.html) А прочитав ее, я задумалась, а каким образом вообще можно ОБНАРУЖИТЬ мгновенное взаимодействие, и... не нашла ответа. Если кто-то знает, КАК это сделать, напишите, пожалуйста. И вообще, что Вы думаете о статье?

ОТВЕТ: Сначала по сути вопроса. Понятие "мгновенно" зависит от системы отсчета: то, что мгновенно в одной системе отсчета, занимает конечный промежуток времени в другой. Для того, чтобы выяснить, что что-то (например, взаимодействие) может происходить мгновенно, нам надо всего лишь узнать, может ли это "взаимодействие" распространяться быстрее скорости света. Тогда, по теории относительности, существует такая система отсчета, где взаимодействие будет выглядеть мгновенным.

Итак, чтоб выяснить, может ли "взаимодействие" распространяться мгновенно, надо поставить эксперимент, в котором частицы (например, два электрона) пространственно разнесены на некоторое расстояние, скажем, на 3 метра. Если внешнее воздействие на один электрон скажется на втором электроне через время, меньшее 10 наносекунд, то, значит, электроны могут "сообщаться" мгновенно.

Обнаружить передачу информации со скоростью больше световой в течение ХХ столетия пытались неоднократно разные люди и в разных странах. В нашей стране наиболее известны работы Н.Козырева (Пулковская обсерватория), но убедительных повторяемых опытов, доказывающих такую передачу нет. В статье ничего не говорится непосредственно об эксперименте группы Alain Aspect, но с 1982 года прошло столько времени, что если бы передача сигналов со сверхсветовой скоростью подтвердилась, то об этом было бы широко известно.

Теперь подробнее о статье. Во-первых, пролистав страничку вниз, Вы увидите ссылки на другие "любопытные" статьи на этом сайте - про психосенсорику, про Феномен Сознания, про концепцию информологии и т.д. Тогда сразу становится ясно, что за "продукт" перед нами.

Таких терминов в науке нет. Мягко говоря, это пример теории устройства мира, альтернативной всей общепринятой на сегодня научной парадигме. Она выдвигается отдельным лицом или небольшой группой лиц, которые в 99% случаев не являются специалистами в той науке, альтернативу которой они хотят предложить.

Безусловно, никто не может лишить человека права придерживаться и пропагандировать альтернативные взгляды на реальность. Но только надо честно при этом говорить, что я-де предлагаю совершенно новую теорию и буду сам ее строить с самого начала. К сожалению, изобретатели новых теорий (а их много, очень много, и особенно в Интернете!) так не поступают. Вместо этого они пытаются опираться на некие экспериментальные данные, зачастую серьезно перевирая результаты и подгоняя их под свою теорию, используют очень шаткие аналогии вместо аргументов, кидаются высказываниями известных ученых, выдернутых из контекста и т.д. Короче говоря, вместо возможной альтернативной теории мы видим просто мошенничество.

Статью, о которой здесь идет речь, можно отнести к "умеренному мошенничеству". Во-первых, эта статья является просто дословным переводом с английского статьи "Creation - Holographic Principle", находящейся по адресу http://www.crystalinks.com/holographic.html

Вы можете убедиться, что это сайт некой дамы, которая специализируется на разнообразной экстрасенсорике и на других похожих вещах. Далее, пока излагаются соображения знаменитейшего физика, одного из создателей квантовой теории Дэвида Бома (который в статье почему-то назван просто как физик Лондонского Университета) - все хорошо и гладко, но когда описывается, как работы Бома вдохновили малоизвестного нейрофизиолога на мысли о голографичности памяти, это создает иллюзию, что перед нами - продолжение идей Бома. Не надо путать божий дар с яичницей. Затем, по ходу статьи неоднократно встречаются аналогии вместо настоящих аргументов - еще одно "подпрыгивание", отличающее альтернативную псевдотеорию от науки.

Что касается принципов и свойств голограмм, то первоначальное знакомство с вопросом лучше начинать с учебника физики 11 класса. Жаль, что для автора статьи свойства голограмм - это езда в незнаемое.

Итак, выводы:
1) будьте бдительны всегда, когда видите, что физические термины и аналогии применяются к психическим или философским проблемам. В подавляющем большинстве случаев - это мошенничество.
2) если что-то читать по таким очень сложным темам, как реальность мира, природа сознания, и вообще по всему, что соприкасается с философией - читайте классиков! Читайте труды Дэвида Бома, а не статейки на Интернете!


ВОПРОС: В газете "Известия" 21.07 написано, что экспериментально измерена скорость движения лазерного луча, которая оказалась в 310 раз больше скорости света в вакууме. Напишите об этом подробнее.

ОТВЕТ: Согласно теории относительности распространение сигнала быстрее c - скорости распространения света в вакууме - нарушило бы принцип причинности: нашелся бы наблюдатель, для которого сигнал приходит прежде, чем его послали, другими словами, он мог бы предсказывать будущее.

Поскольку любой импульс можно представить как сумму множества волн различных частот, то существуют две скорости: "фазовая скорость" составляющих волн и "групповая скорость" импульса в целом. Когда много волн с разными частотами одновременно входят в среду с частотно-зависимым показателем преломления, начинают происходить интересные вещи. Например, в эксперименте Гарвардской группы в прошлом году (Hau et al., Nature, 18 February 1999) удалось, пропуская импульсы света через Бозе-Эйнштейновский конденсат, наблюдать групповую скорость равную 17 м/с.

Известно, что фазовая скорость для света в некоторых средах может превышать c. При этом скорость волнового импульса (групповая скорость) - не может превышать c (потому что она является скоростью материального сигнала).

В 60-х и начале 70-х гг. широко обсуждалась проблема возможности сверхсветового движения. Была выдвинута гипотеза существования сверхсветовых частиц - тахионов. Правда, большие сложности вызывала проблема причинности. Способы примирить существование тахионов с принципом причинности [1, 2] были хотя и остроумными, но не привели к безусловному успеху. К тому же зарегистрировать тахионы экспериментально пока не удалось. Поэтому интерес к проблеме тахионов как элементарных частиц постепенно угас.

Между тем в 1965 г. был обнаружен физический объект, движущийся со сверхсветовой скоростью. Это был импульс света стационарной формы, распространявшийся в лазере-усилителе со скоростью, превышающей скорость света в пустоте [3-6]. Развитие идеи сверхсветовых движений в неустойчивых средах было продолжено в [7]. В публикации [8] обсуждалась возможность "тахионоподобного" распространения света в усиливающей нерелаксирующей среде двухуровневых атомов.

СВЕРХСВЕТОВОЙ ИМПУЛЬС ИЗЛУЧЕНИЯ В УСИЛИВАЮЩЕЙ СРЕДЕ

В начале 60-х гг. после открытия лазеров возникла проблема получения импульсов света длительностью порядка 1 нс (10-9 с), обладающих достаточно большой энергией. Для этого с помощью так называемого задающего лазера-генератора формировался короткий импульс света, который затем усиливался с помощью лазера-усилителя [2-5]. Схематическое изображение экспериментальной установки показано на рис. 1.

Импульс света от задающего генератора расщеплялся на две части. Одна, более мощная, часть пропускалась через усилитель. Другая часть распространялась в воздухе и, в конечном счете, служила репером, с которым можно сравнивать усиленный импульс. Оба импульса фиксировались приемниками излучения, сигналы которых подавались на осциллограф для визуального наблюдения. Ожидалось, что импульс в воздухе будет распространяться со скоростью, большей скорости импульса в усилителе. Априори полагалось, что должно происходить не только увеличение интенсивности импульса, проходящего через усилитель, но и изменение его формы за счет нелинейного усиления. Таково было ожидание. Реальный же результат эксперимента вызвал у исследователей изумление и некоторое замешательство. Распространяясь в усилителе, импульс не изменял своей формы. И самое парадоксальное состояло в том, что импульс через усилитель распространялся со скоростью большей, чем скорость света в вакууме. Обработка результатов показала, что скорость распространения импульса света в усилителе превышала скорость распространения света в вакууме в несколько раз!

Замешательство среди физиков, связанных с этими исследованиями, длилось недолго. Ни у кого не возникло даже малейшего сомнения в принципах специальной теории относительности. Именно это и помогло достаточно быстро найти правильный ответ: ведь если не сомневаться в основных принципах теории относительности, то сразу становится ясно, что с исследователями сыграла шутку усиливающая среда.

Задающий лазер-генератор излучает импульс света, имеющий передний фронт, начальная стадия которого нарастает во времени по закону exp(t/t). Характерное время t определяется параметрами задающего генератора. На рис.2 представлена временная развертка светового импульса от лазера-генератора.

Стрелка указывает на длинную начальную стадию импульса. Как правило, она по своей протяженности в несколько десятков раз превышает длительность ядра импульса, которую обычно принято измерять на половине максимальной интенсивности. Эта длинная начальная стадия импульса является его передним фронтом при входе в лазер-усилитель. В усилителе фотоны, представляющие в совокупности импульс света, дви-жутся со скоростью, соответствующей скорости света в среде усилителя, которую часто называют "активной средой".

В активной среде, наряду с усилением, могут происходить процессы, приводящие к потере энергии импульсом света. В итоге усиление определяется разностью между увеличением концентрации фотонов за счет энергии активной среды и ее уменьшением за счет процессов поглощения.

Для наглядности вообразим, что мы наблюдаем за импульсом с помощью прибора, движущегося со скоростью света в усиливающей среде. Если бы среда, в которой распространяется импульс света, была прозрачной, мы бы видели импульс, как застывшую картину: неизменным во времени и распределенным по концентрации фотонов в пространстве (рис.3, график 1, импульс света в усилителе показан в системе координат, движущейся со скоростью света в среде усилителя, все величины даны в относительных единицах).

Но среда усиливает. Поэтому количество фотонов в каждой точке изменяется со временем. В начальной области импульса, где концентрация фотонов не слишком велика, этот рост пропорционален их концентрации (линейное усиление). В той области, где концентрация фотонов достаточно велика, усиление меньше линейного. Наконец, там, где запас энергии в среде существенно истощен путем передачи ее световому импульсу, наблюдается даже уменьшение концентрации фотонов. В этой области среда лишь поглощает, потеряв возможность усиливать. Поглощение практически всегда пропорционально концентрации фотонов. На рис.3 (график 2) представлен неподвижный импульс света, усиленный в передней и ослабленный в задней его части. Но что же в итоге сделала усиливающая среда. Она как бы подвинула импульс вперед! Раз прибор движется со скоростью света, а импульс за время наблюдения переместился вперед по отношению к прибору, значит, он распространяется со скоростью, большей скорости света! Именно это явление и было зафиксировано экспериментаторами в описанных выше опытах. Как мы видим, противоречия с теорией относительности нет: ведь фотоны сами по себе перемещаются со скоростью света. Просто из-за усиления концентрация ранее вышедших фотонов оказывается больше, чем вышедших позже. Перемещаются со сверхсветовой скоростью не фотоны, а огибающая импульса, в частности, его максимум. Импульс как бы "перекатывается" по выдвинутому вперед экспоненциальному фронту. Сверхсветовой "снос" обеспечивает и стационарность распространяющейся волны.

После того, как стал понятен механизм сверхсветового распространения импульса света, удалось, и успешно, решить первоначальные задачи эксперимента. Дело в том, что максимум импульса, "перекатываясь" по его переднему фронту, должен, в конце концов, подойти к началу импульса. (С этого момента он должен усиливаться и сокращаться.) Однако из-за достаточно длинного переднего фронта это может потребовать большой длины усилителя. Максимум импульса может достичь конца усилителя так и не добежав до своей начальной точки. Фактически это и происходило в экспериментах, о которых шла речь выше. Поэтому для успешного решения задачи увеличения энергии и сокращения длительности импульса света пришлось отсечь его длинный передний фронт с помощью специального затвора, т.е. была отсечена дорожка, по которой импульс мог катиться со сверхсветовой скоростью. Импульс с отсеченным передним фронтом распространяется в среде усилителя со скоростью света, насыщается энергией (усиливается) и сокращается [5, б]. Но формирование мощного и короткого импульса лазерного излучения - это специальная тема, которая выходит за рамки этой статьи.

СКОРОСТЬ РАСПРОСТРАНЕНИЯ СВЕРХСВЕТОВОГО ИМПУЛЬСА

Вычислим скорость распространения сверхсветовой волны (ССВ). Эксперимент показывает, что ССВ распространяется как единое целое, не меняя своей формы. Это значит, что максимум импульса распространяется с той же скоростью, что и его менее интенсивные части. Поэтому для проведения расчетов выберем малоинтенсивную часть переднего фронта импульса, для которой процесс усиления носит линейный характер. Обозначим через u искомую скорость и рассмотрим две точки, разделенные малым пространственным интервалом Dz (рис.3). Время, за которое объект, движущийся со скоростью u, проходит этот интервал, равно Dt = Dz/u. Как уже отмечалось, световой импульс покоится в системе координат, движущейся со скоростью света в среде, но усиливается за счет взаимодействия с активной средой. В линейной области увеличение концентрации фотонов DI+ в точке z0 за счет усиления в течение малого интервала времени Dt пропорционально этому интервалу и концентрации фотонов I(z0) в данной точке пространства:

DI+ = hcI(z0)Dt.
Величину h обычно называют погонным (или дифференциальным) коэффициентом усиления. Аналогично уменьшение концентрации фотонов DI- за счет поглощения
DI- = -acI(z0)Dt.
где a - погонный (дифференциальный) коэффициент поглощения. Суммарное относительное изменение концентрации фотонов в точке z0 за время Dt
DI / I(z0) = ( DI+ + DI- ) / I(z0) = (h - a)cDz.
Ранее уже отмечалось, что передний фронт импульса света, выходящего из лазера, в области малой концентрации фотонов нарастает во времени по закону ехр(t/t). За малый интервал времени Dz/u относительное изменение концентрации фотонов равно Dz/ut. Поэтому число фотонов в точке z0 в момент времени t + Dt будет равно числу фотонов в точке z0 - Dz в момент времени t, если hcDt = Dz/ut. Импульс выглядит сместившимся на расстояние Dz за время Dt (рис.3). Значит, скорость его смещения в движущейся системе координат равна Du = Dz/Dt. Суммарная же скорость ССВ в лабораторной системе координат есть u = c + (h - a)cut, или
u = c/(1 √ (h - a)ct). (1)
Формула (1) показывает, что при тех значениях параметров, когда
0 < (h - a)ct < 1
u может заметно превышать скорость света. Скорость ССВ зависит как от параметров усилителя через его коэффициент усиления, так и от параметров задающего генератора через характерное время t. Изменяя t, можно управлять скоростью распространения импульса, не меняя параметров усиливающей среды.

Для иллюстрации приведем численный пример. Пусть коэффициент усиления h = 0,003 см-1, a = 0,001, t = 2,5.10-8 с. Такие значения параметров вполне реально получить на эксперименте. Скорость света в материале усилителя 2.108 м/с (показатель преломления материала принят равным 1,5). В этом случае, согласно (1), скорость распространения импульса в 11 раз превышает скорость света в материале усилителя и в 7,3 раза скорость света в вакууме. Подбором параметров можно получить и другие значения скорости распространения максимума импульса света.

А что же происходит с импульсом света, если (h - a)ct > 1 или (h - a)ct < 0? В первом из этих случаев усиление столь велико, что максимум волны усиления возникает в самом начале импульса и смещается в сторону, обратную направлению распространения им-пульса света. Во втором случае проведенное рассмотрение просто теряет смысл, так как среда в целом является не усиливающей, а поглощающей.

НЕДАВНИЕ ЭКСПЕРИМЕНТЫ

Исследователи не оставляют попыток обнаружить движение быстрее со скоростью большей c. Например, в номере Physical Review Letter от 22.05.2000 [9] описан эксперимент, в котором импульс света движется в воздухе (а не в специально приготовленной среде) и проходит расстояние в 30 длин волны со скоростью, большей скорости света в вакууме.

Mugnai, D., Ranfagni, A. и Ruggeri, R. (Italian National Research Council in Florence) использовали микроволновое излучение с длиной волны 3,5 см, которое из узкой рупорной антенны направлялось на фокусирующее зеркало, отражавшее параллельный пучок на детектор. Отраженные волны модулировали прямоугольные исходные импульсы микроволн, создавая острые пики "усиления" и "ослабления" импульсов. Измерялось положение импульсов на расстояниях от 30 до 140 см от источника по оси луча. Изучение зависимости формы импульсов от расстояния дало значение скорости распространения импульсов, превышающее c на величину от 5% до 7% (на расстояниях более 1 м., как и следовало из расчетов, скорость приближалась к c).

В газете "Известия" от 21.07 в статье С.Лескова и Ю.Медведева "Эйнштейну показали язык" дается ссылка на работу Лицзюнь Ван, опубликованную в "Nature". Действительно, в журнале "Nature" 20.07.2000 помещена статья L.J.Wang, A.Kuzmich и A.Dogariu "Gain-assisted superluminal light propagation" [10]. Авторы статьи сообщают, что им удалось наблюдать распространение лазерных импульсов в газе атомов цезия в области линейной аномальной дисперсии, групповая скорость которых составила -310+-5 c, где c - скорость распространения света в вакууме. Обратите внимание на то, что измеренная скорость импульсов отрицательна.

Авторы статьи в "Известиях" (так же как и некоторые комментаторы из "Nature") дали следующую интерпретацию: "Наиболее нетерпеливые фотоны прибывали в точку назначения даже раньше, чем включался свет!" В подзаголовке своей заметки они написали: "Человечество на пороге создания "машины времени"". Из ранее сказанного ясно, что такая интерпретация совершенно неверна: ни один фотон в эксперименте не двигался со скоростью большей c.

ЛИТЕРАТУРА

  1. Барашенков В.С. "Тахионы. Частицы, движущиеся со скоростями больше скорости света", УФН 114, 133 (1974)
  2. "Эйнштейновский сборник" 1973, под ред. В.Л.Гинзбурга, М.: Наука, 1974
  3. Басов Н.Г. и др. ЖЭТФ 50, 23 (1966)
  4. Амбарцумян Р.В. и др. Письма в ЖЭТФ 4, 19 (1966)
  5. Ambartsumyan R V et al. IEEE J. Quant. Electron. QE-2, 436 (1966)
  6. Крюков П.Г., Летохов В.С. "Распространение импульса света в резонансно усиливающей (поглощающей) среде" УФН 99, 169 (1969)
  7. Андреев А.Ю., Киржниц Д.А. "Тахионы и неустойчивость физических систем" УФН 166, 1135 (1996)
  8. Chiao R Y, Kozhekin A Е, Kurizki G Phys. Rev. Lett. 77, 1254 (1996)
  9. Mugnai, D., Ranfagni, A. & Ruggeri, R. "Observation of superluminal behaviors in wave propagation" Phys. Rev. Lett. 84, 4830 (2000)
  10. L.J.Wang, A.Kuzmich и A.Dogariu "Gain-assisted superluminal light propagation" Nature 406, 277 - 279 (2000)
Источники:

А.Н.Ораевский "Сверхсветовые волны в усиливающих средах", УФН 168, 1311-1321 (1998),
The American Institute of Physics Bulletin of Physics News Number 495 July 20, 2000,
Physical Review Focus 19.05.2000.


ВОПРОС: Правда ли Земля будет "переворачиваться"?

ОТВЕТ: Это - грубо ошибочное утверждение. Идея, о которой говорят, выглядит примерно так: "На полюсах Земли наросло много льда. Поэтому она превратилась из шара в некоторую гантель, которая легко может развернуться на 90 градусов от удара сравнительно небольщого метеорита".

Вывод неверен. Здесь забывают о вращении Земли вокруг оси. Земля - гироскоп (волчок), направление оси вращения которого изменить очень трудно. Для поворота оси на большой угол надо передать Земле момент импульса, сравнимый с ее собственным моментом, который порядка 0,3MR2w , где M - масса Земли, R - ее радиус и w - угловая скорость, равная 2p/24 час-1 (как известно Rw = 300 м/c - скорость вращения на экваторе).

С наибольшим эффектом такой момент импульса mvR может передать Земле врезавшийся в нее по касательной астероид. Если принять скорость астероида v = 30 км/c, то его масса m ~ M/300, т.е. он должен быть всего вчетверо легче Луны. Это - очень большой астероид. По-видимому, все астероиды подобного размера в поясе астероидов известны. Насколько можно судить по геологическим данным, за последние 2-4 млрд. лет было не более одного события такого масштаба в истории Земли.


ВОПРОС: Какую массу и скорость должен иметь метеорит, чтобы разрушить Землю?

ОТВЕТ: Правильнее ожидать катастрофического по последствиям столкновения Земли с кометой или астероидом.

Будем считать, что с Землей сталкивается комета, которая приближается к Земле с относительной скоростью v. Тогда, по закону сохранения импульса, после удара система Земля-комета имеет скорость u = mv/(M+m), где M - масса Земли, m - масса кометы. Видно, что на разрушение остается количество энергии, равное

Q = mv2/2 - (M+m)u2/2 = (mv2/2)(M/M+m).
Если считать, что m << M, то Q = mv2/2.

Известно, что при образовании больших кратеров почти все вещество, перемещаемое при образовании кратера, переходит в состояние расплава и пара (Г.Мелош "Образование ударных кратеров", М., Мир, 1994, стр.174-175).

Сделаем оценку: может ли комета своим ударом испарить Землю? Для этого необходимо, чтобы

Q ~ McDT + Mr,
где с - средняя удельная теплоемкость материала Земли, DT - средняя температура испарения материала Земли, r - удельная теплота испарения материала Земли. Легко получить, что
m/M ~ (cDT+r)/v2.
Считая c ~ 103 Дж/(кг.К), DT ~ 3.103 К, r ~ 6.106 Дж/(кг.К), получим m/M ~ 107/v2. Если комета прилетела издалека, то она имеет скорость порядка 2-ой космической скорости Земли относительно Солнца, что дает на встречных курсах v ~ 70 км/с. Т.е. m/M ~ 1/500. Поскольку масса тела пропорциональна его объему, а объем шара пропорционален кубу радиуса шара, то радиус кометы, которая могла бы испарить Землю, должен быть не меньше, чем 1/8 от радиуса Земли, т.е. около 800 км.

Сделаем другую оценку: может ли комета своим ударом распылить Землю, т.е. распределить все земное вещества по сфере с бесконечным радиусом. Затрачиваемая при этом работа равна энергии гравитационного поля

W ~ GM2/R,
где G - гравитационная постоянная, R - радиус Земли.

Положив Q ~ W, найдем

m/M ~ GM/(Rv2) ~ (vI/v)2,
где vI - первая космическая скорость относительно Земли. Окончательно, m/M ~ 1/80. Такая комета должна иметь радиус не меньше, чем 1/4 от радиуса Земли, т.е. около 1600 км (кстати, это радиус Луны).


ВОПРОС: Как работает лазерный принтер?

ОТВЕТ: На непроводящую (в темноте) селеновую поверхность фотобарабана коронным разрядом наносится заряд. Модулированный растром луч лазерного диода разворачивается в горизонтальной плоскости четырехгранным вращающимся зеркальцем и попадая на фотобарабан генерирует неосновные носители в полупроводниковом слое селена, порождая фотопроводимость, при помощи которой засвеченный участок барабана разряжается. На заряженные участки барабана налипает красящий порошок, который контактным способом переносится на бумагу, где и запекается при температуре 200 0C соответствующей барабанной печкой.


ВОПРОС: Как доказать, что поверхностная плотность заряда обратно пропорциональна радиусу кривизны поверхности?

ОТВЕТ: Рассмотрим для простоты проводник, состоящий из двух проводящих шаров, соединенных проводом. Поскольку потенциалы соединенных шаров равны, а потенциал заряженного шара j ~ q/r, то отношение зарядов шаров равно отношению их радиусов. Поверхностная плотность заряда s = q/S. Зная поверхность шара S = 4pr2, можно найти отношение поверхностных плотностей зарядов: оно будет обратно пропорционально радиусам шаров.

Пусть имеется заряженный проводник какой-то сложной формы. Поскольку по поверхности проводника не течет ток, то потенциалы в разных точках проводника одинаковы. Заряженный проводник является эквипотенциальной поверхностью. Электрическое поле на внешней поверхности проводника направлено по нормали к поверхности. Величина этого поля пропорциональна поверхностной плотности заряда. Но заряды на поверхности проводника могут располагаться совсем неравномерно.

Рассмотрим заряженный одиночный проводник неправильной формы. Допустим, что внешнее поле отсутствует, а сам проводник положительно заряжен. На очень больших расстояниях от проводника создаваемое им поле будет почти таким же, как поле точечного заряда. Следовательно, вдали от проводника эквипотенциальные поверхности будут близки к концентрическим сферам. Непосредственно около проводника эквипотенциальной является поверхность проводника. Поэтому, как видно из рисунка, эквипотенциальные поверхности будут сгущены около выступов проводника и разрежены около впадин в нем. Только в этом случае форма эквипотенциальной поверхности будет плавно превращаться из формы, повторяющей поверхность проводника, в сферу по мере удаления от проводника. Но там, где эквипотенциальные поверхности расположены гуще, быстрее изменяется потенциал, а, следовательно, больше электрическое поле. Отсюда следует, что на поверхности проводника поле (и плотность заряда) на выступах больше, чем на впадинах.

Особенно велики электрические поля на металлических остриях. Поле у острия отрицательно заряженного проводника может даже оказаться достаточным для уравновешивания работы выхода. В этом случае с острия будут стекать электроны.

Источник: А.В.Астахов, Ю.М.Широков "Электромагнитное поле", М., Наука, 1980, параграф 17.2.

Подробнее в книгах:
Г.Е.Зильберман "Электричество и магнетизм", М., Наука, 1970, параграф 30,
Д.В.Сивухин "Общий курс физики" том 3, параграф 19 "Вычисление потенциала по напряженности поля".


ВОПРОС: Как известно два проводника с током притягиваются магнитным полем, если ток течет в них в одном направлении. Будут ли взаимодействовать так же два электрона, летящие параллельно (имеется ввиду только магнитное, не электрическое, взаимодействие) - ведь с точки зрения СТО они покоятся друг относительно друга.

ОТВЕТ: Рассмотрим систему отсчета, где заряды покоятся. В пространстве вокруг них есть электрическое поле, которое приводит к силе отталкивания. Магнитного поля, естественно, нет. На рисунке показаны силовые линии электрического поля заряда (для определенности - положительного).

Теперь перейдем в инерциальную систему отсчета, относительно которой первая движется с некоторой скоростью. Каждый вектор силовой линии электрического поля разложим на две компоненты: вдоль и поперек направления движения заряда. Из теории относительности известно, что для неподвижного наблюдателя длина поперечной компоненты движущегося вектора не изменяется, а длина продольной компоненты - укорачивается. Новая картина силовых линий показана на рисунке.
О величине электрического поля говорят не длины силовых линий, а их густота. Видно, что густота силовых линий электрического поля движущегося заряда возросла в направлении, перпендикулярном направлению движения заряда. Отсюда следует, что сила электрического отталкивания двух параллельно летящих электронов будет больше, чем для неподвижных электронов.

Но тогда, измеряя силу взаимодействия между двумя зарядами, можно было бы отличить неподвижную систему отсчета от равномерно движущейся. Это противоречит принципу относительности (неотличимости инерциальных систем отсчета). Значит, между параллельно летящими электронами должно возникнуть дополнительное притяжение, чтобы скомпенсировать возросшее электрическое отталкивание. Эту дополнительную силу мы экспериментально наблюдаем как действие силы Лоренца на каждый из зарядов в магнитном поле другого заряда.

Итак, магнитное поле - чисто релятивистский эффект. При переходе из одной системы отсчета в другую поле E переходит в поле B, и обратно, подчиняясь преобразованиям Лоренца (причем величина E2 - B2c2 остается постоянной). Такое изменение полей - следствие того, что электрическое и магнитное поля являются не независимыми физическими величинами, а различными составляющими единого электромагнитного поля.

Кстати, в случае с проводниками не следует упускать из виду, что проводник - это более сложная система, чем просто отрицательно заряженная ("электронная") трубка или два электрона. К примеру, перейдя в систему отсчета, связанную с параллельно движущимися в проводниках электронами, мы увидим, что в этой системе в противоположную электронам сторону перемещаются положительно заряженные остовы атомных решеток, формирующих проводник (ведь в целом проводник электронейтрален). Теперь уже от движущегося положительного заряда будет создаваться магнитное поле, и появится сила Ампера.


ВОПРОС: Какое различие между понятиями "центр масс" и "центр тяжести"?

ОТВЕТ: Центром масс (центром инерции) называется точка, радиус-вектор которой выражается через радиус-векторы r1, r2, ┘, rN материальных точек (имеющих массы, соответственно, m1, m2, ..., mN) следующим образом:

r = (m1r1 + m2r2 + m3r3 + ... + mNrN) / (m1 + m2 + m3 + ... + mN).

Центром тяжести тела называется точка, относительно которой суммарный момент сил тяжести равен нулю.

Центр масс системы совпадает с ее центром тяжести, если поле тяжести однородно, т.е. вектор g во всех точек системы одинаков.

Если гравитационное поле неоднородно, то центр масс и центр тяжести не совпадают. На рисунке показана гантель, состоящая из двух одинаковых масс на невесомом стержне, находящаяся в поле тяжести Земли.

Видно, что суммарный момент сил тяжести относительно центра масс не равен нулю.

Литература: И.В.Савельев "Курс общей физики", т.1, любое издание.


ВОПРОС: Скорости теплового движения многих молекул близки к скорости пули. Почему же даже очень чуткое обоняние диких животных не улавливает запах охотника, если он подкрадывается к ним против ветра?

ОТВЕТ: Молекулы в воздухе, действительно, летают с очень большими скоростями, но на очень маленькие расстояния. Длина свободного пробега l молекул воздуха в воздухе при н.у. менее 0,1 мкм, а у больших органических молекул пахучих веществ - еще меньше.

Из-за многочисленных столкновений молекулы движутся хаотично. Такой процесс называется броуновским движением. При этом молекула после N столкновений сместится в среднем на расстояние

L ~ N1/2l.
Если молекула движется со скоростью v, то за время t произойдет N = tv / l столкновений. Тогда
L ~ (vlt)1/2.
Сделаем несколько оценок. Свободно летящая в вакууме молекула азота преодолеет L = 10м за время
t1 ~ L/v ~ 0,02с,
а диффундирующая в воздухе молекула азота преодолеет то же расстояние за время
t2 ~ L2/vl ~ 2.106 с ~ 20 суток.
Реально запахи распространяются быстрее, благодаря ветру и конвективному движению воздуха. Т.е. запахи распространяются по ветру.

Источник:
И.Ш.Слободецкий, Л.Г.Асламазов "Задачи по физике", Библиотечка "Квант", выпуск 5, М., Наука, 1980, стр.84-86.


ВОПРОС: Известно, что в начале прошлого учебного года (в течение первой учебной четверти) было изменено содержание преподавания физики в 7-9 классах государственных школ. Изменения носили структурный характер. Однако областная олимпиада по физике, проводившаяся в январе 2000 года по своему содержанию соответствовала прежней структуре и содержанию. Осталась уверенность в окончательности изменений в области преподавания. Учителя физики нашей школы и других школ города обеспокоены тем, что и содержание олимпиад претерпит изменение в соответствии с изменившейся программой. Нормативных документов, посвященных данному вопросу, найти не удалось. Изменятся ли содержание и уровень сложности заданий теоретического и экспериментального тура областных, зональных и всероссийских олимпиад в этом учебном году?

ОТВЕТ: Нормативным документом "О преподавании физики в основной школе в 1999/2000 учебном году" ("Вестник образования" N11,1999) предусмотрены изменения структуры и содержания преподавания, указывается на необходимость усиления прикладной и практической направленности обучения, приводится обязательный минимум содержания образования.

Вместе с тем в этом документе говорится и о том, что этот минимум должен быть ориентиром при составлении рабочей программы и выборе учебников.

Дело в том, что согласно Закону РФ "Об образовании" школы по-прежнему самостоятельны в выборе программ изучения предметов, т.е. обязательных программ нет. Например, в "Физике в школе" программы даны с грифом "рекомендовано". Госстандарты также до сих пор не утверждены, опубликован лишь их проект.

Поэтому довольно странно выглядят указания про то, что действующий 30 лет учебник физики для 7-8 класса А.В.Перышкина и Н.А.Родиной и учебник И.К.Кикоина для 9 кл. может быть временно использован в учебном процессе, если нет учебников соответствующих "Обязательному минимуму содержания образования" ("Физика 7-9" А.Е.Гуревича, "Физика 8-9" Н.К.Гладышевой, "Физика и астрономия" 7-9 под ред А.А.Пинского и В.Г.Разумовского).

Что касается олимпиад, то никаких изменений нет. Просмотрев обязательный минимум образования, видно, что олимпиадные задания проще не станут.

Действует старая программа Всероссийской олимпиады. Эта информация получена от Коровина Владимира Анатольевича (начальникf отдела естественно-научного образования МО РФ, тел.095-9258628).

Программа по физике опубликована в книге "Всероссийские олимпиады по физике", М., ЦентрКом, 1997.


ВОПРОС: Можно ли, не имея Windows, работать с файлами Word?

ОТВЕТ: Такие проблемы часто возникают за рубежом. Ниже написана инструкция для наиболее тяжелого случая, когда у пользователя нет прав на запись в стандартные каталоги, поскольку в большой системе установкой программ должен заниматься администратор, но его не всегда легко в этом убедить.

Среди неWindows программ, которые успешно работают с файлами Word мне известны три: SUN Star Office, word2x и catdoc. Среди этих программ catdoc - самая простая и специально разрабатывалась для русскоязычных документов.

Программа catdoc предназначена для извлечения текста из файлов Word. Обычно, результат работы программы позволяет понять содержание исходного документа.

Первую версию программы ее автор, Виктор Вагнер, опубликовал в 1997 году. Последняя на сегодня версия программы доступна по адресу ftp://ftp.ice.ru/pub/vitus/ файл catdoc-0.90.3.tar.gz (88Kb) содержит исходный текст программы, а файл catdoc-0.90.3.zip (180Kb) содержит также и версию для DOS. На страничке автора http://www.ice.ru/~vitus размещена документация к программе и ссылка на последнюю версию.

В основе catdoc лежит написанный автором анализатор Compound Document, результатом работы которого над файлом Word является собственно текст, извлеченный из этого файла. Впрочем, можно настроить catdoc так, чтобы конструкции, не представимые простым текстом, заменялись TeX-овской нотацией или спецсимволами.

Программа написана на C и отлажена как для UNIX систем, так и для популярных DOS компиляторов. Кроме того, для систем UNIX с реализацией TCL (а TCL реализован для большинства систем и присутствует во всех популярных дистрибутивах) в пакете catdoc-0.90.3 есть несложная графическая оболочка wordview, которая, используя язык wish, строит интерфейс для catdoc, позволяющий просматривать файлы Word, использовать поиск, менять кодировку.

Кроме уже перечисленного существует программа AbiWord. Это портабельный многооконный текстовый WYSIWYG процессор, внутри использующий Unicode для представления данных. Написан на С++.

Поддерживает поля (дата/время), многоколонный текст (до 3-х колонок), табуляторы, вставку изображений. Не поддерживает таблицы (пока). Родной формат документов - abw (xml), а также rtf (используется внутри AW для cut&paste фрагментов). Может импортировать .doc, .rtf, .txt файлы, и экспортировать .rtf, .latex, .html, .txt файлы.

При инсталляции под Linux занимает не более 9 МБ. Подробности по русификации можно найти по адресу http://www.hippo.ru/~hvv/abiword/

Говорят, что работает довольно стабильно, его следует использовать в том случае, когда требуется отредактировать файл MsWord и в то же время у вас нет возможности поставить StarOffice (если вам требуется только прочитать файл MsWord, то catdoc - самое лучшее, что можно для этого найти). Правда, если в MsWord в установках стоит опция FastSave (Быстрое сохранение), то такой файл уже никто кроме MsWord прочитать не сможет - просите, чтобы эту опцию отключали.


ВОПРОС: Нет ли у Вас следующих данных: 1. Состоится ли 3 тур VI Соросовской олимпиады? 2. Если нет, то будет ли подведение итогов по VI олимпиаде? 3. VII олимпиада в каком объеме предполагается?

ОТВЕТ: 3-его тура VI Соросовской олимпиады не будет.

Итоги VI олимпиады давно подведены. Их можно найти на сайте www.issep.rssi.ru. Результаты будут опубликованы в "Соросовском образовательном журнале". Победители получат дипломы по своим домашним адресам.

Проведение VII олимпиада предполагается (пока) в полном объеме: в 3 тура.


ВОПРОС: Скажите, почему гелий (при температуре порядка 1-5 Кельвинов) не бывает твёрдым. Знаете ли вы какие ни будь теории по этому поводу.

ОТВЕТ: В самом деле, оба стабильных изотопа гелия - He3 и He4 - не затвердевают при атмосферном давлении вплоть до температур порядка микрокельвинов. Твердый гелий удается получить только при давлении около 30 атмосфер. Современная теория конденсированного состояния вещества прекрасно объясняет и описывает эти необычные свойства гелия. Принципиальную роль здесь играют квантовые эффекты.

Сжижение, а затем затвердевание большинства веществ при понижении температуры есть следствие притяжения атомов или молекул между собой. Температура определяет тепловое движение частиц. Притяжение атомов или молекул наиболее велико на расстояниях порядка их размера. Поэтому, когда тепловая энергия уменьшается, частицы оказываются в минимумах потенциальной энергии взаимного притяжения, то есть на фиксированных одинаковых расстояниях друг от друга. Вещество, построенное из точек, находящихся на одинаковых расстояниях друг от друга - это кристалл. Такая картина базируется на классической механике.

Тепло приводит к колебаниям атомов около положения равновесия. Плавление кристалла определяется температурой, при которой амплитуда колебаний становится соизмеримой с периодом кристалла. Имеется так называемый критерий Линдемана - при температуре плавления квадрат амплитуды тепловых колебаний должен составлять около 0,02 от квадрата периода решетки - этому критерию удовлетворяет большинство веществ.

Квантовая механика приводит к изменению классической картины. В квантовой механике есть соотношение неопределенностей, утверждающее, что частица не может одновременно быть локализована (т.е. находиться в ограниченном объеме пространства) и при этом покоиться. Если частица локализована - значит она обязана двигаться туда-сюда. Даже если убрать всякое тепловое движение (охладить образец до абсолютного нуля), то это движение все равно останется. Это - так называемые квантовые нулевые колебания частицы.

Если амплитуда нулевых колебаний удовлетворяет критерию Линдемана, кристалл плавится и при нулевой температуре. Амплитуда колебаний тем больше, чем меньше масса атомов и "мягче" (слабее) потенциал их притяжения. Малый потенциал притяжения осуществляется для атомов, неспособных вступать в химическую связь. Наиболее подходят с этой точки зрения атомы инертных газов. А из них самые легкие - атомы гелия. Легче них только молекулы водорода, но они связываются друг с другом водородными связями - относительно слабыми, но несоизмеримо более сильными, чем Ван-дер-Ваальсовые силы.

Таким образом, для обычных веществ нулевые колебания недостаточно сильны, чтобы разрушить кристаллическое упорядоченное состояние, поэтому эти вещества при некоторой температуре затвердевают. В случае гелия энергия связи двух соседних атомов в кристаллической решетке настолько слаба, что нулевые колебания легко ее разрушают. Поэтому, даже если бы мы насильно расположили атомы в правильном порядке и охладили бы образец до нулевой температуры - кристалл бы сам собой распался.

Сделаем несколько количественных оценок. Вблизи положения равновесия соседние частицы можно рассматривать, как осциллятор с потенциальной энергией U = kx2/2, где x - смещение расстояния между атомами относительно положения равновесия, k - "жесткость" атомной "пружины". Колебания атомов происходит с частотой w = (2k/m)1/2, где m - масса атомов. Двойка происходит из-за относительного движения атомов.

Соотношение неопределенностей дает Dx.Dp ~ h, где h - постоянная Планка, p - относительный импульс атомов. Далее Dp ~ 2p0, Dx ~ 2x0, где x0 - амплитуда колебаний, p0 - максимальный импульс. Т.к. p0 = mwx0, то x02 ~ h/(km)1/2. Подставьте числа и проверьте сами, что при известных параметрах жидкого гелия, он не может кристаллизоваться.

Очень популярно и подробно о твердом гелии можно прочитать в книге В.С.Эдельмана "Вблизи абсолютного нуля" (Библиотечка "Квант", выпуск 26, М., Наука, 1983). В этой книге есть фотографии кристаллов твердого гелия, приводится диаграмма фазовых переходов, объясняется, почему гелий не имеет тройной точки.

Смотрите также: http://www.britannica.com/bcom/eb/article/1/0,5716,1721+1+1713,00.html - в Encyclopedia Britannica.


ВОПРОС: Почему элементарные частицы могут иметь только определенные значения массы? Вот одна цитата (заранее извиняюсь за возможную неточность перевода): "Свободный нейтрон нестабилен и вследствие слабого взаимодействия распадается на протон, электрон и электронное антинейтрино. При распаде нейтрона оставшаяся масса, эквивалентная приблизительно 1,3 Мэв, тратится на создание электрона (0,5 Мэв) и на кинетическую энергию появившихся частиц (0,8 Мэв)" (Ситенко, Тартаковский "Теорiя ядра", 2000). Как энергия "знает", какую часть себя превратить в массу, а какую - расходовать на движение? Иными словами, есть ли теоретически обоснованный ответ на вопрос, почему, например, на образование электрона тратится 0,5 Мэв, а не 0,6 Мэв или 0,4 Мэв?

ОТВЕТ: Дискретность спектра масс элементарных частиц аналогична дискретному спектру энергий возбуждения атома. Согласно формуле Эйнштейна E = mc2, каждому уровню энергии соответствует своя масса покоя. Для атомов, представляющих собой связанные состояния ядра и электронов, изменение массы атома за счет его возбуждения незначительно, так как расстояние между уровнями атома имеет порядок нескольких электрон-вольт, в то время как энергия покоя нуклона 109 эВ. Более значительно влияние энергии возбуждения атомного ядра (связанного состояния системы нуклонов (протонов и нейтронов)) на его массу. Энергия возбуждения ядра порядка нескольких МэВ при массе порядка 1 ГэВ.

По современным представлениям, все элементарные частицы также являются связанными состояниями, в том числе, возбужденными состояниями небольшого набора частиц - кварков, глюонов, лептонов. Поэтому спектр масс элементарных частиц определяется спектром масс исходных частиц и их энергий связи. Большая сила взаимодействия приводит и к большей разнице масс элементарных частиц.

Видимо, аналогично решится вопрос о происхождении масс кварков и лептонов. Рано или поздно выяснится глубинная структура всех элементарных частиц. Это может быть что-то типа суперструн или других, еще более экзотических моделей. Именно динамика "субчастиц" на этом уровне будет определять такие характеристики наблюдаемых частиц, как массу, заряд и т.п. Ожидается, что уравнения, описывающие эти "субчастицы", будут иметь ограниченные решения (т.е. решения, описывающие ограниченные в пространстве частицы) только при каких-то конкретных значениях массы. То есть, конкретное значение массы электрона - это результат того, что "глубинные" уравнения имеют дискретный, а не непрерывный спектр масс. В противном случае - если бы спектр масс бы непрерывный - мы бы в нашем мире наблюдали бы "электроны" со всякими разными массами. Трудно даже сходу представить, как бы наш мир тогда выглядел.

В заключение - два замечания на тему.

1. Существуют короткоживущие нестабильные частицы. Их массы - не фиксированы, а имеют некое распределение. Однако, это не устраняет исходный вопрос, потому что к электронам это не относится.

2. Существует такое явление, как перенормировка массы. Она приводит к тому, что масса электрона зависит от того, "с какого расстояния" ее измеряют. Этот эффект заметен только при совсем уж микроскопических расстояниях. Кроме того, мы можем тогда в вопросе иметь в виду массу электрона при удалении от него на макроскопические расстояния, так что вопрос остается.


ВОПРОС: Вы не могли бы рассказать по-подробнее о явлении перенормировки масс? Это имеет отношение к соотношению неопределенностей?

ОТВЕТ: Сразу ответим на вторую часть вопроса: непосредственной связи между соотношением неопределенностей и перенормировкой массы нет. Оба явления, конечно, квантового характера, но связь между ними, образно говоря, такая же, как между законом Архимеда и турбулентностью.

Теперь про перенормировку массы. Проблема перенормировки массы элементарных частиц берет корни от вопросов, возникших еще из классической электродинамики. Как известно, плотность энергии электрического поля есть E2/(8p). Рассмотрим собственную энергию точечной заряженной частицы. Ее поле на расстоянии r есть ke/r2. Интегрирование по всему объему (от нуля до бесконечности) выражения 2pr2drE2/(8p) сводится к вычислению интеграла от (1/4)k2e2dr/r2.

Этот интеграл расходится на малых расстояниях. Это значит, что собственная энергия точечного заряда бесконечна! Согласно формуле Эйнштейна, E = mc2, с собственной энергией связана собственная масса, которая тоже расходится.

В классической электродинамике с такой трудностью справляются, вычитая из полной энергии собственную энергию точечных зарядов. При этом произносятся слова: заряд на самом деле не совсем точечный, имеет конечный размер и этот размер ограничивает расходимость собственной энергии.

Идеология теории перенормировок в квантовой электродинамике состоит в следующем. На самом деле, наблюдаемая масса частиц конечна. Это означает, что электромагнитная часть собственной энергии уже включена в наблюдаемую массу частицы. Подобное относится и к заряду и к энергии частиц (начало отсчета шкалы энергии не определено). Поэтому нужно последовательно исключать все расходящиеся вклады из всех физически наблюдаемых величин.

Таким образом, перенормировка массы - это процесс, когда к "начальной" массе частицы (грубо говоря, минус бесконечность) добавляется эффект самовзаимодействия (грубо говоря, плюс бесконечность) и получается конечная физически наблюдаемая масса частицы. Конечно, эта процедура производится с надлежащей математической строгостью, так что никто явно бесконечности не складывает.

Следствие перенормировки массы: теперь физическая масса не есть константа, а начинает зависеть от суммарной энергии той реакции, в которой частица участвует. Типичная зависимость - масса частицы уменьшается с ростом энергии. В случае электрона этот эффект ничтожен, например, при энергии сталкивающихся электронов 100 ГэВ, электроны "полегчают" всего на процент (заметьте, что речь здесь идет о релятивистски инвариантной массе!). В случае тяжелых кварков этот эффект становится сильным: например, масса тяжелого b - кварка уменьшается в два раза при переходе от порога его рождения (5 ГэВ) к тем же 100 ГэВ.

Вопрос о причине расходимостей не решается, а как бы отодвигается в сторону - где-то на малых расстояниях, на которых нарушаются условия применимости квантовой электродинамики, происходит ограничение расходимости. Замечательно то, что на наблюдаемые величины эти масштабы не сказываются! Именно с этим связан успех квантовой электродинамики в количественном описании физических процессов, происходящих с лептонами. Независимость наблюдаемых величин от малых масштабов называется перенормируемостью теории.

Недостатком квантовой электродинамики является то, что она отказывается получить величину массы элементарных частиц, в частности, электрона. Эта масса постулируется как данная.

Подобные расходимости имеются и для сил неэлектромагнитной природы - сильного и слабого взаимодействия. Теория сильных взаимодействий, равно как и теория слабых взаимодействий (трактуемая в рамках объединенной модели электрослабых взаимодействий) - перенормируемы. За доказательство перенормируемости неабелевых калибровочных теорий и была присуждена Нобелевская премия за 1999 год,
о чем мы подробно рассказывали.


ВОПРОС: В прессе я услышал, что корпус подводной лодки "Курск" будет разрезаться струей воды. Вопрос: какими должны быть скорость и диаметр струи, чтобы разрезать металл определенной толщины?

ОТВЕТ: Еще лет тридцать назад Богдан Войцеховский демонстрировал разрушение стопки кирпичей при нагружении короткой высокоскоростной струёй из гидропушки. Из этой установки получился бы хороший горный комбайн. При характерной скорости порядка км/с динамическое давление струи было существенно больше предела прочности.

При добавлении в воду песка или алмазной крошки (именно так поступают на "Курске") эффективность резания возрастает. При давлении 2000 атм. поток разгоняется до скорости более 500 м/с. Добавляя 10% песка по объему, можно получить струю диаметром от 0,1 до 2 мм, оказывающую давление до 20000 атм. Такая струя с абразивом режет сталь - лист толщиной 10 мм разрезается со скоростью около 3 мм/с при мощности установки 40 кВт. Таким образом, удается резать стальные листы толщиной до 200 мм.

В принципе, "вода точит камень". Это вопрос времени. Разберем механизм резания при относительно малых скоростях струи. Кинетическая энергия частицы абразива разрушает материал при ударе. Давление при ударе должно превосходить предел прочности материала. Рассмотрим процесс соударения с твердой поверхностью частички с плотностью ?, двигавшейся со скоростью v. Будем считать в первом приближении, что разрушаемый материал не деформируется, а материал абразива деформируется упруго. При ударе в точке соударения материал частицы почти останавливается, в то время как оставшаяся часть продолжает двигаться. Область остановившегося материала расширяется, пока не захватит всю частицу. Распространение волны "остановки" материала - это распространение звука по материалу со скоростью звука c. Время соударения t0 есть размер частички a, поделенный на скорость звука c. За время t волна успевает пройти путь ct и затормозить массу материала r(ct)3, который теряет импульс r(ct)3v. Сила удара F есть скорость изменения импульса: F = 3rc3t2v. Сила давления передается площадке соударения с поверхностью. Если площадка очень маленькая, то давление заведомо превосходит предел прочности разрушаемого материала P0. Частичка будет вдавливаться внутрь до тех пор, пока из-за расширения площадки давление на нее не упадет до P0. Отсюда площадь разрушения есть S0 = F/P0 = 3rvc3t2/P0. Она растет со временем, поэтому максимальная площадь разрушения есть 3a2rvc/P0. Соответствующий размер есть корень из этой площади, а объем V0 = a3(3rvc/P0)3/2.

Таким образом, мы определили объем разрушений, создаваемый одной частицей. Мы считали его меньше размера частицы. Это означает, что 3rvc/P0 << 1. В случае 3rvc/P0 >> 1 разрушаемый объем становится порядка объема частицы. Обратим внимание на то, что в нашем приближении за фронтом звуковой волны сила передается по материалу абразивной частицы как по твердому телу - вся сила прикладывается к узкой площадке соударения.

Плотность частиц абразива в воде должна быть мала - иначе сильно возрастет вязкость жидкости, ее будет трудно разогнать до большой скорости. Пусть объемная плотность абразива в воде C. Тогда C/a3 - число частиц абразива в единице объема воды, Cv/a3 - количество частиц, сталкивающихся с единицей площади поверхности за единицу времени, а объем, разрушаемый за единицу времени на единице площади при 3rvc/P0 << 1 равен (Cv/a3)V0 = Cv(3rvc/P0)3/2.

Это - скорость резания материала - скорость углубления разреза. Разумные параметры C ~ 10-3, r ~ 3.103 кг/м3, c ~ 3.103 м/с, v ~ 30 м/с, P0 ~ 1010 Н/м2. Подставьте сами.

При высоких скоростях материал частицы ведет себя как жидкость, поэтому в месте соударения давление будет такое же, как за фронтом звуковой волны F/(ct)2 = rcv. В этом режиме тип материала частицы не важен - им может быть и сама вода. Для разрушения необходимо, чтобы rvc > P0.


ВОПРОС: Почему шаровая молния отличается от других молний?

ОТВЕТ: Обычная молния - это разновидность искрового электрического разряда. Она образуется под действием высокого напряжения между различными частями облака или облаком и землей. В отсутствие электрического поля в воздухе практически отсутствуют свободные электроны и ионы. Если величина электрического поля превышает определенный порог (для сухого воздуха этот порог около 3000000 В/м), то одиночные электроны успевают между столкновениями с атомами приобрести энергию в несколько электрон-Вольт, которая достаточна для ионизации молекул кислорода и азота. В результате газ ионизуется и появляются новые свободные электроны. (Отсюда можно оценить длину пробега электрона в воздухе как несколько микрон). Эти электроны, в свою очередь, разгоняются и рождают другие электроны - количество электронов лавинообразно нарастает.

Ионизованный газ проводит электрический ток - это и есть искра или молния. Часть электронов захватывается положительными ионами, превращая их в атомы. Свечение молнии связано с излучением света при переходах электронов между возбужденными состояниями атома и основным состоянием или между различными возбужденными состояниями. Быстрый нагрев газа приводит к его расширению и, в результате, к звуковой волне - грому. Поскольку различные части молнии расположены на разном удалении от наблюдателя, звук от разных частей молнии приходит неодновременно. Молния имеет изломанную форму - те части, которые приблизительно перпендикулярны направлению на наблюдателя, дают звук, приходящий одновременно к наблюдателю - это "раскаты" грома.

Что касается шаровой молнии, то ее природа до сих пор остается загадкой. В отличие от искровой молнии, которая имеет малую временную продолжительность, шаровая молния существует несколько секунд или минут. Внешне она представляет из себя светящийся шар, который может перемещаться, иногда огибает предметы, иногда внезапно "взрывается".

Шаровая молния - явление очень своеобразное. Однако, несмотря на свою обособленность, несмотря на то, что это явление пока еще не до конца понято и объяснено наукой - не стоит относиться к нему как к чему-то сверхъординарному, а тем более, сверхъестественному. Да, это явление - до конца не изученное, но очень активно изучаемое. Таких явлений много, самых различных, именно они составляют передний край науки. На сегодняшний день уже ясно, что шаровая молния - просто очень красивое атмосферное явление, проявление атмосферного электричества, и для его объяснения не потребуется привлекать никаких кардинально новых физических концепций.

Можно с уверенностью сказать, что основной камень преткновения в этих исследованиях - это отсутствие надежной методики воспроизводимого получения шаровой молнии в контролируемых лабораторных условиях. Если бы это было достигнуто, задача была бы практически решена: благодаря современным экспериментальным методам исследования "тайна" шаровой молнии была бы "препарирована" и вскрыта за несколько лет. Однако то, что сейчас дают эксперименты - это лишь нечто, отдаленно напоминающее шаровую молнию. И изучая это "нечто", экспериментаторы пока не могут сказать, изучают ли они саму шаровую молнию или какое-то другое, слегка похожее на нее явление. Именно такое состояние дел в эксперименте и позволяет теоретикам выдвигать совершенно разные (а иногда и самые фантастические) гипотезы и теории о природе шаровой молнии. Этот "плюрализм", подстегнутый вечным интересом масс-медиа ко всему непонятому, порой и заставляет случайного читателя видеть в шаровой молнии некое "паранормальное явление". Чем она, конечно же, не является.

Прежде, чем разговаривать о природе шаровой молнии, выясним, что о ней, собственно, известно. В нашем случае вся информация - это сообщения очевидцев и лишь в редких случаях - фото- или киноматериалы. Это сразу же ставит проблему: насколько достоверны рассказы? Может быть, люди выдают желаемое за действительное? Здесь нам помогает то, что шаровая молния - явление все-таки достаточно частое, поэтому такой скепсис может относиться к какому-либо конкретному свидетельству, но не к явлению вообще. Другими словами, опираясь на статистически усредненные параметры, мы, в самом деле, может исследовать шаровую молнию как физическое явление.

Рассказам очевидцев о наблюдении шаровой молнии - более двух тысяч лет. Первое статистическое исследование этих сообщений было проведено французом Ф.Араго 150 лет назад. В его книге были описаны и проанализированы 30 случаев наблюдения шаровых молний. Статистика небольшая, и неудивительно, что многие физики прошлого века, включая Кельвина и Фарадея, были склонны считать, что это или оптическая иллюзия, или явление совершенно иной, неэлектрической природы. Однако с тех пор количество и качество сообщений возросло; сейчас задокументировано уже около 10 тысяч случаев наблюдения шаровой молнии.

Основные свойства шаровых молний таковы:

  • Появление. Практически всегда шаровая молния появляется в грозовую, штормовую погоду; зачастую, но не обязательно, в сопровождении с обычными молниями. Чаще всего она как бы "выходит" из проводников или порождается обычными молниями, иногда спускается из облаков, в редких случаях - неожиданно появляется в воздухе.
  • Особенности поведения. Чаще всего она движется горизонтально, приблизительно в метре над землей, довольно хаотично. Имеет тенденцию "заходить" в помещения, протискиваясь при этом сквозь маленькие отверстия. Часто шаровая молния сопровождается звуковыми эффектами - треском, писком, шумами. Наводит радиопомехи.
  • Исчезновение. Шаровая молния существует 10-100 секунд, после чего обычно взрывается. Изредка она медленно гаснет или распадается на отдельные фрагменты. Если в спокойном состоянии от шаровой молнии исходит необычно мало тепла, то во время взрыва высвободившаяся энергия иногда разрушает или оплавляет предметы, испаряет воду.
  • Размер и форма. Размер шаровых молний варьируется от сантиметров до метра. Форма в подавляющем большинстве случаев сферическая, однако, есть сообщения о наблюдении и вытянутых, дискообразных, грушевидных шаровых молний.
  • Свечение и цвет. Типичная суммарная мощность излучения - порядка 100 Вт, иногда тусклее, иногда ярче. Цвет - самый разный, начиная от белого и желтого, заканчивая зеленым. Часто отмечалась пятнистость свечения.
Неоднократно предпринимались попытки лабораторного воспроизведения шаровой молнии. Надо признать, что речь идет пока только о попытках, - нет ни одного случая искусственного получения "настоящей" шаровой молнии в лабораторных условиях.

Прежде всего, поскольку в появлении шаровых молний прослеживается явная связь между другими проявлениями атмосферного электричества (например, обычной молнией), то большинство опытов проводилось по следующей схеме: создавался газовый разряд (а свечение газового разряда - вещь известная), и затем искались условия, когда светящийся разряд мог существовать в виде сферического тела

Первыми такими попытками можно считать опыты Тесла в конце 19 века. В своей краткой заметке он сообщает, что при определенных условиях, зажигая газовый разряд, он, после выключения напряжения, наблюдал сферический светящийся разряд диаметром 2 - 6 см. Однако Тесла не сообщает детали своего эксперимента, так что его воспроизведение крайне затруднительно.

Первые детальные исследования сферического светящегося разряда были проведены только в 1942 году Бабатом - ему удалось на несколько секунд получить сферический газовый разряд внутри камеры с низким давлением. Затем бьли опыты П.Л.Капицы: он смог получить сферический газовый разряд при атмосферном давлении в гелиевой среде. Добавки различных органических соединений меняли яркость и цвет свечения.

С тех пор - несмотря на многократное увеличение усилий - ситуация так и не изменилась. Исследователи могли получать кратковременные газовые разряды сферической формы, жившие максимум несколько секунд. Является ли это аналогом шаровой молнии? И можно ли таким способом получить искусственную шаровую молнию, которая бы обладала всеми основными свойствами наблюдаемых в природе шаровых молний? Ответ - увы! - пока неизвестен.

Отметим, что доподлинно известно про свойства шаровой молнии, свойства, которые непосредственно следуют из наблюдения. Во-первых, шаровая молния как-то связана с электричеством, и причем, с электричеством в газах. В процессе ее зарождения или жизни крайне важно сильное электрическое поле и газовый разряд. Во-вторых, очевидно, что внутри шаровой молнии есть область очень высоких температур - именно поэтому она и светится. Скорее всего, эта область состоит из плазмы - ведь при температурах в несколько тысяч градусов газ уже переходит в состояние плазмы. Наконец, ясно, что шаровая молния - это не устойчивая, а метастабильная система. То есть, это распад плазменного сгустка, но только почему-то крайне замедленный.

Не так-то и много информации. Но зато очень много загадок. Можно сформулировать несколько вопросов, ответы на которые должна дать полная теория шаровой молнии:

  • Почему шаровая молния такая устойчивая? Ведь если это газообразное образование, то при таких температурах этот газ/плазма тут же перемешается с окружающим воздухом, и шаровая молния исчезнет. Что препятствует такому перемешиванию?
  • Откуда берется такая устойчивость формы? Это должно означать наличие довольно сильного поверхностного натяжения на границе, отделяющей шаровую молнию от окружающей атмосферы. Неужели такое возможно на границе раздела двух газов?
  • Почему шаровая молния не всплывает? Ведь облако горячего газа должно под действием силы Архимеда всплывать!
  • Как шаровая молния умудряется существовать в течение такого длительного времени? Ведь если внутри нее плазма и если нет подпитки энергией извне, то почему плазма моментально не рекомбинирует? А может быть, есть внешняя подпитка энергией, невидимая глазу?
  • Откуда в шаровой молнии такие запасы энергии (а ведь по оценкам, типичная шаровая молния содержит десятки и сотни килоДжоулей)?
  • Как шаровая молния умудряется обходить препятствия, протекать сквозь небольшие отверстия? Ведь если это просто заряд, то он должен притягиваться к окружающим телам. Почему здесь не проявляются простые законы электростатики?
Много вопросов... И так же много теоретических моделей, которые с разной степенью удачи описывают явление и отвечают на эти вопросы. Число таких теоретических моделей - если считать только предложения, опубликованные в серьезных научных журналах - составляет десятки.

Ясно, что свечение шаровой молнии связано либо с накопленной в ней энергией, либо с энергией, поступающей в нее извне. В соотвествии с этим, предлагались различные модели шаровой молнии.

Если энергия поступает в шаровую молнию извне, то возможны варианты:

  • Шаровая молния есть высокочастотный электрический разряд (П.Л.Капица): между облаками и землей возникает стоячая электромагнитная волна, и когда она достигает критической амплитуды, в каком-либо месте (чаще, ближе к земле) возникает пробой воздуха, образуется газовый разряд. В этом случае шаровая молния как бы "нанизана" на силовые линии стоячей волны и двигается вдоль проводящих поверхностей. Стоячая волна тогда отвечает за энергетическую подпитку шаровой молнии. Экспериментально удавалось реализовать разряд под действием высокочастотного электрического поля, происходящий вдали от электродов ("висящий" в воздухе). Предполагается, что при определенных условиях обычные молнии порождают высокочастотные поля, которые в каком-то другом месте поддерживают шаровую молнию.
  • Шаровая молния есть смесь тлеющего электрического разряда и электрической дуги под действием статического электрического поля. В отличие от тлеющего разряда, во внутренней части шаровой молнии ток поддерживается за счет истечения материала, (твердого или расплавленного), захваченного шаровой молнией, под действием сильного электрического тока аналогично дуговому разряду. Во внешней части шаровой молнии ток переносится тлеющим разрядом.
Если энергия в шаровой молнии была предварительно накоплена, то возможны варианты:
  • Энергия в шаровой молнии могла быть накоплена после удара обычной молнии в виде химической энергии образовавшихся нестабильных соединений, либо возбужденных состояний молекул или атомов. Происходящая с этими соединениями реакция сопровождается илучением света. (Этот вариант кажется маловероятным, т.к трудно придумать столь долгоживущие возбужденные состояния атомов и молекул).
  • По теории Б.М.Смирнова [1] ядро шаровой молнии - это переплетенная ячеистая структура, нечто вроде аэрогеля, которая обеспечивает прочный каркас при легком весе. Только нити каркаса - это нити плазмы, а не твердого тела! И энергетический запас шаровой молнии целиком скрывается в огромной поверхностной энергии такой микропористой структуры. Термодинамические расчеты на основе этой модели, в принципе, не противоречат наблюдаемым данным.
  • Еще одна теория [2] - уже из самых новых - объясняет всю совокупность наблюдаемых явлений термохимическими эффектами, происходящими в насыщенном водяном паре в присутствии сильного электрического поля. Энергетика шаровой молнии здесь определяется теплотой химических реакций с участием молекул воды и их ионов. Автор теории уверен, что она дает четкий ответ на загадку шаровой молнии.
Критерием, какая из этих теория верна, будет служить эксперимент. Пусть хоть какая-нибудь теория сможет четко сказать, как именно можно создать шаровую молнию в лаборатории.

Ссылки:

[1] B.M.Smirnov, Physics Reports, 224 (1993) 151.
[2] D.J.Turner, Physics Reports 293 (1998) 1.
[3] http://www-bprc.mps.ohio-state.edu/~bdaye/balligh.html
http://www.sciam.com/askexpert/physics/physics30.html
http://www.eskimo.com/~billb/tesla/ballgtn.html
http://www.ecsel.psu.edu/~mberdine/ - страницы, посвященные изучению шаровых молний.


ВОПРОС: Почему именно к 19 января возникают крещенские морозы? Как это объяснить с точки зрения физических явлений в природе?

ОТВЕТ: Вопрос содержит утверждение. При ответе на такие вопросы следует вначале удостовериться, правильно ли это утверждение и является ли оно в каком-либо смысле общим. То, что такие утверждения не являются в каком-либо смысле общими, элементарно - неужели вы думаете, что они относятся к погоде в Африке, Австралии или, по крайней мере, скажем, в Сочи? Даже в соседних городах (например, в Омске и Новосибирске, погода сильно отличается). Поэтому ко всяким так называемым "народным приметам" следует относится с большой осторожностью. Утверждения, справедливые для одной местности, неверны для другой. Убедитесь в этом, посмотрев в собственный дневник погодных наблюдений, который вы, наверное, вели в младших классах.

Но исходная посылка неверна по глубоко физическим причинам. Погода - это случайный процесс, и случайность ее связана с неустойчивостью движения воздуха в атмосфере и, как следствие, с турбулентностью атмосферы. При случайных процессах любое предсказание (а такое утверждение можно рассматривать как предсказание) можно делать только с определенной степенью вероятности. Ни точные даты, ни продолжительность, ни сила похолодания не являются одинаковыми в различные годы.

Конечно, есть утверждения, справедливые всегда - то, что на юге Западной Сибири в декабре и январе обычно бывают длительные периоды похолодания, продолжительностью от недели до двух. Они связаны с устойчивыми арктическими антициклонами, приносящими холодный воздух с Арктики.

Погодные условия могут сильно отличаться в очень близких участках местности. Влияет на них рельеф, близость водоемов, открытость местности. Например, на пересеченной местности на южных склонах температура в солнечный день может быть на несколько градусов выше, чем на северных. В низинах при похолодании скапливается более тяжелый холодный воздух, вызывая заморозки. Водоемы, накапливая тепло, смягчают перепады температуры воздуха. Случаи сильных морозов в средних широтах обычно связаны с вторжением масс очень холодного воздуха из арктических районов. Чаще всего это бывает после прохождения глубоких циклонов, в тыл которых втягивается холодный арктический воздух. Процесс таких вторжений холода из Арктики хорошо прослеживается на картах погоды. В Сибири сильные морозы могут наблюдаться и без вторжения арктических масс воздуха. В условиях длительной безоблачной антициклонной погоды и безветрия местный воздух в приземном слое сильно выхолаживается и морозы в континентальных районах средних широт нередко бывают сильнее, чем в Арктике.

В народе говорят о крещенских, сретенских, рождественских, никольских и др. морозах, связывая морозную погоду с ближайшим религиозным праздником. Иногда тех или иных морозов не бывает вовсе, иногда морозы наблюдаются "внепланово". Связь морозов с религиозными праздниками, вероятнее всего, носит психологический характер. Тем более, что время наступления, например, рождественских морозов в народе имеет ошибку: морозы могут начаться и 20 декабря, и 25, и 27 (Католическое рождество). Разброс по времени для разных лет бывает больше недели. Но неделя - это среднее время жизни циклона. И на православное рождество (7 января) приходятся следующие морозы - это через 2 недели. А на крещенье - следующие. Это еще через 2 недели. Другими словами, время наступления морозов определяется не праздниками, а реальным временем жизни циклона и антициклона.

Литература: П.Д.Астапенко "Вопросы о погоде", Л., Гидрометеоиздат, 1987.


ВОПРОС: Почему обязательно в конце века или тысячелетии очень возрастает число стихийных бедствий, затмений солнца и луны, увеличиваются конфликты между странами, аномальные явления в природе и в космосе.

ОТВЕТ: Не возрастает число стихийных бедствий, не увеличиваются конфликты между странами, не возникает никаких аномальных явлений в природе и в космосе! Чушь все это!

Что касается катастроф естественного происхождения, то в том, что ничего особенного в конце века не произошло, легко убедится, посмотрев в Интернете полный список самых разрушительных землетрясений 20-го века: Токийское и калифорнийское землетрясения в двадцатых годах, Ашхабадское 1948г., Чилийское 1969г., Армянское 1988г.

Периодичность солнечных и лунных затмений легко вычислима и предсказуема, это умели делать еще во времена Древнего Египта. В зависимости от конфигурации Земля-Луна-Солнце число затмений в году может быть различно. Наибольшее количество затмений в одном календарном году - семь, причем они могут быть только в следующем порядке: в начале года солнечное - лунное - солнечное, в середине года солнечное - лунное - солнечное, в конце года солнечное (5 частных солнечных и 2 полных лунных). В другом варианте: в начале года лунное - солнечное, в середине года солнечное - лунное - солнечное и в конце года солнечное - лунное (4 частных солнечных и 3 полных лунных).

Вообще на протяжении одного календарного года происходит от 2 до 5 солнечных и от 0 до 3 лунных затмений. Обычно в году бывает 2-3 солнечных и 1-2 лунных затмений. Пять солнечных затмений было в 1935г. и до 2206г. такое больше не повторится. Четыре солнечных затмения имеются в 1982, 2000, 2011, 2019, 2047г.г. Нельзя сказать, что конец века выделяется среди других дат максимальным числом затмений.

Больше того, частота затмений никакого отношения к началу летоисчисления (абсолютно условному, с точки зрения физики) не имеет. Не забывайте, что помимо христианского летоисчисления, начало которого было принято за точку отсчета международного летоисчисления, существует буддийское, индуистское, мусульманское, иудейское... Каждое из них принимает за начало свой год. А сколько других религий существовало на Земле!

Представление о неизбежности катастроф "конца света", и т.п. во время круглых дат идет от астрологов средневековья. Известен, в частности, массовый психоз в конце первого тысячелетия по проводу предвещавшегося ими конца света. И что же? Как видите, мы дожили до конца следующего тысячелетия. И физики с уверенностью предсказывают, что и его переживем. А такие психозы возникали и в конце каждого столетия.

Что действительно удивляет, так это рост количества суеверных людей в конце двадцатого века. А ведь над подобными суевериями потешались еще во времена древнего Рима! Неужели мы поглупели?

Литература: М.М.Дагаев "Солнечные и лунные затмения", М., 1978.


ВОПРОС: Почему обязательно в конце века или тысячелетии очень возрастает число стихийных бедствий,
затмений солнца и луны, увеличиваются конфликты между странами, аномальные явления в природе и в космосе.

Никаких чудес в частоте землетрясений нет. Эта частота ничего не знает о круглых датах и определяется достаточно простыми физическими процессами. Ниже приводится заметка, написанная по мотивам статьи в "Британской энциклопедии".

Землетрясения вызываются внезапным высвобождением энергии, накопленной в ограниченном участке земной коры. Эта энергия накапливается в форме упругих напряжений, гравитационной энергии, химических реакций или движения массивных тел. Наиболее важна энергия упругих напряжений земной коры. Под действием медленных движений коры каменные плиты, составляющие ее, изгибаются. Когда их напряжение достигает предела прочности, происходит разлом и при этом энергия деформации переходит в энергию колебаний коры - по коре распространяется звуковая волна. Эти колебания доходят до земной поверхности. Резкие толчки, сопровождающие их, могут приводить к разрушению наземных сооружений. Таков механизм тектонических землетрясений. Другой тип, вулканические землетрясения, сопровождают извержения вулканов.

Земная кора состоит из так называемых тектонических плит. Наиболее часто землетрясения происходят на границе этих плит. Дело в том, что плиты очень медленно движутся, наезжая друг на друга. При этом плиты изгибаются, накапливая упругую энергию, высвобождающуюся затем при разломах.

Подсчитано, что 80% всей тектонической энергии высвобождается в тихоокеанском сейсмическом поясе, включающем Курилы, Камчатку, Японию, Новую Зеландию, Аляску, Анды и Кордильеры. 15% приходится на другой пояс, проходящий от Средиземноморья через Тянь-Шань, Памир и Гималаи до Индокитая.

Сила землетрясения измеряется ее магнитудой. Магнитуда землетрясения по шкале Рихтера - это десятичный логарифм максимальной величины смещения поверхности в тысячных миллиметра, измеренная на расстоянии в 100 км от эпицентра землетрясения. Таким образом, при магнитуде в 6 баллов кора смещается на 1 м. Слабые, непрерывно происходящие землетрясения, называемые микросейсмами, соответствуют смещениям в 10-3 см. Они возникают, например, под действием ударов волн, ветра и технических причин.

Энергия землетрясений имеет порядки от E = 6,3.104 до 1,4.1018 Дж для землетрясений с магнитудами от M = 0 до 8,9. В течение года на всей Земле в землетрясениях высвобождается энергия порядка 1018 Дж.

Откуда берется энергия для землетрясений? В конечном счете, эта энергия связана с тепловой энергией, выделяющейся внутри Земли за счет радиоактивного распада элементов. Континентальные плиты "плавают" на расплавленном ядре Земли. Теплопередача в ядре осуществляется за счет конвекции. Конвекционные потоки увлекают плиты, заставляя их "наезжать" друг на друга и создавать упругие напряжения. Энергия землетрясений составляет малую долю от тепловой энергии, выделяющейся при радиоактивном распаде, примерно 0,001 от нее.

Средняя частота землетрясений подчиняется формуле: число землетрясений за год N с магнитудой M есть

N = 5.106 - 0,9M.
Число землетрясений за год с M>4 может достигать 20000.

При том, что средняя частота землетрясений постоянна, момент, когда произойдет каждый разлом, и сила землетрясения определяются большим количеством случайных причин и поэтому землетрясения трудно предсказуемы. Но эти причины, скорее всего, связаны с конкретным устройством земной коры в области разлома и накопившимися напряжениями (в том числе от предшествующих землетрясений).

М.В.Энтин


ВОПРОС: Может ли астроном-любитель сделать открытие?

ОТВЕТ: Ниже помещена статья Станислава Аксенова "Астрономическое открытие и уведомление о нем" из журнала "Звездочет" (N 12, 1996).

Вы наблюдаете в свой телескоп область неба, расположенную где-то в районе созвездия Андромеды, и вдруг замечаете слабый объект, который раньше никогда не видели; вы проверяете, не нанесен ли он на ваш звездный атлас, и с удивлением обнаруживаете его отсутствие. Повторное наблюдение с большим увеличением показывает небольшое смещение объекта относительно звезд... Комета! Удивление переходит в ощущение счастья, но вскоре после этого в вашем сознании возникает ряд вопросов: как удостовериться в том, что вы - первооткрыватель, а после этого - как и кому сообщить о своем открытии?

Нет на свете, наверное, ни одного любителя астрономии, который не мечтал бы открыть свою комету - в конце концов, это единственные небесные объекты, которым автоматически присваиваются имена их первооткрывателей! Ежегодно в "сети" любителей попадают несколько новых хвостатых светил, а имена счастливчиков, открывающих по-настоящему яркие кометы, узнает весь мир. Практика показывает, что опытный наблюдатель тратит на новую комету более 500 часов чистого времени наблюдений, поэтому поиски комет помимо хорошего знания неба требуют еще и большого терпения, плюс, конечно, немалой доли везения.

Малые планеты открываются значительно чаще, чем кометы, но они, как правило, имеют гораздо меньший блеск, поэтому их поиски ведутся фотографическим способом. В последнее время, в связи с появлением высокочувствительных фотоэмульсий и доступных по цене ПЗС-матриц, любители обнаруживают все большее число астероидов. На сегодняшний день это то поле деятельности, на котором хорошо экипированный любитель почти гарантированно способен добиться успеха.

Другой областью, в которой любители стали успешно конкурировать с профессионалами, является поиск сверхновых звезд в других галактиках. Несмотря на то, что подавляющее большинство этих объектов открывается по фотопластинкам и съемкам на ПЗС-матрицах, время от времени поступают сообщения о сверхновых, открытых при визуальных наблюдениях в телескоп. Не следует забывать и о том, что в нашей Галактике тоже время от времени вспыхивают новые звезды, достаточно яркие, чтобы быть обнаруженными при помощи скромных оптических средств.

Как видите, простор для деятельности современного любителя астрономии достаточно широк, и новые открытия все еще возможны, особенно если действовать осознанно и целенаправленно. Но вернемся к началу статьи - вам показалось, что вы обнаружили неизвестный доселе объект. То, что для вас он не известен - в этом сомнений не возникает, но как определить, что и другие о нем пока еще не ведают?

Прежде всего, не спешите посылать свою депешу в один из международных астрономических центров. По словам директора Центрального бюро астрономических телеграмм Брайана Марсдена, на одно истинное сообщение об открытии кометы поступает не менее пяти ложных тревог. Подумайте, ведь в этом потоке можно пропустить информацию о настоящем открытии!

Сперва произведите повторное наблюдение. Помните, что кометы и астероиды должны обнаруживать смещение относительно звезд, в то время как новые и сверхновые звезды должны оставаться неподвижными. Проверьте, не разрешается ли на звезды при большом увеличении ваш "диффузный объект с признаками хвоста"; получите повторный снимок, чтобы узнать, не является ли "странная туманность" дефектом фотоэмульсии...

После того как сомнений в реальности объекта у вас не осталось, надо обратиться к справочной литературе. Взгляните, не помечена ли уже найденная вами "комета" значком галактики или скопления на карте? Совершенно необходимо, чтобы атлас был достаточно подробен и содержал незвездные объекты до 12-13-й величины. Наиболее обширную информацию о галактиках, скоплениях и туманностях можно найти в специализированных астрономических программах для персональных компьютеров. Такие электронные атласы, как MegaStar, Guide, TheSky и им подобные, содержат сведения о более чем 18 миллионах звезд, 100 тысяч незвездных объектов, 40 тысяч звезд, заподозренных в переменности, 10 тысяч известных комет и астероидов и позволяют распечатывать любой участок неба с требуемой детализацией. Однако, любой атлас или каталог содержит ошибки. Поэтому предпочтительнее пользоваться фотографическими атласами, из которых лучше всего для этих целей подходит Паломарский обзор неба. Примерно с середины текущего года этот обзор, выполненный в виде программы для персональных компьютеров на 9 лазерных дисках, поступил в продажу под названием RealSky CD. Кроме того, пользователи компьютерной сети Интернет могут бесплатно заказывать необходимые фрагменты оцифрованного Паломарского обзора по адресу http://stdatu.stsci.edu/dss.

В любое время года на небе находится одна или несколько комет, не говоря уже об астероидах, доступных для наблюдений в любительские инструменты. Следовательно, надо быть постоянно в курсе того, что происходит "наверху". Эфемериды ярких комет и астероидов можно брать из "Астрономического календаря", периодических изданий или уже упоминавшихся программных продуктов, позволяющих рассчитывать их положения на нужную дату. Самые свежие эфемериды новых комет, сообщения о вспышках новых и сверхновых звезд и другую оперативную информацию можно получать по сети Интернет, оформив подписку на Циркуляры Международного астрономического союза (IAU Circulars), распространяемые Центральным бюро астрономических телеграмм (CBAT). Помимо получения Циркуляров, подписка дает право пользования программой Центра малых планет (MPC), выдающей положения всех известных комет и астероидов на указанную дату. Услуги CBAT платные (вся информация доступна по адресу http://cfa-www.harvard.edu/cfa/ps/cbat.html), но в Интернете есть места, где можно бесплатно получить эфемериды комет, видимых в текущем месяце. Наиболее удачно, на мой взгляд, организована "домашняя страничка" Чарльза Морриса по адресу: http://encke.jpl.nasa.gov/.

Наблюдатели переменных звезд, имеющие доступ к сети Интернет, наверняка захотят оформить бесплатную подписку на электронные выпуски новостей Американской ассоциации наблюдателей переменных звезд (AAVSO). Для этого надо отправить сообщение с текстом subscribe news flash по адресу: observations@aavso.org.
Имея на руках свежие эфемериды комет и астероидов, вы быстро определите, не засек ли кто-нибудь "вашу комету" раньше вас? И если все говорит о том, что вы действительно первый, то немедленно отправляйте сообщение!

Вначале лучше всего попытаться связаться с ближайшей обсерваторией или астрономическим институтом, выяснив там возможность подтверждения вашего открытия и попросив помощи в составлении и отправке сообщения. Сейчас большинство учреждений, где работают профессиональные астрономы, имеет выход в международную сеть Интернет, поэтому проблем с оперативной отправкой вашего послания у них не должно возникнуть.

При желании, вы можете самостоятельно отправить свое уведомление в соответствующую международную организацию. Головной структурой по оповещению об обнаружении новых астрономических объектов и определению приоритета их первооткрывателей является уже упоминавшееся выше Центральное бюро астрономических телеграмм Международного астрономического союза, основанное еще в 1920 году и расположенное в настоящее время в Кембридже (США). Для оперативной связи с CBAT необходимо выслать на имя Брайана Марсдена письмо по электронной почте bmarsden@cfa.harvard.edu или позвонить по телефону (617) 495-72-44. Марсден также настоятельно рекомендует дублировать это сообщение письмом, отправленным обычной почтой по адресу: 60 Garden St., Cambridge, MA 02138, USA. До июля прошлого года в CBAT можно было отправить телекс с шифрограммой наблюдения нового объекта, но сейчас эта служба упразднена в связи с бурным развитием средств электронных коммуникаций и практически полным прекращением поступления сообщений по телеграфу.

Какие сведения должно содержать ваше послание? Прежде всего, помните, что оно должно быть составлено на английском языке, иначе его просто не смогут прочесть. Кроме того, старайтесь избегать категоричных высказываний типа "новая комета", употребляйте выражения "диффузный объект" или "возможная новая комета".

Любое сообщение о возможном открытии, отсылаемое в CBAT, обязательно должно содержать ваше полное имя, адрес (предпочтительно электронный, а также номер телефона или факса), дату и момент наблюдения по всемирному времени, метод наблюдения (невооруженным глазом, визуально в телескоп, фотографически и т.д.), характеристики телескопа (диаметр объектива, относительное отверстие и т.д.) и приемника света (тип фотопленки или ПЗС-матрицы, длительность выдержки и т.д.), а также координаты места наблюдения. Если вы впервые передаете сообщение в CBAT, то его желательно дополнить краткой информацией о себе. Дальнейшие сведения зависят от типа объекта наблюдений.

Если вы уведомляете о новой комете, то необходимо указать ее экваториальные координаты на момент наблюдений с точностью как минимум 0.1m по прямому восхождению и 1' по склонению, не забыв упомянуть эпоху, на которую вы приводите координаты (ни в коем случае не пишите чего-нибудь вроде "комета располагалась примерно в пяти градусах южнее Альтаира"). Учтите, что если координаты будут даны недостаточно точно, ваше сообщение будет проигнорировано. Помимо координат желательно описать внешний вид кометы: блеск, угловые размеры, степень диффузности, длину и позиционный угол хвоста при его наличии.

В случае уведомления о появлении новой звезды требуется указать ее координаты на указанную эпоху, оценку блеска и подробности ее наблюдения (проверяли ли вы данный район неба на наличие в нем малых планет или известных переменных звезд, была ли видна предполагаемая новая на этом месте предыдущей ночью, по какому атласу проводилось отождествление и т.д.).

Если вам посчастливилось обнаружить вспышку сверхновой звезды в другой галактике, то в сообщении необходимо указать координаты и обозначение этой галактики (например, NGC 5228 или UGC 1039), оценку блеска сверхновой, ее положение относительно ядра галактики в угловых секундах, а также подробности наблюдения, аналогичные тем, которые сообщаются для новых звезд. Обратите внимание на то, что при описании положения сверхновой относительно ядра галактики направление необходимо указывать относительно сторон света (например, к северу, к юго-востоку от ядра) не употребляя выражения "выше" или "правее".

Сведения о наблюдениях других астрономических объектов (астероидов, переменных звезд, болидов и метеоритов) следует направлять в соответствующие организации, занимающиеся сбором и обработкой подобных сообщений. Их контактные адреса перечислены в таблице, и, связавшись с ними, вы сможете получить подробные инструкции о том, какие сведения и в какой форме необходимы для регистрации вашего наблюдения.

В заключение хочется еще раз повторить о том, что и в наши дни любители астрономии продолжают делать открытия. Не забывайте об этом во время своих наблюдений звездного неба. Кто знает, возможно, наступит день, и именно ваша фамилия займет первые строчки выпусков мировых астрономических новостей. Пусть вам сопутствует удача!

Цитируется по http://www.astronomy.ru:8101/articles/1996/discovery.htm


ВОПРОС: Производились ли ядерные взрывы в космосе?

ОТВЕТ: Ниже с сокращениями помещена статья А.Б.Железнякова, "Советские ядерные взрывы в космосе", помещенная 28.05.99г. на сайте http://www.pereplet.ru/cgi/space.cgi. Александр Борисович Железняков (zhelab@robotek.ru) - автор книги "Советская космонавтика: хроника аварий и катастроф" (СПб, 1998).

О том, что космическое пространство осваивалось не только в мирных целях, известно давно. Но о том, что в начале 60-х годов в космосе, так же как и на Земле, "грохотали" ядерные взрывы, сейчас как-то уже забылось. Я хотел бы возвратиться к этой теме и рассказать о советских ядерных испытаниях в космосе, тем более, что сейчас удалось установить точные даты их проведения и выяснить некоторые, пусть и незначительные, подробности. Кроме того, эти эксперименты интересны с исторической точки зрения, как иллюстрация той грани, по которой все мы ходили в те годы и которую смогли не переступить.

Серия испытаний получила в документах условное наименование "Операция "К" и была призвана исследовать влияние высотных ядерных взрывов на работу радиоэлектронных средств, в том числе, а скорее в первую очередь, на работу средств системы противоракетной обороны (система "А").

Операциями "К" руководила назначенная правительством Государственная комиссия в составе: председатель - генерал-полковник Александр Васильевич ГЕРАСИМОВ, замминистра обороны; научный руководитель - академик Александр Николаевич ЩУКИН; заместитель научного руководителя - генерал-майор Константин Александрович ТРУСОВ, зам начальника Четвертого Главного управления Министерства обороны.

Первые два эксперимента были проведены 27 октября 1961 года ("К1" и "К2"), три других - 22 октября, 28 октября и 1 ноября 1962 года ("К3", "К4" и "К5"). К этому времени США провели аналогичные испытания в районе атолла Джонстона в акватории Тихого океана.

В каждом эксперименте производился последовательный пуск с ракетного полигона в Капустином Яре двух баллистических ракет "Р-12", направленных в "центр обороны" системы "А" (полигон в Сары-Шагане), причем их головные части летели по одной и той же траектории одна за другой с некоторым запаздыванием друг от друга. Первая ракета была оснащена ядерным зарядом, который подрывался на заданной для данной операции высоте, а в головной части второй были размещены многочисленные датчики, призванные измерить параметры поражающего действия ядерного взрыва. Как я уже отметил, "основная партия" в экспериментах принадлежала системе ПРО и именно перед ней ставились основные задачи: обнаружить и сопровождать радиолокационными средствами вторую ракету (без ядерного заряда) и осуществить ее перехват противоракетой "В-1000" (Главный конструктор - Петр Дмитриевич ГРУШИН) в телеметрическом варианте (без боевой части).

Высота подрыва ядерных зарядов составляла: в операциях "К1" и "К2" - 300 и 150 километров при мощности головной части в 1,2 килотонны. Высота подрыва ядерных зарядов в операциях "К3", "К4", "К5" - 300, 150, 80 километров соответственно при существенно больших мощностях зарядов, чем в первых двух операциях (300 килотонн).

Кроме системы "А" в эксперименте участвовали специально привлеченные технические средства, сосредоточенные вдоль трассы полета баллистических ракет, здесь же работали ионосферные станции, производились запуски метеозондов и геофизических ракет. На всех радиоэлектронных средствах фиксировались нарушения их работы, вызванные ядерными взрывами.

Информация об этих испытаниях до сих пор остается лишь косвенной. Официальные документы о них не опубликованы и вероятнее всего еще долго останутся закрытыми.

Даты проведения испытаний удалось выяснить, воспользовавшись публикациями в американской серии "Nuclear Weapons Databook Working Papers".

В отечественных публикациях мне удалось встретить только два упоминания об этих операциях.
Главный конструктор системы противоракетной обороны (системы "А") Григорий Васильевич КИСУНЬКО в своей книге "Секретная зона" рассказал об "Операции "К", но его больше интересовала, что вполне естественно, работа системы ПРО.

Вот выдержка из книги, где рассказывается о воздействии взрывов на работу аппаратуры: "Во всех указанных экспериментах высотные ядерные взрывы не вызывали каких-либо нарушений в функционировании "стрельбовой радиоэлектроники" системы "А": радиолокаторов точного наведения, радиолиний визирования противоракет, радиолинии передачи команд на борт противоракеты, бортовой аппаратуры стабилизации и управления полетом противоракеты. После захвата цели по целеуказаниям от РЛС обнаружения "Дунай-2" вся стрельбовая часть системы "А" четко срабатывала в штатном режиме вплоть до перехвата цели противоракетой "В-1000" - как и в отсутствие ядерного взрыва.

Совсем другая картина наблюдалась на РЛС обнаружения метрового радиодиапазона "Дунай-2" и особенно ЦСО-П: после ядерного взрыва они ослеплялись помехами от ионизированных образований, возникавших в результате взрыва".

А вот что пишет Борис Евсеевич ЧЕРТОК в своей книге "Ракеты и люди. Фили - Подлипки - Тюратам" о последнем испытании в серии, который был произведен в день, когда на космодроме Байконур шла подготовка к запуску автоматической межпланетной станции к Марсу: "1 ноября [1962] был ясный холодный день, дул сильный северный ветер. На старте шла подготовка к вечернему пуску. Я забежал после обеда в домик, включил приемник, убедился в его исправности по всем диапазонам. В 14 часов 10 минут [здесь и далее время московское] вышел на воздух из домика и стал ждать условного времени. В 14 часов 15 минут при ярком солнце на северо-востоке вспыхнуло второе солнце. Это был ядерный взрыв в стратосфере - испытание ядерного оружия под шифром "К-5". Вспышка длилась доли секунды.

Взрыв ядерного заряда ракеты "Р-12" на высоте 60 километров [фактическая высота подрыва заряда была 80 километров] проводился для проверки возможности прекращения всех видов радиосвязи. По карте до места взрыва было километров 500. Вернувшись быстро к приемнику, я убедился в эффективности ядерного эксперимента. На всех диапазонах стояла полнейшая тишина. Связь восстановилась только через час с
небольшим. Пуск по Марсу состоялся в 19 часов 14 минут".

Источник: http://www.pereplet.ru/cgi/space.cgi


Автор "Чернобыльских зарисовок" Ю.Б.Андреев (iouli.andreev@chello.at) отвечает на вопросы, поступившие от читателей:

ВОПРОС:Что доказывает или опровергает возможность держать обломки твэлов в руках?

ОТВЕТ: Радиоактивные предметы нельзя держать в руках, если при этом доза "на руки" превышает тысячу Рентген. Эта доза получена опытным путем, так как за время развития ядерной техники неоднократно случались так называемые "радиационные ожоги". Обычно, ткани, пораженные излучением, становятся мертвыми и отпадают. Я лично знал людей, которые потеряли пальцы на руках в результате таких случаев. Я, также, лично знаю людей, который брали в руки обломки твэлов в Чернобыле. Это, например, бывший начальник ремонтного цеха Смоленской АЭС В. Голубев, который живет сейчас в Десногорске, пальцы рук у него не получили ожогов.

Я допустил в Чернобыле за пять лет работы только одну ошибку: в 1986 году я машинально снял очки, разглядывая образец битума с крыши третьего энергоблока. Бета-излучение обожгло мне роговицу глаз. Сначала я почувствовал легкое жжение, как бывает, когда смотришь на электрическую дугу без защитных очков. Через месяц у меня вдруг так воспалились однажды глаза, что я не мог их утром открыть. Через несколько дней воспаление прошло, то есть я, что называется, дешево отделался. Эквивалентная доза (что это такое, можно посмотреть в справочнике по радиационной безопасности, они есть во всех технических библиотеках) составила при этом несколько сот Рентген.

Если излучение от твэла составляет 500 Р/ч, то за двадцать секунд доза на руки составляет приблизительно три Рентгена. Это совсем немного и не очень опасно. Естественно, для того, чтобы брать в руки твэлы, нужно иметь веские основания. В Чернобыле мы изредка делали это, чтобы показать неопытным людям, что не надо впадать в панику при виде твэла. Когда точно знаешь, что и для чего делаешь, риск может быть оправдан.

ВОПРОС: Есть ли рассуждения, объясняющие развороченные корпуса твэлов без топлива, например, термические деформации и т.п.?

ОТВЕТ: В результате термических деформаций твэлы могут быть повреждены. Невозможно, однако, объяснить появление многих тысяч обломков твэлов длиной до пяти сантиметров на крышах третьего и четвертого энергоблоков ЧАЭС термическими деформациями, особенно, когда твэлы разорваны изнутри.

Представьте себе, что Вы ставите опыт. В Вашем распоряжении есть только источник тепла, и Вы пытаетесь "изготовить" подобные осколки циркониевых трубок. Я себе такой опыт вообразить не могу. Дело в том, что от сравнительно медленного нарастания внутреннего давления, труба разрывается вдоль, а не поперек. Поперечный разрыв бывает только при взрыве. Если давление приложено извне, то труба теряет устойчивость и иногда растрескивается, но не разлетается на мелкие осколки.

ВОПРОС: Как фонит корпус обычного отработанного твэла?

ОТВЕТ: Обычно фон от сборки, извлеченной из работающего реактора составляет более 200000 Р/ч. Естественно, в зависимости от типа сборки, времени ее работы и многих прочих условий эта величина может значительно меняться, но невозможно представить, чтобы после нескольких лет пребывания в реакторе излучение от твэла составляло 500 Р/ч, если внутри сохранилось хотя бы несколько граммов топлива.


ВОПРОС: Какова будет примерная форма большой медведицы через 50000 лет и почему?

ОТВЕТ: Из-за прецессии земной оси полюсы мира описывают вокруг полюсов эклиптики малые круги радиусом около 23,5 градусов за период около 26000 лет. Это означает, что через 50000 лет полюс мира будет направлен в ту же точку, что и 2000 лет назад. Это недалеко от звезды альфа в созвездии Дракона. Смена "полярной звезды" не приведет к изменению формы Большой Медведицы: 50000 лет слишком малый срок для того, чтобы стали заметны относительные смещения сильно удаленных звезд.

Источник:

П.И.Бакулин, Э.В.Кононович, В.И.Мороз "Курс общей астрономии", М., Наука, 1983, параграф 73.


ВОПРОС: Почему, с точки зрения скрытого контроля звука, применение направленных микрофонов затруднено?

ОТВЕТ: Раньше направленный микрофон делался следующим образом: на обычный высокочувствительный микрофон надевалась труба (рупор), которая выполняла роль коллиматора. Эта труба направлялась на источник звука и отсекала звуки, приходящие с других направлений. Естественно, таким микрофоном трудно пользоваться скрытно.

Современные направленные микрофоны работают по принципу фазированных решеток - звук фиксируется большим количеством микрофонов, и записывается с помощью АЦП в компьютер. Т.к. каждый из микрофонов находится от исследуемого источника на разных расстояниях, то возникают временные задержки в записываемых сигналах. Для каждого из записанных сигналов делается разложение в спектр по частоте. Для того, чтобы избавиться от посторонних звуков, в каждом из спектров оставляют только ту часть сигнала, которая фазово согласованна с исследуемым источником звука. Осталось только синтезировать сигнал. С помощью обычного компьютера и 24-разрядной АЦП можно в реальном времени осуществлять высоконаправленную запись звука с разрешением по амплитуде в 120 дБ. Трудности скрытой записи состоят в том, что направленные микрофоны ловят звук, приходящий из определенной точки: вам следует точно знать, где находится голова исследуемого субъекта - стоит ему сдвинуться, как звук пропадает.


ВОПРОС: На чем основан эффект "Звук вокруг"(3D-sound)?

ОТВЕТ:Стереофония - эффект объемного звучания, при котором у слушателей создается впечатление о пространственном расположении источников звука. Звук воспроизводится несколькими (до 5) разнесенными в пространстве источниками звука (громкоговорителями, звуковыми колонками), каждый из которых получает сигналы по независимому каналу от соответствующего микрофона. Эффект стереозвучания возникает при определенном расположении громкоговорителей в месте воспроизведения и микрофонов в месте передачи звука.

Человек воспринимает пространственное расположение источников звука с помощью ушей, разнесенных на расстояние d около 20 см (это возможно для звука, длина волны которого l < d; это соответствует частотам звука более 1кГц). Таким образом, благодаря высокочастотной составляющей звука можно хорошо ориентироваться по звуку в пространстве. Различие в фазе низкочастотных составляющих воспринятого ушами звука воспринимаются человеком гораздо хуже. Поэтому для усиления эффекта объемного звучания искусственно увеличивают запаздывание между низкочастотными составляющими звука, достигающими разных ушей.

Для создания эффекта 3D-sound:

  • из звукового сигнала от каждого микрофона выделяется его низкочастотная составляющая,
  • электронным образом увеличивается разность фаз между низкочастотными составляющими сигналов, подающихся на разные звуковые колонки.


ВОПРОС: Почему опасно хвататься за ЛЭП, в то время как птицы там сидят?

ОТВЕТ: Опасно не напряжение само по себе - опасно падение напряжения на проводнике, в роли которого выступает схватившийся за провод объект изучения. Если объект одновременно касается провода под напряжением и Земли или двух проводов с разным напряжением, то ему станет плохо.

То, что птицы сидят на проводах - это проблемы не только птиц - это головная боль эксплуатационников линий электропередач - довольно много птиц гибнет и своей смертью (она, как правило, наступает в результате того, что птица коснулась двух рядом идущих проводов) провоцируют короткие замыкания. В частности, стандартные изоляторы на столбах электропередачи спроектированы с учетом опасности со стороны птиц (делаются специальные насесты).

Оценим то напряжение, под которое попадает птица, севшая на провод. Любая линия электропередач представляет собой сопротивление для тока, и на этом сопротивлении теряется часть электроэнергии. Коэффициент полезного действия линии электропередач достаточно высок - 90 - 94 %. Достаточно часто встречаются высоковольтные линии ЛЭП-500, рассчитанные на 500 кВ. С их помощью на расстояние 600 - 1200 км передается электроэнергия мощностью до 1000 МВт. Для оценки разности потенциалов, под действием которых находится птица, выберем наихудший вариант: длина линии электропередач - 600 км, потери энергии в проводах - 10%, мощность линии - 1000 МВт. При этих условиях 100 МВт идет на нагревание проводов. Теряемую мощность можно определить по формуле P = I2R. Силу тока I находим, зная передаваемую мощность P0 и напряжение на линии U0. Поскольку передача электроэнергии идет на переменном токе, то нужно знать еще коэффициент мощности. Строго говоря, он меняется в зависимости от загруженности линии в пределах 0,6 - 0,9. Тогда I = P0 / (U0cosj), откуда R = P / I2 = P(U0cosj)2 / P02. Значит, для падения напряжение на проводах имеем U = IR = PU0cosj / P0.

Получается, что падение напряжения на проводах около 40 кВ. Оценим разность потенциалов на 1 метре такой линии. Общая длина проводов 1200 км (линия двухпроводная). На 1 метре падает около 0,03 В. Расстояние между лапками птицы около 10 см. Поэтому напряжение, под которым находится птица, будет около 3 мВ, что совсем неопасно для нее.

Если человек стоит на земле и дотронется до высоковольтного провода, то он попадет под разность потенциалов "провод - земля". Это уже не доли вольта, а 500 кВ. В случаях, когда человек случайно попадает на высоковольтные провода, не имея связи с землей (например, падение с моста на один из проводов линии электропередачи, такие случаи бывали) поражения электрическим током не наблюдается.

Подробнее в книгах:

А.С.Енохович "Справочник по физике и технике", Москва, 1989,
Л.И.Вайнштейн "Памятка населению по электробезопасности", Москва, 1987.


ВОПРОС: Как согреть квартиру при отключении батарей отопления?

ОТВЕТ: Приводим рекомендации, опубликованные в последнее время в прессе:

  • Пройти вдоль оконных рам с зажженной свечой - обнаруженные щели тщательно заделать. Так же поступить с вентиляционными отверстиями. На случай катастрофических похолоданий - заполнить пространство между рамами ненужной теплой одеждой, подушками или повесить между ними одеяло.

  • На стены можно наклеить тонкий листовой пенополиуретан, а окна снаружи и изнутри заклеить полиэтиленовой пленкой.

  • Модернизировать батареи, поставив между стенкой и радиатором металлический лист (который будет отражать тепло в комнату) и сбить с батареи краску.

  • Соорудить обогреватель-"козел" (кусок асбестоцементной трубы обвить проволочной спиралью, подключить к электрической сети - при наличии электричества). Правда, этот тип нагревателя не очень эффективный и очень опасный: по данным Главного управления противопожарной службы МВД РФ, самодельные обогреватели уверенно лидируют по числу вызванных ими пожаров, поэтому для данного способа необходим хотя бы минимум электромонтажных знаний.

  • Наибольшей отдачей обладают настенные нагреватели и масляные электрокамины с большой поверхностью теплообмена. Экономичен и эффективен обогреватель с вентилятором, типа "Ветерок". В крайнем случае можно обдувать электроплитку или утюг с помощью бытового вентилятора.

  • Если электричество в дефиците - поступает от аккумулятора, генератора и тому подобных источников низкого напряжения, можно обернуть абажуром из фольги электрическую лампочку. Он будет хоть как-то подогревать атмосферу.

  • При установке печки-"буржуйки" необходимо согласовать установку печки с местной инспекцией Госпожнадзора - важно установить печку в наиболее безопасном месте и правильно вывести дымоход.

  • Обычная кирпичная печь имет КПД не более 15%, "буржуйка" - еще меньше. Поэтому лучше оснастить печку системой циркуляции воздуха: прикрепить к корпусу вертикальные трубы или металлические "ребра" (тогда КПД может возрасти до 40%).

  • Нагревать на газовой плите массивные предметы: металлические пруты, обрезок рельса, сковородки, сложенные в кастрюлю инструменты, гвозди, большие камни и пр. Чем более объемным будет предмет, чем сильнее он нагреется, тем дольше будет отдавать тепло. Горячие предметы положите на специально сделанный металлический таганок.

  • В крайнем случае нагревать (но не кипятить) кастрюли и канистры, заполненные водой. Правда, при этом повышается влажность и возрастают потери тепла.

Источники:

  • статья "Гражданская теплозащита" из газеты "Московские новости", N 3, 2001, http://www.mn.ru/.

  • статья Д.Зыкова "Спасение замерзающих - дело рук замерзающих" из газеты "Известия", N 1, 2001.


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС: Почему обязательно в конце века или тысячелетии очень возрастает число стихийных бедствий, затмений солнца и луны, увеличиваются конфликты между странами, аномальные явления в природе и в космосе.

По данным одного из крупнейших концернов-перестраховщиков мира Muеnchener Ruеck, в 2000г. природные катастрофы нанесли значительно меньший ущерб, чем в 1999г., пишет Berliner Zeitung. Несмотря на значительное число катастроф (зарегистрировано 850 катастроф), они происходили в малонаселенных районах планеты, поэтому ущерб оказался меньшим. Тем не менее число погибших составило около 10 тыс. человек (в 1999г. их было 75 тыс. человек). По данным Muеnchener Rueck, экономический ущерб от природных катастроф в 2000г. составил свыше 30 млрд долл., в то время как в 1999г. - около 100 млрд долл. Общая сумма страховых премий, выплаченных концерном в 2000г., составила 7,5 млрд долл. (в 1999г. - 22 млрд долл).

Источник: РБК. 29.12.2000, Берлин 09:27:53.

Энтин М.В.

Ниже с сокращениями приведена статья Виталия Бабенко "О конце века, конце света и начале тысячелетия" из журнала "Наука и жизнь" N12, 2000 (http://nauka.relis.ru/).

Принято считать, что, когда приближается новое столетие - а сейчас на нас стремительно надвигается уже и новое тысячелетие, - в обществе нарастает тягостное предощущение грядущих перемен. Так было в конце прошлого века, то же самое можно наблюдать и сейчас, причем весь нынешний год (отметим для тех, кто не в ладах с календарем: XXI век еще не наступил, это событие произойдет 1 января 2001 года) тревожные ожидания нарастали. Не исключено, что объявятся - в дополнение к уже существующим - новые мессии, предрекающие конец света, Страшный суд или мировую катастрофу, после которой спасутся лишь избранные.
Справедливы ли эти настроения? Скорее всего, нет.

Что такое, в сущности, рубеж веков? Несущественная календарная отметка, порожденная десятичной системой счета, реформой летоисчисления, произведенной когда-то Юлием Цезарем и астрономом Сосигеном, и нововведением папы Григория XIII. Есть немало народов и стран, в которых и ныне век не двадцатый, и цифра 2001 ниоткуда не надвигается. Однако для очень многих людей - особенно в христианской традиции - понятие "тысячелетие" представляется священным, а сама "круглость" нынешней даты - двухтысячный год - обладает магической силой. Не будем подвергать эту магию сомнению. Времена на дворе, действительно , необыкновенные, только вряд ли следует окрашивать наши ожидания в трагические тона.

Закончится ночь 31 декабря 2000 года, наступит первое утро третьего тысячелетия, и люди увидят - мы надеемся, это будет именно так, - что ничего особенно не произошло. Просто мир стал немного старше, а следовательно - немного умнее.

Возьму на себя смелость сказать: конца света не будет. Ни в течение 2000 года, ни в последующий период. По той причине, что его приход уже много раз предвещали. Еще точнее - его столько раз "назначали", что к несбываемости этого прогноза можно уже привыкнуть.

Монтанисты - последователи пророка Монтана - ждали Судного дня в конце второго столетия нашей эры, потом в III, IV, V веках...

Все крестовые походы осуществлялись под знаком близкого конца света. Христофор Колумб в своих "Пророчествах" относил конец света на 1656 год. Мир спокойно пережил эту дату. Харьковчане, например, должны даже быть благодарны ей - именно в 1656 году основана крепость Харьков.

Книги с предвестиями самого близкого конца света выходили в 1891, 1901 и других годах, при этом некоторые опусы имели значительный успех - например, книга, вышедшая в 1904 году и "назначившая" конец света на 1921 год, мгновенно разошлась тиражом 20 тысяч экземпляров.

Самый кровавый конец света был отмечен в 1900 году в Каргопольском уезде России. Из всего человечества пострадали только члены секты "Братья и сестры красной смерти". Лидеры этой религиозной группы, имевшей за плечами двухсотлетнюю историю, установили дату конца света - 13 ноября 1900 года - и объявили верующим, что Господь будет очень доволен, если они сами принесут себя в жертву посредством самосожжения. Как только известия о планируемом массовом самоубийстве достигли Санкт-Петербурга, в Каргополь были направлены царские войска. Однако пока солдаты добирались до места назначения, более ста сектантов уже погибли. День закончился , и никакого страшного суда не произошло, оставшиеся в живых в разочаровании покинули секту.

За последние два-три десятилетия тоже было немало пророчеств, предрекающих конец света. В 1988 году некто Эдгар Уизенант, бывший инженер в области аэрокосмической техники, выпустил книгу с предсказанием, что конец света наступит именно в этом году. Книга разошлась тиражом 4 миллиона (!) экземпляров, и автор получил недурной гонорар. Конец света, как известно, не наступил. Тогда Уизенант выступил с "пересмотрен ным" изданием, перенеся конец света на 1989 год. Публика, однако, успела разочароваться в пророке, и книга успеха не имела.

Корейские христиане распространили пророчество, что конец света наступит в 1992 году. Один из "пророков" даже выпустил облигации, срок погашения которых истекал через два месяца после обещанного конца света, когда деньги уже никому не будут нужны. Публика облигации купила, конца света не дождалась, а "пророк" заработал 345 тысяч долларов.

В 1994 году американский инженер Гарольд Кэмпинг осчастливил мир книгой с арифметическим "расчетом": второе пришествие Христа состоится в сентябре 1994 года. Люди стали значительно более предусмотрительны, однако несколько тысяч покупателей все же нашлось.

В США есть особый общественный институт "Вахта тысячелетия", занимающийся проблемой конца века. По данным этого института, за последние годы несколько тысяч издательств и частных лиц выпустили книги и книжонки, где утверждается - разумеется, в мрачных тонах, - что грядет "глобальная трансформация".

Ожидая конца света, можно, конечно, ссылаться и на авторитеты - например на Нострадамуса. Известно, что одно из его пророчеств гласило:

Год 1999, семь месяцев пройдет. Сначала
Сойдет с небес великий Царь террора,
Чтоб воскресить великого царя Ангулмуа,
Затем же будет править Марс на счастье всем.

Совершенно неясно, кто такой Ангулмуа и причем здесь Марс. Впрочем, эти вопросы уже несущественны: 1999 год мы худо-бедно прожили, никакой царь террора с небес не сошел, за что, конечно, ему спасибо, но и "счастья всем" тоже, увы, не предвидится.

Если принять во внимание другие предсказания Нострадамуса, относящиеся к нашему времени, то мы давно уже должны жить посреди большой войны, чумы и голода - именно этими явлениями пророк охарактеризовал последнюю четверть ХХ века. А еще ужасные ветры, страшное весеннее наводнение в Англии и великое землетрясение, которому суждено расколоть Африку на три части, - все это должно было случиться к середине 90-х годов. По Нострадамусу, в 1997 году "огромное разбросанное пламя" накроет "новый город". Многие полагали, что речь идет о ядерном взрыве над Нью-Йорком. Заканчивается уже 2000-й, а с Нью-Йорком, да и прочими "новыми" городами по-прежнему все в порядке...

Мне могут возразить: мы живем не только в конце века, а в конце тысячелетия. Страшные перемены просто не могут не состояться.

Обратимся к истории. Не было ли великих потрясений в конце первого тысячелетия? Если почитать "Историю Франции" Жюля Мишле, то всякого рода потрясения найдем там в изобилии:

"Казалось, сам порядок времен года пошел вспять и стихии стали подчиняться новым законам. Страшный мор опустошил Аквитанию, плоть больных казалась обугленной пламенем и гнила прямо на костях. Несчастные страдальцы толпились на дорогах к местам паломничества и осаждали церкви, особенно церковь Святого Мартина в Лиможе; они скопились вокруг ворот душной толпой, и даже вонь, окутавшая церковь, не могла отвратить их. Большинство епископов с юга отправились туда, неся с собой реликвии своих церквей. Толпа разрослась, но усилилась и инфекция; страдальцы умирали на реликвиях святых.

С годами стало еще хуже. Голод свирепствовал по всему миру, начиная с Востока, он накрыл Грецию, Италию, Францию и Англию... Богатые чахли и покрывались бледностью; бедные пожирали корни растений; страшно сказать, люди даже пожирали человеческую плоть".

Мишле вторили и другие французские историки прошлого века. Писалось, например: "В году 999 множество пилигримов направлялись на восток, чтобы дождаться пришествия Господа... Здания всех видов превращались в руины. Считалось бесполезным чинить их, когда конец мира был столь близок...".

А вот цитата из книги современного автора, видимо, начитавшегося французских романтиков. Расселл Чандлер в своем произведении "Судный день", появившемся на книжных прилавках в 1993 году, пишет, что в канун нового, 999 года "священники выслушивали всевозможные исповеди. Купцы отдавали свои товары. Узников выпускали из тюрем. Долги прощались. Люди и впрямь ожидали, что когда на большом соборе зазвонят колокола, начнется последний отсчет времени перед концом света".

Что тут ложь, а что намек? Намек в том, что мы должны ожидать похожих вещей. А ложь - ложь здесь практически все. Медиевисты ХХ века поставили под сомнение "открытия" Мишле, других историков прошлого столетия и тщательно изучили хроники, рукописи, прочие документы, относящиеся к рубежу первого и второго тысячелетий. Выяснилось: не было мора в Аквитании, не было массового паломничества, не было каких-то особых эпидемий (болезни косили людей примерно так же, как до и после знаменательной даты), не отдавали купцы свои товары, и узников не выпускали из тюрем, потому что и самих тюрем, в нашем понимании, еще не существовало.

Люди средних веков (кстати, термин "средние века" подарен нам историками Просвещения) на самом деле не обратили особого внимания на приход второго тысячелетия. Прежде всего потому, что человек тогда вообще иначе мерил само время, эпоха единого календаря еще не наступила, да и понятие "столетие" не успело войти в жизнь. Если уж всерьез копаться в истории, то первое празднование "успешного" окончания столетия произошло не в 1000, а только в 1300 году: 22 февраля папа Бонифаций VIII выпустил буллу "Антикворум", в которой обещал христианам индульгенции, если они в течение года посетят главные римские базилики, отдав таким образом долг памяти прошедшему столетию и ознаменовав приход новой эры.

В России, как известно, только Петр I сделает началом года первое января, но это произойдет лишь в 1699 году.

Интересно, а что напишут "романтические" историки будущего о нашем времени, о конце второго тысячелетия?

Еще раз повторю: не будем ждать конца света и не будем верить пророкам, которые его предсказывают. Тем же людям, для кого мои аргументы не убедительны, напомню слова Иисуса, обращенные к Апостолам: "не ваше дело знать времена или сроки, которые Отец положил в Своей власти..." (Деян. 1, 7).

Тем не менее с календарной точки зрения мы живем в переломный момент эпохи. Самое время вспомнить, что именно в последнее десятилетие прошлого столетия родился особый культурно-политический феномен - "fin de siиcle" - "конец века". И тому были веские причины.

К концу XIX века накопились мощные геополитические изменения. Практически вся Африка была поделена между европейскими державами, лишь Эфиопия и Либерия оказали успешное сопротивление "цивилизаторской миссии" белого человека. Развитые страны увлеченно размещали капиталы за пределами своих территорий. Именно тогда стала складываться основа транснациональных экономических связей. Возникают международ ные картели, берущие под контроль мировую торговлю сырьем. Появляются первые гигантские частные монополии - "Стандард Ойл" и "Ю-Эс Стил".

Мир вступает на путь урбанизации. Город-ское население Великобритании к 1890 году составило уже 72 процента общей численности страны. Человечество знакомится с канализационными системами, электрифи цированными подземными железными дорогами (впоследствии их назовут "метро"), в крупных городах возникают огромные магазины. (Сегодня трудно представить жизнь без универмагов и супермаркетов, а ведь не так давно они были сенсационным новшеством.)

Азия не отставала от Европы. Япония невероятно быстро прошла фазу модернизации и превратилась в мировую державу. Нарастали мощные национальные движения в Китае, Индии. Это все - конец XIX века. Но и взлет расизма - тоже конец XIX столетия: распространение националистических теорий Жозефа Артюра де Гобино, социал-дарвинизма, идей Генриха фон Трейчке, призывавшего к объединению Германии под гегемонией Пруссии, нарастание антисемитизма...

В военной области происходила модернизация вооружения, создавались, например, дальнобойная артиллерия и мощные взрывчатые вещества... Было отчего впасть в депрессию в конце прошлого столетия. И художники - люди с особо тонкой организацией души - остро чувствовали приближение грозного ХХ века.

В литературу пришло новое направление - натурализм, снявший табу с таких тем, как секс, преступность, нищета и коррупция, - вспомните романы Гюстава Флобера и Эмиля Золя, Жориса Гюисманса и Томаса Харди. В России умами властвовал Достоевский. Тяжелое мироощущение сквозило в пьесах Ибсена и сатирах Уайльда. Поэты-символисты - Поль Верлен, Артюр Рембо - возвещали упадок и демонстрировали презрение к
истеблишменту. В психологии начиналась эпоха психоанализа. В философии конец века воплотился в Фридрихе Ницше, мыслителе, который скончался в последнем году XIX столетия.

"Fin de siиcle" пришел и в научную фантастику. Вообще говоря, XIX столетие можно назвать веком утопий, но именно в конце его, отражая те самые драматические умонастроения, появляются и первые антиутопии - романы Герберта Уэллса "Машина времени" и "Когда спящий проснется", а чуть раньше - роман "Колонна Цезаря" некоего Эдмунда Буажильбера. В русском переводе он был назван "Конец цивилизации". Под псевдонимом Буажильбер скрывался известный американский писатель Игнатиус Доннелли. Время действия романа - 1988 год, то есть буквально наше время. Автор описывает конец цивилизации - восстания рабочих в Европе и Америке, гибель Нью-Йорка и, наконец, крушение мирового сообщества, от которого остается лишь пятитысячная община в горах Уганды.

Что это - перенос ощущения конца XIX века на конец ХХ? Первое предчувствие конца тысячелетия? Как бы мы ни ответили на этот вопрос, но посмотрим теперь на конец XIX века с другой стороны.

Что происходило в науке и технике в последнее десятилетие прошлого столетия? О, картина совсем-совсем другая.

Вот, например, воздухоплавание. Бразиль-ский пионер авиации Альберто Сантос-Дюмон заканчивает постройку дирижабля с двигателем в полторы лошадиные силы и поднимается на нем в первом полете на 400 метров над землей. Граф Фердинанд фон Цеппелин строит первый воздушный корабль с жестким корпусом, запуск этого 128-метрового гиганта, оснащенного бензиновым двигателем, состоялся в 1900 году. И совсем немного времени остается до первого полета братьев Райт.

Наземный транспорт. В американском городе Ричмонде уже ходят троллейбусы. Сконструированы трехколесный электровелосипед и электромобиль: заряда 24 батарей под сиденьями хватает на 13 часов работы при полной загрузке - 12 пассажиров. Изобретен бензиновый двигатель и запатентован дизель. В 1896 году Генри Форд строит первую машину. Карл Бенц, изобретатель первого автомобиля с двигателем внутреннего сгорания, переходит с трехколесных машин на четырехколесные, и автомобили очень быстро начинают оснащаться пневматическими шинами. Французы Панхард и Левассор приступают к выпуску автомобилей "скорой помощи". Появляется первый рейсовый автобус на 6-8 пассажиров, он курсирует по 15-километровой линии в Северном Рейне. Немец Фридрих Грайнер вводит в обиход таксомоторный счетчик. Во Франции приступают к массовому производству мотоциклов. Уже изобретен двигатель, работающий на солнечной энергии. И кое-где начинают работать эскалаторы. В России прокладывают транссибирскую магистраль; по завершении строительства в 1918 году это будет самая протяженная железная дорога в мире.

В архитектуре - свои триумфы. В Париже, например, воздвигнута Эйфелева башня.

Испытывает небывалый подъем кораблестроение. В России публикуется первая работа Алексея Николаеви ча Крылова о расчете формы кораблей - рождается теория кораблестроения. Американский изобретатель Джон Филип Холланд строит первую дееспособную подводную лодку, которая поступает на вооружение ВМФ США в 1898 году. Первая яхта с водометным движителем тоже сконструирована в конце прошлого века.

В медицине - целый фейерверк достижений. Илья Мечников открывает фагоциты, а Дмитрий Ивановский - вирусы. Найдено лекарство от дифтерии. В лаборатории получена ацетилсалициловая кислота, начинается ее использование в лечебных целях. Немецкий биохимик Альбрехт Коссель открывает аминокислоту - гистидин. Английский паразитолог Рональд Росс решает проблему малярии. Американец Даниел Палмер, в прошлом зеленщик, а ныне гипнотизер и остеопатолог, впервые в западном мире начинает практику мануальной терапии и открывает первый колледж хиропрактики. Австрийский медик Карл Ландштейнер закладывает основы иммунологии, он предлагает разделить красные кровяные шарики на три группы - это важнейшее открытие останется непризнан ным почти тридцать лет. Уже изобретен инкубатор для выхаживания семимесячных младенцев. Роберт Кох добивается поразительных успехов в лечении туберкулеза - за эти работы ученый получит в 1905 году Нобелевскую премию. Вот-вот будет открыт холестерин и синтезирован веронал - искусственое снотворное средство. Французский хирург и патофизиолог Алексис Каррель работает над сшиванием кровеносных сосудов и начинает проводить опыты по трансплантации.

Телефонное дело. В одном из банков американского города Хартфорда установлены первые платные телефоны-автоматы, а в другом городе - Ла-Порт - вводится в эксплуатуцию первая АТС на 99 номеров. К концу века каждый тринадцатый дом в США имеет телефонный аппарат.

Счетная техника. Уже производятся: "арифмографы" (карманные калькуляторы), "компто-графы" (счетные машинки, позволяющие записывать вычисления) и арифмометры с полной клавиатурой (чем не прообраз будущих компью-теров?). Герман Холлерит разрабатывает электрифицированную систему обработки данных на перфокартах, благодаря чему перепись населения 1890 года в Америке произведена в два раза быстрее, чем за десять лет до этого (и на полмиллиона долларов дешевле). Возникает индустрия деловых машин, рождается "Табулейшн Машин Компани", которая шесть десятилетий спустя получит название IBM.

Оргтехника? Нет проблем. Уже сконструирована портативная пишущая машинка, умещающаяся в небольшом чемоданчике. Франц и Герман Вагнеры патентуют "видимую" пишущую машинку, работая на которой машинистка видит печатаемый текст, а Джон Ундервуд создает знаменитую компанию по производству этих "видимых" машинок и начинает их массовый выпуск.

Не отстает и техника запечатления образов. Фотографическое дело, перестав быть таинственным профессиональным ремеслом, становится доступным широкой публике; тысячи любителей пользуются камерами фирмы "Кодак" - лозунг "Вы нажимаете на кнопку, мы делаем все остальное" - уже родился. Ролика целлулоидной пленки хватает на сто кадров. А изобретатель Фредерик Айвз с успехом разрабатывает цветную фотографию.

Поразительные успехи делают физика и химия. Открыты рентгеновские лучи, за что Вильгельм Рентген и получит первую Нобелевскую премию по физике в 1901 году. Антуан Анри Беккерель обнаруживает естествен ную радиоактивность солей урана. Мария Кюри пишет диссертацию по радиоактивности. Дж. Дж. Томп-сон доказывает существование электрона. В самом конце века Макс Планк выступает с квантовой теорией, которая, наряду с теорией относительности Эйнштейна, станет основой современной физики. Создан "шизофон" - прибор для обнаружения внутренних трещин и каверн в металле. Изобретены дьюары, и следом сразу же начато массовое производство бытовых термосов. Рождаются первые гироскопы. Внедрен промышленный процесс сжижения газов - в Германии открывается фабрика по производству жидкого воздуха. Русский физик Петр Николаевич Лебедев доказывает, что свет может оказывать давление, подобно любой другой материи. Другой русский ученый - ботаник и биохимик Михаил Семенович Цвет - открывает явление хроматографии и разрабатывает хроматографический метод разделения и анализа смесей. Открыты инертные газы - аргон, криптон, неон и ксенон. Создано синтетическое волокно - сначала огнеопасный "шелк Шардонне", затем "бемберг" (медно-аммониевая вискоза) и, наконец, вискозный "искусственный шелк", от которого публика сходит с ума. И осталось совсем недолго ждать первой пластмассы - бакелит будет предложен Лео Бекландом в 1908 году.

Кинематограф, радио, аудиотехника, телевидение? Пожалуйста.

В 1895 году братья Луи Жан и Огюст Люмьеры демонстрируют в Париже свое новое изобретение, названное "кинематограф", - удачную комбинацию кинокамеры и проектора. Это, правда, уже не первое изобретение такого рода, но качество изображения, получаемого Люмьерами, превосходит все, виденное публикой ранее. Кино входит в повседневную жизнь.

В 1890 году французский физик Э. Бранли публикует сообщение об изобретенном им когерере - детекторе электромагнитных волн, а пять лет спустя Попов и Маркони изобретают радио. К 1901 году Ли Де Форест уже работает над беспроволочной передачей сигналов и разрабатывает первую вакуумную трубку; еще через пять лет он создаст триод. Немецкий физик Карл Фердинанд Браун создает осциллоскоп - первую катодную трубку - предшественницу телевизоров и радарных экранов. А британский инженер Уильям Дадделл конструирует осциллограф.

Доктор Ричард Розенталь вводит в практику лингафонные курсы изучения иностранных языков, в качестве носителя звука используются восковые фонографические цилиндры. Эмиль Берлинер разрабатывает новый тип фонографа и дает ему торговое название "граммофон". Главное отличие нового устройства от прежних моделей - использование горизонтальных дисков (граммофонных пластинок) вместо восковых цилиндров. Хорас Шорт изобретает первый громкоговоритель на сжатом воздухе, названный им "ауксетофон". Первые "ауксетофоны" для трансляции записей оперных арий устанавливаются на верхушках двух башен - Блэкпул-ской в Лондоне и Эйфелевой в Париже. Датчанин Вальдемар Поулсен изобретает "телеграфон" - устройство для записи звука на металлическую проволоку (прообраз будущих магнитофонов) - и показывает его на Парижской выставке 1900 года. Позже на основе "телеграфона" Поулсен создаст телефон с записывающим устройством, которое будет фиксировать сообщения, поступившие в отсутствие хозяев.

Область электротехники развивается особенно быстро. На Чикагской выставке 1893 года показана электрическая кухня с электрической сковородой и электрическим чайником. На рынок уже поступил электротостер. Запатентована электрическая плита. Джордж Вестингауз знакомит публику с электрическим утюгом. Томас Эдисон изобретает железо-никелевый аккумулятор, а Юнгер - никель-кадмиевый. Великий Вальтер Нернст, будущий автор "Третьего начала термодинамики", изобретает электрическую лампочку с металлической нитью накаливания. Немецкие физики Юлиус Эльслер и Ганс Гайфель конструируют фотоэлемент, пригодный для практического применения. "Электрический волшебник" Николай Тесла получает десятки патентов на электрические системы переменного тока, одерживает верх в жесточайшей конкуренции с "певцом постоянного тока" Томасом Эдисоном и закладывает основу будущего применения электроэнергии. Ветроэлектродвигатель тоже, оказывается, уже изобретен.

Куда еще бросим взгляд? В сторону географии и природоведения? И здесь важнейшее событие: в 1899 году русский естествоиспытатель Василий Васильевич Докучаев создает учение о геграфических зонах (о взаимодействии всех элементов живой и мертвой природы - рельефа, климата, почв...).

Космонавтика? Рождается и она. Константин Эдуардович Циолковский выпускает книгу "Грезы о Земле и небе", где впервые в истории трактует технические проблемы ракетных путешествий в космосе, а несколько лет спустя он же предложит проект реактивного двигателя.

Морская нефтедобыча? Нет ничего проще. В 1897 году первая стальная платформа установлена близ побережья Калифорнии.

Полиграфия? Прогресс наблюдается и здесь. Джозеф Пулитцер покупает для своей газеты "Нью-Йорк Уорлд" четырехкрасочную ротационную печатную машину и начинает процесс цветной газетной печати. Следом рождается новый вид массового искусства - цветные комиксы. Между прочим, автоматическая фальцовочная машина уже создана.

Экология? Первые опыты в области охраны окружающей среды тоже ставят именно в конце XIX века: в южно-африканском Натале открыт первый природный заповедник - парк Умфалози, его цель - сохранение исчезающих видов животных.

Многие, вероятно думают, что роботы целиком и полностью принадлежат нашему веку? Ан нет: первый домашний робот родился в 1893 году, когда Миннеаполисская компания по производству теплорегуляторов познакоми ла публику с термостатами для автоматического контроля домашней обогревательной системы.

Для полноты картины окинем взглядом прочие новинки домашнего быта. К концу XIX века уже изобретены: унитаз со смывным бачком; карманный фонарик (его впервые применили билетные контролеры на линиях английской компании "Бристоль Дженерал Омнибус"); тюбик для зубной пасты; жестяная рифленая крышечка для закупорки бутылок и "открывалка"; новая застежка для одежды и обуви под названием "си-кьюрити" - прообраз будущей "молнии"; аэрограф; игрушечная электрическая железная дорога; канцелярская скрепка.

Все, пора перевести дух и задать себе вопрос: какими изобретениями и открытиями из этого поразительного потока мы, живущие ровно сто лет спустя, пользуемся в нашей повседневной жизни? Ответ короток и прост: практически всеми. Более того, не будет большого преувеличения сказать, что наша жизнь сформирована этими достижениями технической и научной мысли.

Неужели то, что перед нами промелькнуло, это "fin de siиcle" - конец века, эпоха изнеженности и упадка? Неужели это и есть декаданс, время смутной печали, ожидания скорых потрясений и предвестье конца цивилизации? Наверное, есть какая-то ошибка в распространенной оценке того периода. Никогда еще техника и наука не развивались столь бурно, нарастающий шквал открытий опровергает любые представления об упадке, наоборот, это прорыв человечества в новое состояние, состояние технического всемогущества.

Все факты, перечисленные выше, подобраны не случайно. Строго говоря, они даже не подобраны - просто соединены вместе. Аналогия - один из способов предвидения будущего. Вот по аналогии и подумаем: если последняя декада XIX века и первая декада века ХХ - настоящий научно-технический прорыв, которого современники, скорее всего, не осознавали, то, может быть, и сейчас происходит нечто подобное, только мы это упускаем из виду?

Да, нашу жизнь во многом определяют открытия, сделанные во время прошлого "fin de sitиcle". А что из открываемого сейчас определит жизнь XXI века?

Мы живем в эпоху, как минимум, трех научных революций - квантовой, компьютерной и биомолекулярной. Присутствуем при нарождении новых компьютерных технологий: микророботехники (нанотехнологии), виртуальной реальности, телеприсутствия. Всемирная паутина компьютерных сетей уже охватывает всю планету и открывает невиданные возможности для информационного обмена. Мы видим мощные успехи биотехнологии и генной инженерии. На наших глазах происходит новый прорыв в космонавтике - рождаются одноступенчатые орбитальные корабли, которые принесут долгожданный и общедоступный выход в космическое пространство.

Не исключено, что именно в наше время начинается новая эпоха в энергетике. Как знать, возможно, не "старые добрые" атомные и термоядерные реакции, а практические результаты теории супергравитации, квантовой хромодинамики и "суперструн" дадут нам новые, экономичные и более безопасные источники энергии. Может быть, для людей XXI века преоны будут таким же обычным словом, как для нас электроны...

Для того, чтобы понять, кто более прав - автор этой статьи, исполненный странного исторического оптимизма, или новые пророки конца света - не потребуется много времени. До начала третьего тысячелетия осталось всего несколько дней.

Только конца света все равно не будет. Худшее, что может произойти, если мы и по окончании 2000 года останемся жить в ХХ веке. И если мы не поймем простой истины: будущее не приходит с новым веком и новым тысячелетием. Оно наступает каждый день.


ВОПРОС: Как правильно провести эксперимент Бенара со школьниками? Какие пренадлежности надо использовать и есть ли какие-либо тонкости в процессе его проведения? P.S.: Проводили его уже шесть раз, пока результатов никаких.

ОТВЕТ: Наблюдать эффект Бенара можно, например, с помощью следующего простого устройства: на сковороду диаметром около 20 см, подогреваемую снизу горячей водой, наливается слой минерального масла толщиной примерно 0,5 см. Чтобы можно было обнаружить потоки в жидкости, к маслу подмешиваются мелкие алюминиевые опилки, равномерно распределенные в объеме жидкости. При нагреве в какой-то момент в жидкости возникают потоки и образуются красивые шестиугольные ячейки.

Источник:

В.Эбелинг "Образование структур при необратимых процессах", М., Мир, 1979, стр.96.


ВОПРОС: Есть два мнения о пользе экранных фильтров для мониторов ПЭВМ (например, "Русский щит"): использование фильтров полезно, использование фильтров бесполезно, а иногда и вредно. Какое из мнений справедливо на самом деле?

ОТВЕТ: Для мониторов установлены стандарты, регламентирующие величину электромагнитных излучений монитора - это MPR-I, MPR-II, TCO95, TCO99.

Защитные фильтры (экраны) могут снижать уровень переменного электрического поля до величин, которые часто намного ниже установленных в стандартах. Однако защитные фильтры не снижают уровня магнитной составляющей электромагнитного поля сверхнизкой частоты. Эргономические параметры фильтры могут улучшать, например, контрастность (однако яркость при этом снижается).

Самым главным достоинством защитных экранов являются их антибликовые свойства. Блики, даже при самых лучших эргономических стандартах, могут приводить к усталости глаз. Использование экранного фильтра имеет смысл для очень старого монитора (правда, скорее всего, у него уже "села" трубка, т.е. упала эмиссия катода) или при наличии сильных бликовых помех от ламп освещения или солнца.

Современные мониторы обеспечивают достаточную защиту, если монитор удовлетворяет хотя бы одному международному стандарту. Тогда фильтр совершенно не нужен. Более того, его применение снижает яркость монитора, что вынуждает увеличивать яркость. Это снижает чёткость изображения, ускоряет старение трубки, ухудшает контрастность (динамический диапазон градаций яркости), страдают динамическое сведение лучей и ещё некоторые специфические параметры монитора.

Подробности о мониторах смотрите на сайте с http://www.ixbt.ru/

Балдин Е.М., Потеряев В.С.


ВОПРОС: Откуда появилась Луна?

ОТВЕТ: На сегодняшний день мы знаем, что лунное и земное вещество родственны. Существуют 2 гипотезы, объясняющие это.

Первая гипотеза, общепринятая на Западе - так называемая импактная гипотеза: очень крупное тело размером с Марс налетело на Землю и выбило в околоземное пространство часть земного вещества. Вот из него-то и сформировалась Луна.

Эта теория многое объясняет. Доказано, что у космических тел различного происхождения количественное соотношение трех изотопов кислорода 16О,17О,18О различно, а у тел, имеющих одно происхождение, совпадает. Действительно, на Земле и Луне оно одинаково, что свидетельствует об их родстве. Кроме того, на Луне существенно меньше железа, что также хорошо объясняется импактной гипотезой: когда Земля сформировалась, образовалось ядро, состоящее преимущественно из железа, а небесное тело выбило вещество с поверхности, где железа к тому моменту уже осталось мало.

Правда, у импактной гипотезы есть слабые места. По последним данным, на Луне содержание тугоплавких элементов, таких как алюминий, кальций, титан, гораздо выше, чем на Земле. А они накапливаются тогда, когда что-то другое, более легкоплавкое испаряется, значит, соединения железа должны были испариться. Тем не менее содержание железа в лунных породах (13-18%) выше, чем в земной мантии (8%), из которой, согласно импактной гипетезе, Луна и образовалась. Другой момент связан с возрастом Луны. Она возникла уже через 50 миллионов лет после образования Солнечной системы,в то время как для формирования Земли потребовалось около 100 миллионов лет...

Другая гипотеза, которая родилась и получила обоснование в ГЕОХИ РАН, заключается в том, что Земля и Луна сформировались одновременно в результате коллапса протопланетного пылевого сгустка. Это хорошо объясняет одинаковый химический состав Земли и Луны. Но тогда ставится под сомнение существующая теория образования планет путем соударения твердых тел. То есть речь идет о фундаментальном изменении наших представлений о механизме формирования Солнечной системы.

Самое интересное, что эта гипотеза проверяема. Она справедлива, если Луна имеет ядро, радиус которого близок к 500 км. А вот если размер ядра меньше 200 км, велика вероятность, что правильна импактная гипотеза. Внутреннего строения Луны мы пока не знаем.

Кстати, недавно появилось сообщение о том, что на Луне обнаружена вода. Гипотеза о существовании воды на Луне высказывалась еще в 70-е годы. В 1994 году американский орбитальный аппарат "Клементина" получил косвенные данные о том, что в районе Южного полюса Луны есть следы воды. В 1998 году другой американский аппарат - "Лунар поспектор" зафиксировал наличие воды и на Северном полюсе. В конце 1999 года он планово прекратил свое существование. Траектория падения аппарата была рассчитана таким образом, что он упал в кратер на полюсе, где предположительно должна была находиться вода. Но наличие водяного пара в месте взрыва зарегистрировать не удалось. Так что вопрос остался открытым.

Скорее всего, вода находится в углублениях древних кратеров. Солнечный свет на полюсе лишь скользит по поверхности кратеров, никогда не проникая внутрь. Поэтому температура там - около -240оС. Вода, попавшая в такую "холодную ловушку", останется в ней навечно. Вода могла попасть на Луну с кометами, метеоритами. Она может иметь и лунное происхождение. Точный ответ даст изотопный анализ.

Источник: интервью академика РАН Э.Галимова в статье О.Белоконевой "У российской науки о космосе есть будущее" в журнале "Наука и жизнь" N8, 2000г. (http://nauka.relis.ru/)


ВОПРОС: Где почитать про свойства песка?

ОТВЕТ: Мы уже писали о свойствах гранулированных материалов в заметке Динамика сыпучих материалов - новое слово в физике. Там же приведен список литературы:

  • http://www.phy.duke.edu/~bob/
  • http://www.aps.org/mar96/vpr/Q5.02.html
  • http://www.physics.georgetown.edu:80/~granular/collapse.html
  • http://arnold.uchicago.edu/~jaeger/granular2/introduction.html
  • http://widget.ecn.purdue.edu/~wassgren/research/
  • http://www.aip.org/physnews/graphics/html/oscillons.html
  • М.А.Гольдштик "Процессы переноса в зернистом слое", Новосибирск, 1984
  • Н.Б.Урьев "Физико-химические основы технологии дисперсных систем и материалов", М., Химия, 1988
  • Н.Б.Урьев, А.А.Потанин "Текучесть суспензий и порошков", М., Химия 1992

    • Ниже с сокращениями приведен обзор, составленный по материалам Internet, журналов "Science news", "Scientific american" и УФН, из статьи А.Шишловой "Песок сухой, влажный и звучащий" (журнал "Наука и жизнь", N6, 1999г, http://nauka.relis.ru/)

    В повседневной жизни мы постоянно встречаемся с разнообразными сыпучими материала ми - от мельчайшей пудры и муки до песка и крупного гравия. Они привычны и обыденны, и мало кто задумывается, какими удивительными свойствами обладают все эти разнообразные порошки.

    Казалось бы, большинство сыпучих материалов уже давно описано и изучено. Однако в последние годы "текучие твердые тела", и даже заурядный их представитель - песок, все сильнее привлекают к себе внимание исследователей. Как выяснилось, процессы, происходящие в песчаной куче, имеют непосредственное отношение к самому широкому кругу физических проблем, а загадочное поведение песка и схожих с ним веществ бросает серьезный вызов науке.

    ПЕСОК И ВОДА

    Если задуматься, само разнообразие свойств песка достойно удивления. Сухой, он текуч, подобно воде. Однако в отличие от жидкости без труда выдержит вес человека, прогуливающегося вдоль берега (см. "Наука и жизнь" N 9, 1978 г.). А небольшого количества влаги достаточно, чтобы превратить песок в прекрасный строительный материал.

    Даже в состоянии покоя песок ведет себя самым странным образом. Кажется очевидным, что, оказавшись погребенным под 30-метровой кучей песка, человек испытает гораздо большее давление, чем под 3-метровой. Однако это не так.

    Давление жидкости на дно сосуда неограниченно возрастает пропорционально высоте ее уровня. Давление же сыпучего вещества на основание сначала растет, потом достигает максимума и далее остается неизменным. Силы, действующие между частицами песка, переносят избыточное давление на стенки резервуара. Именно поэтому количество песчинок, проходящих в единицу времени через отверстие, соединяющее две колбы песочных часов, остается примерно постоянным. Скорость же вытекания воды из отверстия в банке по мере снижения уровня непрерывно уменьшается.

    Чтобы получить представление о распределении давления внутри сыпучего вещества, американские физики построили его модель. Они насыпали стеклянные шарики в смесь воды и глицерина, имеющую тот же коэффициент преломления, что и стекло. Шарики в обычном свете перестали быть видны, но поляризованный свет выявил в стекле цветные полосы - области напряжений. Каждый шарик вращал плоскость поляризации света на угол, пропорциональный приложенному давлению. Измеряя поляризацию прошедшего света, исследователи могли судить о распределении давления в материале. Выяснилось, что вес столба сыпучего вещества переносится от частицы к частице вдоль сильно разветвленных цепочек самым причудливым образом. В результате на стенки сосуда приходится гораздо большая часть веса, чем на основание, а в некоторых точках давление оказывается существенно выше, чем в других (см. "Наука и жизнь" N 6, 1984 г.).

    Эксперимент позволил объяснить странные явления, время от времени происходящие на элеваторах: зерно, засыпанное в бункер, внезапно проламывает боковую стенку, по всем расчетам способную выдержать нагрузку. Однако вес зерна, распределившись непредсказуемым образом, случайно достиг огромной величины в каком-то слабом месте.

    Опираясь на результаты своих экспериментов, исследователи построили простую двумерную теоретическую модель, основанную на допущении, что каждый отдельный шарик опирается на три, перенося на них свой вес. Рассчитанное таким образом неравномерное распределение сил внутри сыпучего вещества оказалось в хорошем согласии с данными экспериментов. Модель, однако, не учитывала трехмерный характер сил взаимодействия, зависящих от угла соприкосновения частиц и сцепления (влажные частицы слипаются, а сухие - нет). Их математическое представление оказалось чрезвычайно сложным.

    Если песок высыпать на стол, он образует конусообразную кучу. Эксперименты показали, что давление, которое она оказывает на поверхность стола, максимально не в центре, под пиком, а ближе к краям. Теоретически объяснить это оказалось непросто, но группа исследователей из университета в Эдинбурге предложила гипотезу, согласно которой песчаная куча представляет собой "лабиринт из арок", простирающихся в разных направлениях. Подобно контрфорсам, поддерживающим стены и купол собора, они переносят вес кучи к ее краям, не давая расти давлению в центре. С помощью этой модели ученые смогли получить полный набор уравнений и рассчитать распределение давления в основании кучи. Результаты хорошо подтверждались экспериментом. В "арочной модели" предполагается, что ориентация сил между частицами каждого слоя не зависит от слоев, насыпанных позднее. Оказалось, однако, что использованные математические соотношения существенно зависят от способа насыпания кучи, от того, был весь песок высыпан сразу или же песчинки падали по отдельности одна за другой.

    В эксперименте выяснилось, что распределение сил очень сильно зависит от малейшего прогиба поверхности, на которой покоится песок. Компьютерное моделирование показало, что возможны и другие механизмы передачи сил между частицами, влияющие на распределение давления. Вероятно, в недалеком будущем удастся объединить представление о силовых цепочках и арках в единую теоретическую картину, которая объяснила бы поведение как системы в целом, так и отдельных ее частей.

    Любителям компьютерных игр хорошо знаком "Тетрис". Цель играющего - добиться наиболее компактной упаковки падающих друг на друга блоков различной геометрической формы, вращая и передвигая их. Для многих эта игра стала привычным препровождением времени. Она же навела ученых на идею простой геометрической интерпретации размещения частиц.

    Модель геометрической упаковки частиц сыпучего вещества по принципу "Тетриса" была разработана Хансом Д. Херрманном и его коллегами из университета в Штутгарте (Германия). Основная его идея заключается в том, что различная взаимная ориентация соседних частиц приводит к их определенному фиксированному расположению. Объем, занимаемый частицами, может колебаться в довольно больших пределах, а переход в энергетически более выгодное состояние затруднен. Однако этот переход можно осуществить встряхиванием системы, приведя ее к более компактной конфигурации, в результате чего общий объем уменьшится, а плотность возрастет. При подобных "заторах" частиц в толще сыпучего вещества возникают полости и арки; они также играют существенную роль при переходе системы из одной конфигурации в другую. Необходимо выяснить, как способ приведения системы частиц в равновесное состояние отражается на ее последующих свойствах.

    ИЗ ПЕСКА И НА ПЕСКЕ

    Песчаный замок или просто куличик, сооруженный на пляже, наглядно демонстрирует огромное различие свойств сухого и влажного песка (см. "Наука и жизнь" N 10, 1996 г.). Влажные песчинки легко слипаются, демонстрируя резкий рост сил сцепления, которые в сухом песке определяются только неровностями поверхности, а потому невелики. Слипаться их заставляют силы поверхностного натяжения пленок воды, окружающих каждую песчинку.

    Вода, смачивая стенки тонкой трубки, может "взобраться" по ним вверх сантиметра на полтора, увлекаемая силами поверхностного натяжения. Чем меньше диаметр трубки, тем выше поднимется столбик воды, тем больше сила, которая удерживает его вес. Когда соприкасаются две влажные песчинки, эти же силы поверхностного натяжения притягивают их друг к другу и довольно прочно "склеивают".

    Удивляет, однако, сколь малого количества жидкости для этого нужно. Физики из университета в Индиане (США) провели эксперимент с шариками из полистирола, смоченными жидким маслом (полистирол не имеет пор, а масло очень медленно испаряется - это позволяет точно контролировать количество жидкости в системе и обеспечить чистоту эксперимента). Оказалось, что пленка жидкости толщиной всего 50 нанометров (5.10-6 см), покрывающая шарики диаметром около 0,8 миллиметра, обеспечивает достаточно сильное сцепление, приводя к устойчивости всей системы.

    Чтобы песчинки хорошо слипались, вода должна только лишь покрывать частицы и их группы тонкой пленкой, большая же часть пространства между ними остается заполненной воздухом. А что произойдет, если количество жидкости станет постепенно увеличиваться?

    Как только все пространство между песчинками будет заполнено водой, силы поверхностного натяжения пропадут и получится смесь песка и воды, обладающая совершенно другими свойствами. Метаморфозы песка таят в себе немалую опасность.

    Наверное, каждому хоть раз приходилось слышать или читать о людях, ставших жертвами так называемых "зыбучих песков". В способности обычного на вид песка проглатывать людей есть что-то мистическое, однако это явление имеет довольно простое физическое объяснение.

    Представьте, что вы стоите на песчаном берегу. Под ногами у вас слегка влажный песок; он тверд и хорошо выдерживает вес тела. В это время под толщей песка на глубине нескольких метров начинает бить подземный источник. Если поток окажется достаточно сильным, вода будет быстро подниматься вверх, заполняя пространство между частицами и раздвигая их. Сцепление резко уменьшится, песок станет "жидким", и почва в буквальном смысле поплывет у вас из-под ног (см. "Наука и жизнь" N 6, 1965 г.).

    Таким образом, зыбучий песок - это самый обычный песок, под толщей которого оказался восходящий источник. Если обильные грунтовые воды движутся в горизонтальном, точнее, слегка наклонном направлении, то образуются так называемые пески-плывуны. Они тоже засасывают, но не так опасны, поскольку менее насыщены водой.

    Хотя плотность зыбучего песка примерно в 1,6 раза больше плотности воды, плавать в зыбучем песке гораздо сложнее. Он очень вязок, поэтому любая попытка двигаться в нем встречает сильное противодействие. Медленно текущая песчаная масса не успевает заполнить возникающую за сдвинутым предметом полость; в ней возникает разрежение, вакуум. Сила атмосферного давления стремится вернуть предмет на прежнее место - создается впечатление, что песок "засасывает" свою жертву. Кроме того, перемещаться в зыбучем песке можно только очень медленно и плавно, так как смесь воды и твердых частиц песка инерционна по отношению к быстрым перемещениям: в ответ на резкое движение она как бы затвердевает.

    Чаще всего зыбучие пески встречаются в холмистой местности. Спускаясь с гор, потоки воды движутся по каналам внутри доломитовых и известняковых скал. Где-то ниже по течению вода может пробить камень и устремиться вверх мощным потоком. Если на поверхности находятся песчаные отложения, то поток воды, идущий снизу, превратит их в зыбучие пески. Часто солнце подсушивает верхний слой песка, образуя тонкую твердую корочку, на которой может даже расти трава. Внешне такое "песчаное болото" выглядит вполне надежно и не вызывает никаких подозрений. Тем оно опаснее и страшнее.

    Существует, однако, и другой механизм превращения обычного песка в зыбучий. Надо просто хорошенько его потрясти.

    7 июня 1692 года прибрежный город Порт-Ройяль на острове Ямайка стал жертвой землетрясения, в результате которого большая часть города исчезла в морской пучине. Долгое время считалось, что город просто "сполз" в море под действием подземных толчков. Однако последние исследования показали, что это не так. Оказывается, Порт-Ройяль был "проглочен" многометровыми песчаными отложениями, на которых он покоился. Толчки землетрясения вызвали энергичные колебания отдельных песчинок. Вибрации уменьшили сцепление между частицами, нарушили плотную структуру песка. Колеблющиеся песчинки отделились друг от друга и обрели независимость. Менее чем за минуту песок стал текучим, и город, потерявший опору, начал "тонуть". Спустя десять минут, когда землетрясение прекратилось, песок снова "затвердел", похоронив в своих недрах две трети города и более двух тысяч жителей. Современники этих событий восприняли катастрофу как проявление гнева Господня, обрушившегося на нечестивый город. Ведь Порт-Ройяль - город пиратов и крупнейший рынок рабов - давно пользовался дурной славой и в Старом, и в Новом Свете.

    Вот как опасно строить на песке!

    ЗВУКИ В ПУСТЫНЕ

    "Песня песков, песня сирен, заманивающих путешественников на верную гибель в безводной пустыне, колокольный звон монастырей, погребенных в пучине песков..." - так описывает свои впечатления английский исследователь Р. А. Бэгноулд - автор первой книги о поющих песках, вышедшей в свет в 1954 году. Кочевники, которым приходилось слышать эти таинственные звуки, считали их голосами призраков и демонов, обитающих в песчаных дюнах. И хотя сегодня известно, что акустические колебания возникают в результате движения слоев песка, полностью объяснить это явление так до сих пор и не удалось.

    Различают два вида звучащих песков - "гудящие" и "свистящие", которые отличаются частотой и длительностью испускаемого звука, а также условиями, необходимыми для его возникновения.

    Наиболее распространены "свистящие", или "пищащие", пески, названные так из-за способности издавать короткие, длящиеся менее четверти секунды, звуки высокой частоты - от 500 до 2500 Гц. Прогуливаясь по такому песку, можно услышать под ногами легкое посвистывание. Звук отличается музыкальной чистотой и может содержать пять-шесть гармонических обертонов. Встречаются свистящие пески на морских побережьях, на берегах рек и озерпо всему миру.

    Акустический спектр гудящих песков очень узок: они издают звук почти одной частоты, который длится, замирая и усиливаясь, несколько секунд

    Звуки "свистящих" песков имеют несколько кратных частот (обертонов) и длятся порядка четверти секунды.

    Более редким и уникальным явлением считаются "гудящие" пески. Услышать их можно только глубоко в пустыне вблизи отдельных больших дюн. Осыпаясь лавинами, такие пески издают громкий звук низкой частоты (50-300 Гц), длящийся обычно несколько секунд, но иногда и до 15 минут. Звук может достигать такой силы, что разносится на 10 километров, и нередко сопровождается вибрациями почвы (сейсмическими толчками), во много раз более интенсивными, чем звуковые колебания. В отличие от свистов звучание гудящих дюн кроме основной частоты содержит множество близких частот. При этом никогда не встречается более одной гармоники основного тона.

    В течение столетий этот "гул" вызывал суеверный ужас у жителей пустыни, порождая массу легенд и сказаний. Так, Марко Поло в 1295 году писал о злых духах пустыни, которые "временами наполняют воздух звуками всевозможных музыкальных инструментов, бьют в барабаны и хлопают в ладоши". Звучание гудящих песков порой напоминает барабанную дробь, иногда звуки трубы, арфы и даже колоколов. Сегодня его нередко сравнивают с жужжанием телеграфных проводов или пропеллеров низко летящего самолета. В настоящее время известно более 30 гудящих дюн в Северной и Южной Америке, Африке, Азии, на Арабском полуострове и на Гавайских островах. Но чтобы услышать гудящие пески, необязательно ехать в дальние страны. Нужно иметь компьютер со звуковой картой и с доступом в Интернет. "Песни пустынь" записаны по адресу http://www.yo.rim.or.jp/~smiwa/sound/badaja.html

    То обстоятельство, что свистящие пески встречаются в основном на побережьях, а гудящие - только глубоко в пустынях, связано, по-видимому, с их различной реакцией на влажность.

    Чтобы песок "загудел", необходимо как минимум несколько недель засухи: песчинки должны быть абсолютно сухими. Даже при небольшой атмосферной влажности на их поверхности образуется тонкая пленка воды, препятствующая звучанию, а пятью каплями воды можно заставить "замолчать" целый литр гудящего песка.

    Свист также возникает только в сухом песке. Однако для лучшего звучания просто необходимо периодическое промывание свистящего песка водой. Иногда с его помощью даже удается "оживить" песок, почему-либо утративший способность издавать звуки. Возможно, это связано с тем, что вода вымывает из песка загрязнения, а сам он становится более рыхлым. Во всяком случае свистящие пески редко простираются в глубь побережья более чем на 30 метров.

    Очевидно, что акустические колебания порождает взаимодействие больших объемов песка. А имеют ли какие-то особые свойства отдельные "звучащие" песчинки?

    Средний диаметр частиц любого песка примерно 0,3 мм. Замечено, что для звучащих песков характерна высокая однородность частиц, то есть отклонение их размеров от среднего значения невелико: песчинки "хорошо подобраны". Это может способствовать легкому скольжению слоев песка, необходимому для возникновения звука. Однако однородность частиц вовсе не обязательна: существуют гудящие дюны, состоящие из песчинок самых разнообразных размеров, в то время как многие пески с "отборными" частицами молчат.

    Так выглядит "поющий" песок под электронным микроскопом. Отдельные песчинки имеют размер от 0,3 до 0,6 мм (масштаб слева внизу - 100 микрон). Поверхность песчинок очень гладкая: высота ее неровностей не превышает нескольких микрон.

    "Звучащие" частицы имеют форму, близкую к сферической, с гладкой, без грубых шероховатостей поверхностью. Особенно хорошо отполированы песчинки гудящих дюн: размер их неровностей не превышает нескольких микрон (тысячных долей миллиметра). Прежде чем образовать гудящую дюну, песчинки долго блуждают по пустыне под действием ветра, сталкиваются и перекатываются, шлифуясь годами. Не случайно гудящие дюны встречаются, как правило, ближе к тому краю пустыни, в сторону которого дует господствующий ветер.

    Однако и здесь не обошлось без исключений. Исследования гудящей Песчаной горы в пустыне Калахари показали, что далеко не все песчинки имеют гладкую поверхность и округлую форму. Более того, в 1936 году удалось поставить эксперимент, в котором добились гудения кубических кристаллов обычной поваренной соли. С другой стороны, еще никому не удалось заставить зазвучать гладкие стеклянные шарики. Вероятно, для генерации звука частицы все же должны обладать некоторой шероховатостью.

    Каков же механизм возникновения акустических колебаний? Наиболее признана в настоящее время теория английского инженера и исследователя Р.А.Бэгноулда. Его работа, вышедшая в 1966 году, стала первым всесторонним исследованием феномена звучащих песков.

    Бэгноулд считал, что, несмотря на существенные различия в свойствах гудящих и свистящих песков, возникновение звука в них управляется одним и тем же механизмом. Рассмотрим его на примере гудящей дюны.

    Сначала дюну надо "построить" - главная роль здесь принадлежит ветру. Как только сила ветра достигает определенного значения (примерно 14 километров в час), песчинки начинают перемещаться скачками, частота и направление которых определяются ветром. Подскакивающие песчинки соударяются подобно бильярдным шарам, одновременно бомбардируя поверхность песка под углом около 10 градусов. Такое движение частиц песка приводит к образованию волнистого рельефа на песчаной поверхности - дюн. Подобно волнам на воде, дюны перемещаются в направлении ветра. Высота их гребней и расстояние между ними ("длина волны") растут по мере усиления ветра.

    Так возникает "гудящая" дюна. Ветер долго перекатывает песчинки по пустыне, окатывает их и собирает песок в длинные гряды. Дождь вымывает из песка загрязнения и примеси, а солнце высушивает его. Чистый сухой песок образует склон с углом откоса порядка 34о. Песок по склону осыпается слоями, которые скользят с разной скоростью. Отдельные песчинки при движении вращаются, периодически проваливаются в лежащий ниже слой и возвращаются обратно. Поверхность слоя как бы вибрирует, порождая звук.

    Когда угол откоса дюны с подветренной стороны приближается к 32-35 градусам, песок начинает осыпаться. Его верхние слои скользят по нижним, подобно картам в колоде. В то же время отдельные частицы в каждом слое вращаются вокруг своей оси, периодически проваливаясь в нижние слои и вновь выталкиваясь из них. Бэгноулд предположил, что это вибрирующее движение и производит звук. Чем больший объем песка участвует в образовании лавины и чем дольше отдельные слои частиц не смешиваются друг с другом, сохраняя свою индивидуальность, тем выше интенсивность и длительность звука.

    Теория Бэгноулда основана на двух ключевых понятиях - "слоистость" и "рыхлость". Под первым подразумевается способность сыпучего материала к послойному перемещению, обусловленному силами трения; второе служит мерой пустого объема между песчинками и определяется как отношение среднего расстояния между частицами к их среднему диаметру. Плотно утрамбованный песок проявляет свойства твердого тела и не может осыпаться, в то время как в очень рыхлом песке силы трения между частицами слишком малы, чтобы обеспечить слоистое движение. Бэгноулд показал, что осыпание звучащего песка происходит при значении "рыхлости" порядка 1/17. Во время послойного движения, сопровождающегося кувырканием песчинок, происходят колебания этой величины около среднего значения. Поверхность слоя вибрирует подобно мембране, порождая звук. Его частота описывается простым выражением:

    f = (lg/8d)1/2,
    где g - ускорение свободного падения, D - средний диаметр частиц, а l - величина "рыхлости".

    Простая и наглядная модель Бэгноулда все же далека от совершенства. С помощью нее не удается понять, например, почему гудение дюны включает в себя несколько различных частот и сопровождается сейсмическими колебаниями. В целом описанный моделью механизм больше подходит для объяснения процессов, происходящих в свистящих песках. Разница состоит лишь в том, что слои свистящего песка сдвигаются под действием внешнего давления (скажем, стопы человека, идущего по песку), в то время как гудящий песок осыпается лавинами под собственной тяжестью.

    И все же предположение Бэгноулда о едином "поющем механизме" в свистящих и гудящих песках, по-видимому, недалеко от истины. В качестве аргумента в его пользу можно сослаться на лабораторные исследования, при которых удалось получить акустические колебания высокой частоты в песке, взятом из гудящей дюны Келсо на юго-востоке Калифорнии. Звук, однако, получился менее чистым по сравнению со звучанием настоящего свистящего песка.

    И все же - какой физический механизм заставляет песчинки "петь"?

    Английский физик Карус-Вильсон в конце XIX века предположил, что ведущую роль в возникновении звука играют силы трения. Он же подметил характерные особенности поющих песчинок - их сферичность, гладкость и однородность.

    Некоторые исследователи пытались связать акустический эффект с электрическим взаимодействием между песчинками. Дело в том, что песок состоит главным образом из двуокиси кремния, то есть кварца. А частицы кварца обладают пьезоэлектрическими свойствами: под действием давления противоположные грани нейтральной частицы приобретают заряды разных знаков. Очевидно, что между заряженными частицами должны возникать силы электростатического притяжения и отталкивания. И действительно - при наблюдении за лавинами гудящего песка в пустыне Калахари было замечено, что осыпающиеся песчинки нередко слипаются в тонкие нити длиной около сантиметра. Измерения показали, что они несут заряд. Тем не менее все попытки связать звучание песков с электрическим взаимодействием частиц пока не увенчались успехом. По-видимому, главную роль в акустическом феномене играют все же силы трения.

    Вот уже более столетия исследователи бьются над загадкой поющих песков, однако вопросов по-прежнему остается больше, чем ответов. Любая попытка установить общие закономерности сталкивается с тем, что исключений оказывается больше, чем правил. Быть может, стоит заняться исследованием именно этих исключений?

    В этом смысле большой интерес представляют звучащие пески Гавайских островов. До сих пор речь шла о песках, состоящих исключительно из кварцевых частиц. Пески островов Kауаи и Ниихау - единственные звучащие пески, состоящие не из кварца, а из частиц карбоната кальция диаметром порядка полмиллиметра, образовавшихся из морских ракушек, смешанных с кремниевыми панцирями микроскопических водорослей диатомей размером от одной тысячной до одной десятой миллиметра. Звучание гавайских песков напоминает лай собаки. Обычно эти пески причисляют к гудящим пескам, хотя многие исследователи склонны выделять их в отдельный класс "лающих" песков.

    Более подробные сведения о поющих песках можно получить на web-сайте Интернета: http://www.or.jp/smiwa/

    В настоящее время количество звучащих песков на нашей планете стремительно сокращается. Это связано с интенсивным движением транспорта на побережьях и в пустынях, с развитием массового туризма, загрязнением воздуха и воды. Можно сказать, что музыкальные способности песков служат естественным индикатором экологического состояния Земли.

    Защита уникального природного явления от полного уничтожения требует специальных мер. С этой целью 17 ноября 1994 года в японском городе Нима был созван Всемирный симпозиум по "поющим" пескам. На нем обсуждались задачи сохранения и возрождения звучащих песков на основе международного сотрудничества и научного подхода к проблеме.

    Центром движения в защиту поющих песков от уничтожения стал японский город Нима. 3 марта 1991 года там открылся Музей песка, где собраны уникальные коллекции песков со всего мира. Знаменит этот музей и тем, что в нем находятся самые большие в мире песочные часы: пять метров в высоту и метр в диаметре. В течение целого года тонна песка пересыпается из верхнего резервуара часов в нижний. В последний день каждого года, ровно в полночь, местные жители аккуратно переворачивают этот гигантский песочный календарь - и все начинается сначала.

    ВОДА ВМЕСТО КЛЕЯ

    Тончайшая пленка воды, обволакивающая влажные песчинки, "склеивает" их силой поверхностного натяжения. Попробуем оценить, насколько велика эта сила.

    Со стороны искривленной поверхности жидкости действует сила, направленная внутрь, к центру кривизны. Она создает дополнительное давление, величина которого определяется формулой Лапласа: Dp = 2s/r, где s - коэффициент поверхностного натяжения жидкости, r - радиус кривизны ее поверхности.

    Для простоты будем считать песчинку шариком диаметром 300 микрон или 3.10-2 см. Когда соприкасаются две песчинки, окружающие их водяные пленки сливаются, образуя нечто вроде цилиндрика с донцами радиусом r. Коэффициент поверхностного натяжения воды s = 72,5 дин/см (поскольку все величины очень малы, есть смысл вести расчеты в системе СГС, а не в СИ). Подставив эти данные в формулу Лапласа, получим величину избыточного давления, сжимающего песчинки: Dp+ = 104 дин/см2.

    Много это или мало? Оценим, с какой силой песчинки стремятся "расцепиться" под действием своего веса.

    Вес песчинки создает "противодавление", усилие, которое растягивает пленку воды и отрывает песчинки друг от друга. Этот вес P = 4/3pr3rg, где r - плотность материала, g - ускорение силы тяжести. Он приложен к площади S = pr2. Отсюда растягивающее давление Dp_ = Р/S = 4/3rrg. Подставив плотность кварца 2,4 г/см3, g = 103 см/с2, получим Dp_ = 50 дин/см2.

    Сила, "склеивающая" песчинки, в 200 раз больше силы, их разрывающей!

    При уменьшении радиуса r частиц это соотношение очень резко возрастает: вес частицы падает пропорционально r3, а сила сцепления растет линейно. Чем меньше размеры частиц, тем сильнее они слипаются одна с другой и прилипают к различным поверхностям. Поэтому-то так трудно отчистить влажную грязь или глину, состоящую из частиц размером порядка 0,01 мм, которые отваливаются сами, как только высохнут.

    Зато у крупных песчинок есть некий "критический размер", после превышения которого силы поверхностного натяжения перестают держать их вес. Его несложно отыскать, приравняв силы давления и растяжения Dp+ = Dp_ и подставив численные данные. Расчеты дают значение "критического" радиуса частицы примерно 0,6 мм. Это вполне согласуется с опытом: из крупнозернистого песка замка не построишь...

    ЧТО ЗАСОСАЛО САПОГ

    Все, наверное, знают, как засасывают вязкая уличная грязь и глинистая почва, слышали или читали о коварных болотах и зыбучих песках. Все, видимо, понимают, что при этом происходит: когда мы вытаскиваем ногу из вязкой полужидкой массы, в ней создается разрежение. Атмосферное давление создает дополнительную силу, которую приходится преодолевать на каждом шагу. Оценим величину этой силы.

    Средняя длина стопы взрослого человека - 28 см (это соответствует 43 размеру обуви), ширина - около 8 см. Нормальное атмосферное давление равно 1 кгс/см2 (эта "техническая" единица очень наглядна: каждый легко представит себе, скажем, вес килограммовой пачки сахара и четыре клеточки ученической тетради). Пусть давление под стопой упадет на 10% от атмосферного. Тогда, чтобы вытащить ногу из грязи, придется приложить усилие F = DPS = 22,4 кгс. Хождение по вязкой глине - тяжелая работа!

    ЗВУКИ ИЗ ПЛИОЦЕНА

    В эпоху плиоцена - 300 миллионов лет назад - японский городок Осодаки находился на побережье, о чем свидетельствуют многочисленные песчаные отложения в его окрестностях. Тогда эти пески обладали музыкальными свойствами, но сейчас они слишком загрязнены глинистыми отложениями, чтобы петь.

    Жители Осодаки попытались вернуть песку "голос", промыв его водой. Промывка имитировала действие морских волн на прибрежный песок и проводилась с помощью водяной мельницы, стоящей на горной речке. После примерно 1000 часов работы песок, состоящий теперь на 99% из чистого кварца, зазвучал в сухом виде. А еще через 1000 часов промывки он начал звучать и в воде.

    Устройством для получения звука служит цилиндрик длиной 12 и диаметром 5 сантиметров. Внутри находится смесь из 100 см3 воды и примерно 100 г очищенного песка. Медленно покачав контейнер, можно услышать звук, напоминающий кваканье лягушки.

    Так удалось "оживить" песок, молчавший миллионы лет. А у жителей Осодаки появился источник дохода от продажи сувениров и детских игрушек с квакающим песком. Стоит игрушка 15 долларов, однако те, у кого есть компьютер, звуковая карта и доступ в Интернет, могут услышать голос плиоцена в записи по адресу: http://www.wao.or.jp/swima/what/e_frogtoy.html


ВОПРОС: Почему полеты на Марс опаснее и сложнее, чем полеты на Венеру?

ОТВЕТ: В большой мере энергетические затраты на полет определяются стартовой скоростью. (Известно, что большую часть полетной траектории двигатели аппарата не работают). Для разных планет стартовые скорости разные: для Венеры - 11,46 км/с, для Марса - 11,57 км/с (здесь приведены минимальные скорости, необходимые для осуществления полета, реально у космических кораблей скорости чуть выше приведенных).

Видно, что с энергетической точки зрения полет на Марс мало чем отличается от полета на Венеру. Недаром на Венеру первый полет был осуществлен в 1961 году, а на Марс - в 1962. Правда, промежутки времени, наиболее благоприятные для запусков различны: у Марса они повторяются через 780 суток, а у Венеры через 584. Ширина окна запуска - максимально возможный сдвиг по времени от наиболее благоприятного - также неодинакова. У Марса - 70 суток, у Венеры - 50. Объективно запуски кораблей к Марсу могут осуществляться реже, чем к Венере. Технические требования к спускаемым аппаратам различны, это определяется разными физическими условиями на планетах.

По всей вероятности, вопрос возник потому, что при последних запусках к Марсу спускаемые аппараты терпят аварии (в частности Mars Polar Lander в прошлом году), и информация о них очень скупая. Было много шумихи перед и во время полета, а к концу полета - молчание. Это дает возможность ряду газет выдвигать сногсшибательные и не поддающиеся проверке версии об инопланетянах, сбивающих наши корабли при подлете к Марсу.

Литература: А.Д. Марленский "Основы космонавтики", М., 1975.

Кириченко Н.А.


ВОПРОС: Я слышала, что якобы в самом "начале времен", в первые мгновения после Большого Взрыва, произошло нарушение пространственно-временной (ударение на последний слог) инвариантности, в результате чего образовался небольшой избыток протонов, и именно из этого избытка образовалась Вселенная. Саму эту идею привела так, как запомнила, если написала какую-то глупость, скажите; сама она для меня остается немного (да, пожалуй, что и сильно) туманной, особенно нарушение симметрии пространства-времени... ни почему так произошло, ни почему это прекратилось, сказано не было. А ведь главный вопрос "почему?", не так ли?

ОТВЕТ: Вы абсолютно правильно запомнили. Фраза, которую Вы привели, - не глупость, а совершенно типичная для физики. Только в научных статьях обычно добавляют еще научное слово "спонтанное" (самопроизвольное) нарушение симметрии.

А вообще-то это не так уж сложно. Возьмите карандаш и поставьте его на торец. При большом желании это сделать можно. Вертикальное положение карандаша не очень устойчиво - слишком мала площадь опоры и при малейших дуновениях воздуха или колебаниях стола он упадет. Но направление, куда он упадет, произвольно. Все направления заранее являются равноправными.

Физики говорят, что пространство "изотропно". В данном примере это означает, что все направления, в котором будет лежать карандаш после падения, равновероятны. Карандаш, лежащий на плоскости, находится в безразличном равновесии относительно поворотов.

А почему же он упадет в том или ином направлении? Это определяется малыми, неконтролируемыми воздействиями- слабыми воздушными потоками или колебаниями опоры. Таким образом, слабое воздействие может произвести вполне измеримый результат. (Для мысленного усиления результата можно вообразить, что карандаш может упасть на кнопку, управляющую запуском баллистической ракеты. Впрочем, лучше даже не воображать, чем может кончиться такая игра). Для дальнейшего важно подчеркнуть то обстоятельство, что карандаш за счет своей потенциальной энергии "усиливает" слабое воздействие колебаний.

Теперь поговорим о C-, P- и T-инвариантности. C-инвариантность (зарядовая инвариантность или симметрия) означает симметрию мира по отношению к замене частиц античастицами и наоборот. P-инвариантность означает симметрию пространства относительно изменения знак всех координат (отражение в зеркале). Т-инвариантность означает симметрию относительно изменения знака времени.

В рамках обычной механики и электродинамики мир обладает каждой из этих симметрий по отдельности. Так, если заменить время t в уравнении Ньютона md2x/dt2 = F на -t при консервативной силе (без трения!) и заменить знак начальных скоростей, то траектория движения не изменится. T-инвариантность нарушается в статистической физике - в физике, описывающей поведение систем многих частиц. Наиболее ярким проявлением нарушения T-инвариантности является закон возрастания энтропии со временем - именно он делает неэквивалентным t и -t. Здесь я не буду останавливаться на причинах нарушения T-инвариантности в статистической физике. Замечу только, что оно не противоречит обратимости уравнений динамики, из которых статистическая физика следует.

Три типа основных взаимодействий в физике обладают независимыми C-, P- и T-симметриями: электромагнитное, гравитационное и сильное ядерное (отвечающее за связь протонов и нейтронов в ядре). Основополагающим постулатом современной физики является то, что мир несимметричен относительно независимых C-, P- и T-преобразований, а только относительно их одновременной комбинации. Нарушителем является слабое взаимодействие, в котором участвуют нейтрино.

Однако наблюдаемая нами часть Вселенной содержит, видимо, преимущественно, протоны, нейтроны и электроны, а не антипротоны, антинейтроны и позитроны. Если это справедливо для всей Вселенной в целом, то налицо разительное противоречие принципу C-инвариантности!

Теперь остановимся на теории так называемого "Большого Взрыва". В современном понимании начальная эволюция Вселенной происходила так: в первые мгновения после Большого взрыва во Вселенной не было вещества, а вся энергия была запасена в форме псевдовакуума, потом произошел переход в обычный вакуум, а выделившаяся энергия пошла на образование самых разнообразных элементарных частиц. Согласно общей теории относительности Эйнштейна, наша Вселенная расширяется со временем. Приблизительно 1010 лет назад размер Вселенной был нулевым или, по крайней мере, очень маленьким. Однако количество вещества или энергии во Вселенной постоянно. Так же, как при адиабатическом расширении газ охлаждается, охлаждалось и вещество во Вселенной. Если пойти назад по времени, то мы достигнем такого момента, когда температура вещества во Вселенной была так высока, что средняя тепловая энергия частиц превосходила энергию покоя любой элементарной частицы. Это значит, что при столкновениях частиц могли рождаться любые частицы и античастицы. По мере расширения Вселенной температуры упала, и элементарные частицы перестали рождаться.

Вернемся к тому времени, когда могли рождаться частицы и античастицы. Тогда из-за C-инвариантности их числа должны были быть приблизительно равны. Но из-за слабого взаимодействия C-инвариантность нарушается, и число частиц и античастиц могло бы оказаться неравным. Но CPT-инвариантность и пространственная симметрия мира опять восстанавливают симметрию относительно числа частиц и античастиц. Теперь вступает в игру статистическая физика. Нарушая T-инвариантность, она позволяет нарушить и C-инвариантность, то есть сделать число частиц неравным числу античастиц. Однако, чтобы объяснить подавляющее преимущество вещества над антивеществом, нужны процессы, усиливающие неравенство. Они определяют спонтанное нарушение симметрии частиц и античастиц в процессе Большого Взрыва.

Предполагается, что это произошло так. В ранней Вселенной существовало множество тяжелых нестабильных частиц, и среди них были частицы (назовем их частицами X), которые распадались по двум каналам: на протоны и электроны и на два фотона. Пусть вероятность распада X частицы в каждый из этих каналов равняется 50%. (Для простоты изложения я несколько изменяю настоящее положение вещей: в реальности частицы X распадаются не на протоны, а на кварки, и каналов их распада значительно больше. Однако эти усложнения не меняют сути дела.)

Существовали также и анти-X частицы, которые распадались соответственно на антипротоны + позитроны и на те же два фотона. Как мы знаем, количество X и анти-X частиц было одинаковое. Кроме того, есть теорема, утверждающая, что скорости распада частиц и античастиц совпадают. Поэтому, если бы анти-X частицы с той же 50% вероятностью распадались по двум своим каналам, то в конце концов во Вселенной было равное количество протонов и антипротонов.

Однако согласно теории, вероятность распада анти-X частицы по каналу антипротон + позитрон могла быть несколько меньше 50%. Это означает, что после распада всех X и анти-X частиц во Вселенной окажется антипротонов несколько меньше, чем протонов. Это и есть асимметрия между частицами и античастицами. Что произойдет потом? Все антипротоны проаннигилируют с протонами, превратившись в гамма-кванты. А оставшееся неизрасходованное количество протонов и образует наблюдаемую Вселенную в том виде, в котором мы ее видим. Та же самая ситуация произойдет и с электронами.

Причем же тут нарушение пространственно-временной инвариантности? Описанное выше неравенство вероятностей распада для частицы и античастицы возможно только, если в этих распадах нарушается временная инвариантность (T-инвариантность), то есть симметрия законов природы при движении по времени "вспять". Просто таково устройство теории.

В современной теории также доказывается, что T-инвариантность эквивалентна CP-инвариантности, то есть зарядово-пространственной инвариантности. По-видимому, эти термины и слились у вас в один.

Вопрос "почему?" очень труден. Почему CP-инвариантность нарушается - не знает никто. Может быть, ответ на этот вопрос будет получен после того, как будет построена единая теория пространства-времени, материи и взаимодействий.

Спонтанное нарушение симметрии - явление в природе весьма распространенное. Классический пример его дает биология. Известно, что существуют правые и левые молекулы, которые биологически совершенно различны. Так, молекула ДНК, кодирующая информацию в клетке, закручена в одну сторону. Мы можем усваивать только сахар (сахарозу) с одной ориентацией.

Это нарушение симметрии в биологии произошло на ранних стадиях эволюции. Механизм его можно вообразить следующим образом. Представьте себе, что на ранних стадиях эволюции возникла жизнь в виде сложных молекул, способных к самовоспроизведению, размножению. "Пищей" для них, служащих источником энергии или строительного материала, служили другие молекулы. Пусть пища сама по себе симметрична. Возникновение "живых" молекул было следствием тепловых флуктуаций. При этом могли возникнуть как правые, так и левые однотипные молекулы. Но каких-то чуть больше.

Однако при размножении число их будет расти в геометрической прогрессии и разница числа правых и левых будет возрастать. Рост числа будет продолжаться, пока они не начнут конкурировать за пищу, или ограничится за счет гибели молекул (обратного химического процесса). Но для правых "живых" молекул предпочтительна и правая пища. А при распаде правых молекул возникают преимущественно правые же, которые могут служить пищей при следующих актах размножения. Таким образом, те молекулы, число которых спонтанно оказалось больше на первых стадиях, окажутся более способными к размножению, и, в конце концов, сформируют свой, правый или левый, биологический мир.

Но само возникновение жизни - это тоже спонтанное нарушение симметрии. Все биологические молекулы обладают фиксированной неслучайной структурой. Это означает возникновение определенного порядка из равноправных, равновероятных структур.

Иванов И.П., Энтин М.В.


ВОПРОС: Я слышала, что изучая пласты лавы со дна океана, из области древних тектонических разломов, геологи пришли к выводу, что в течение своей истории Земля пережила несколько странных процесов - ее магнитные полюса менялись местами. Что Вы скажете на это?

ОТВЕТ: Действительно, полное обращение геомагнитного поля происходило довольно часто, только за последние 5 млн. лет - 12 раз.

Магнитное поле Земли создается электрическими токами, текущими в расплавленном веществе земной мантии. В свою очередь, эти токи порождаются конвекционными потоками в мантии. Они служат своеобразной рамкой, движение которой в магнитном поле Земли порождает в ней электрический ток. В свою очередь этот ток порождает магнитное поле. Механизм этот так похож на динамомашину, что его и назвали "Земным динамо".

Конвекция возникает из-за того, что внутренность Земли разогревается за счет слабой радиоактивности земных пород. А охлаждается Земля с поверхности. Вот и более легкое горячее вещество мантии поднимается наверх, там охлаждается, после чего опускается вниз. Но в одном месте поток должен быть направлен вверх, в другом вниз. А где как? Ведь все точки внутри Земли более или менее равноправны. Поэтому в конвекции возникают так называемые ячейки Бенара - области с разнонаправленными вихревыми потоками. Ячейки Бенара проще всего наблюдать в чашке горячего чая. Если посмотреть на чашку сбоку, то на ее поверхности можно увидеть мутную пленку. (Она создается капельками воды, сконденсировавшимися из пара и лежащими у поверхности - они заряжены и притягиваются к поверхности, в чем легко убедиться с помощью заряженной расчески - поднесите ее к поверхности и пленка мгновенно исчезнет).

Приглядевшись, Вы увидите, что пленка неоднородна - она разбивается на четко очерченные ячейки. Ячейки повторяют температуру поверхности - там, где остывшая вода опускается вниз, температура ниже, испарение слабее и пленка не образуется. А теперь подождите немного. И вы увидите, как структура ячеек перестроится. Причина состоит в неустойчивости конвекционного течения. То же самое происходит и в Земной конвекции. А перестройка ячеек приводит к переполюсовке Земного магнитного поля. Направление древнего магнитного поля запоминается магнитными породами, которых много в Земной коре (в частности, магнетита). Поэтому, зная направление намагниченности породы, можно установить ее возраст.

Подробнее: Н.В.Короновский "Магнитное поле геологического прошлого Земли", "Соросовский образовательный журнал", N 6, 1996, стр.65-73.

Энтин М.В.


ВОПРОС: До настоящего времени (по моему мнению) не решен авторами учебников физики вопрос о силах. В силу определения: сила - это мера взаимодействия тел. В настоящее время существует 4 фундаментальных взаимодействия: гравитационное, электромагнитное, сильное и слабое. Значит должно быть и 4 силы. В учебниках же приводятся различные названия сил. Вот некоторые из них: сила тяготения, упругости, трения, сопротивления среды, инерции, бросания, веса, Архимеда, Лоренца, Ампера, Кулона, центростремительная и центробежные силы и т.п. От подобного изобилия названий сил рассеивается внимание, пропадает желание и старание. Нужно ли это изобилие названий? Нельзя ли их свести к четырем, соответствующим взаимодействиям тел в природе?

ОТВЕТ: Вначале несколько общих замечаний. Современное (техническое) представление о силе полностью сложилось в XVII веке вслед за признанием законов Ньютона. Гравитация первой из фундаментальных взаимодействий стала предметом научного исследования. Ньютоновская теория гравитации дала закон всемирного тяготения. Напомним, что в той форме записи, в которой он изучается в школе (F = GMm/R2), этот закон справедлив только для двух точечных тел. При решении различных технических этот закон удобнее записывать по-другому: F = mg. Но при оценке залежей полезных ископаемых по гравиметрическим данным, неприемлема ни та, ни другая форма записи. Таким образом, для одного и того же гравитационного взаимодействия при решении различных задач и использовании различных моделей приходится пользоваться различными выражениями для силы. Кстати, согласно общей теории относительности гравитационное взаимодействие обусловлено не силами, а геометрией окружающего пространства.

Круг явлений, причиной которых является электромагнитное взаимодействие, необычайно широк. Им объясняются не только электрические и магнитные свойства веществ, но и такие проявления взаимодействия между атомами, составляющими тела, как трение, упругость, давление. Что касается слабого и сильного ядерного взаимодействия, то они в обыденной жизни не проявляют себя никакими силами.

Таким образом, перечисленные в вопросе силы являются проявлением всего двух фундаментальных взаимодействий (за исключением сил инерции, которые, строго говоря, силами не являются: их вводят при использовании законов Ньютона в неинерциальных системах отсчета).

Теперь вспомним определение: сила - это не характеристика взаимодействия, а именно, МЕРА. То есть, универсальная векторная величина, которая, с одной стороны, характеризует количественно одно и то же явление (усилие, степень притяжения или отталкивания, "трудность" перемещения в пространстве и т.п.), а с другой стороны, не зависит от вида (типа) взаимодействия тела с телом или тела с полем. И в этом смысле, вводить четыре понятия силы вместо одного нецелесообразно: пропадет главная изюминка - универсальность силы (независимость от вида взаимодействия).

Такие термины, как "сила трения", "сила натяжения нити", "сила тяжести" и др. - это ни что иное, как сокращенная запись физических явлений. Например, пара слов "сила трения" никогда не рассматривается как новый или какой-то особый вид силы и, тем более, взаимодействия, а лишь указывает на то, что речь идет о силе, являющейся мерой взаимодействия, например, тела и плоскости при перемещении одного относительно другого с сохранением между ними контакта.

Известно, что можно ввести понятия трения покоя, скольжения и т.п. При этом законы трения, конечно, связаны с тем реальным электромагнитным взаимодействием, которое существует между телами, но сама сила как МЕРА лишь характеризует ту "трудность", с которой нужно протаскивать одно тело относительно другого, и не несет никаких сведений о том, ПОЧЕМУ трудно.

Что, действительно, важно в понятии силы, так это то, что сила - это мера ВЗАИМОдействия. Если Вы ввели силу (нарисовали вектор), но не в состоянии найти для этой силы парный (взаимодействующий) объект, то это значит, что такой силы нет. Поэтому все фиктивные силы (например, сила инерции, центробежная сила) это, действительно, не силы, а лишь искусственно введенные величины (потому их и называют фиктивными). Фиктивные силы вводят для упрощения решения задач и для построения некоторых аналогий. Исторически по аналогии им и отдали термин "сила".

Таким образом, изгонять все эти многочисленные силы из курса физики не нужно: в природе существует 4 фундаментальных взаимодействия, которые проявляют себя в виде разнообразных сил (за исключением сил инерции).

Вайнер Б.Г., Иванов И.П., Кириченко Н.А.


ВОПРОС: В газете "Известия" 21.07 написано, что экспериментально измерена скорость движения лазерного луча, которая оказалась в 310 раз больше скорости света в вакууме. Напишите об этом подробнее.

Хоть и с опозданием, исправляем ошибку, допущенную нами в ранее данном ответе.

Ссылаясь на недавнюю работу "Gain-assisted superluminal light propagation", L. J. Wang, A. Kuzmich & A. Dogariu, Nature 406 (2000) 277-279, буквально все комментаторы ошибочно утверждают, что групповая скорость в этом эксперименте составляла -310 с. На самом деле она равнялась -с/310, т.е. по модулю меньше скорости света в 310 раз. Разумеется, это не отменяет утверждения о том, что наблюдалось перещемения волнового пакета со сверхсветовой скоростью, просто надо аккуратней понимать, о чем идет речь.

Эта досадная ошибка кочует из одного сообщения в другое. Про скорость -310 с черным по белому написано даже в таком уважаемом новостном агентстве, как PhysicsWeb.org (http://physicsweb.org/article/news/4/7/8/1). Кстати, AIP Physics News Update аккуратно обходит конкретные числа, хотя их заметка называется Superluminal Light propagation (http://www.aip.org/enews/physnews/2000/split/pnu495-2.htm). Если же говорить о масс-медиа, то там вообще сверхсветовую скорость и число 310 восприняли четко и однозначно. И разумеется, неверно. В общем, кто-то что-то недопонял - и с тех пор пошло-поехало это недопонимание из одного сообщения в другое.

Между тем, похоже никто не заглядывал в оригинальную статью. А там, четко и ясно написано: ng = -310 (5); vg = c/ng. Далее, в комментариях к этой статье (news and views) четко говорится "...the 62-nanosecond lead means that the group velocity of the pulse inside the medium is - c/310, close to the predicted value."

Эта ситуация очень показательна: как много, оказывается, среди мировых новостных агентств списывальщиков.

Обратите внимание на сайт http://www.neci.nj.nec.com/homepages/lwan/faq.htm. Это страница авторов упомянутой ниже работы. Здесь они объясняют, что на самом деле было сделано в эксперименте, и что именно масс-медиа переврала. Особенно показательно следующее высказывание:

It has been mistakenly reported that we have observed a light pulse's group velocity exceeding c by a factor of 300. This is erroneous. In the experiment, the light pulse emerges on the far side of the atomic cell sooner than if it had traveled through the same thickness in vacuum by a time difference that is 310 folds of the vacuum transit time.

И.П.Иванов


ВОПРОС: Правда ли, что ученые выдвинули гипотезу (основанную на наблюдениях), что вселенная расширяется с ускорением - значит, есть внешняя сила, которая "растаскивает вселенную"!

ОТВЕТ: Все космологические модели содержат так называемый параметр замедления. Дело в том, что из наблюдений известно, что наша Вселенная расширяется. Причем, чем дальше от нас галактика или квазар, тем быстрее они от нас убегают. Темп этого расширения зависит от времени. Однако ускорение (или замедление) расширения Вселенной не требует привлечения внешних сил. Замедление расширения вселенной может быть просто обусловлено взаимным притяжением вещества Вселенной или свойствами вакуума (которые описываются так называемым лямбда-членом в уравнениях общей теории относительности Эйнштейна).

В любом случае внешних сил не требуется.

Подробнее в книгах:

Сборник статей "Прошлое и будущее Вселенной", М., Наука, 1986,
И.Д.Новиков "Как взорвалась Вселенная", Библиотечка "Квант", выпуск 68, М., Наука, 1988,
С.Хокинг "От большого взрыва до черных дыр", М., Мир, 1990.

Ниже с сокращениями приведены статьи С.Б.Попова и А.Топоренского "Стратегия ускорения" (журнал "Звездочет" 1999) и С.Б.Попова и М.Е.Прохорова ""Сверхсветовое" расширение Вселенной" (журнал "Звездочет" N2, 2000, стр.22-23).

Одним из самых важных открытий 1998 года стало обнаружение ускорения расширения Вселенной. Несмотря на крайнюю необычность такого открытия, оно практически моментально было признано большинством космологов. Это связано как с высокой достоверностью наблюдательных результатов, так и с тем, что открытие не было полной неожиданностью: все необходимые понятия уже были разработаны на протяжении многих лет.

После всеобщего принятия модели Большого взрыва основной задачей космологии стало определение основных параметров: полной плотности Вселенной W, плотности вещества Wm, плотности барионов Wb, постоянную Хаббла h, и др. Эти параметры можно определить из наблюдений реликтового излучения, определения расстояний до далеких объектов, изучения химической эволюции галактик, а также из расчетов и наблюдения крупномасштабной структуры Вселенной.

Все эти наблюдения и расчеты указывали на две интересные особенности: полная плотность Вселенной оказывалась несколько больше плотности вещества и возраст Вселенной в простой модели с холодной темной материей оказывался слишком маленьким. Именно обсуждение этих двух особенностей сделало открытие ускорения расширения Вселенной ожидаемым, поэтому обсудим их поподробнее.

Полная плотность Вселенной определяется всей массой (и энергией, в соответствии с общей теорией относительности) во Вселенной. Масса может создаваться обычным веществом, т.е. барионами - протонами и нейтронами, темным веществом, которое может быть холодным, если состоит из тяжелых частиц, и горячим, если состоит из легких частиц, например нейтрино, кроме этого масса может создаваться различными физическими полями и вообще всем, обладающим энергией.

По современным наблюдениям полная плотность Вселенной близка к критической, что принято выражать как W » 1, при этом плотность, определяемая барионами, Wb » 0,005, темная материя в скоплениях галактик дает вклад порядка W » 0,4. Следовательно, остается примерно половина массы Вселенной, которая определяется чем-то науке неизвестным и при этом равномерно распределенным во Вселенной (на рис.1 показана неоднородность реликтового фона по наблюдениям спутника COBE).

После того, как численные расчеты крупномасштабной структуры Вселенной показали, что ни горячая, ни холодная темная материя не могут как следует объяснить эту равномерно размазанную половину массы Вселенной, стало популярным связывать эту часть массы с т.н. L-членом.

L-член был введен, как известно, еще Эйнштейном, для того, чтобы сделать Вселенную стационарной. От стационарности Вселенной наука отказалась (благодаря работам Александра Фридмана это произошло даже до открытия расширения Вселенной), а вот сам L-член пригодился.

L-член обладает удивительным свойством: он вносит положительный вклад в массу, но отрицательный вклад в давление, т.е. он приводит к расширению, расталкиванию, а не к сжатию. Таким образом, введение L-члена позволяет, кроме того, "увеличит возраст" Вселенной, что снимает противоречия с наблюдениями звезд и звездных скоплений, чей возраст оказывался больше возраста Вселенной в модели холодной темной материи.

И вот, современные наблюдения позволили не только хорошо оценить вклад L-члена в полную плотность Вселенной, но и показать, что этот вклад настолько велик, что "расталкивание" превосходит притяжение, и Вселенная расширяется с ускорением.

Открытие ускорения расширения связано с наблюдениями космологических, т.е. очень далеких, сверхновых типа Ia. Сверхновые делятся на несколько типов, и для наших наблюдений важны те, которые обладают свойством "стандартной свечи", т.е. имеют примерно одинаковую светимость в максимуме блеска. Тогда по наблюдениям блеска можно немедленно определить расстояние до галактики, в которой вспыхнула сверхновая.

Сразу две независимых группы наблюдателей: Проект космологических сверхновых под руководством Перлмуттера (S. Perlmutter) и Команда по поиску сверхновых на больших красных смещениях, получили сходные результаты. Используя разные методы анализа и разные наблюдения, обе группы ученых показали наличие ускорения расширения Вселенной.

Наблюдения сверхновых позволяют измерить разность WL - Wm, т.к. эта величина характеризует превосходство "расталкивания" над притяжением. При этом удалось также получить оценку вклада L-члена, который оказался порядка WL » 0,85 +- 0,2.

Кроме этих наблюдений, исследования реликтового излучения позволяют определить сумму WL + Wm, т.е. геометрию Вселенной в момент, когда вещество рекомбинировало, и реликтовые фотоны получили возможность свободно странствовать по Вселенной.

Пересечение двух измерений в совершенно разных подходах позволяют с достаточно хорошей точностью определить и WL и Wm.

Подведем итоги. Развеялся миф о том, что расширение нашей Вселенной замедляется, и возможно три сценария: вечное расширение, если W < 1; смена расширения сжатием, если W > 1; и промежуточный вариант плоской Вселенной с W = 1.

Появился на свет четвертый вариант, когда, несмотря на то, что W > 1, Вселенная будет расширяться вечно, т.к. основной вклад в W делает не обычное вещество, и не загадочная темная материя, а еще более удивительный L- член, физика которого так и не понята учеными, несмотря на большое количество весьма остроумных гипотез.

Как известно из школьного учебника, согласно Специальной Теории Относительности (СТО) движение со скоростью, превышающую скорость света, невозможно. Однако оказывается само по себе в "школьной" формулировке, т.е. без дополнительного обсуждения применимости теории в каждом конкретном случае, это высказывание может "не сработать". Дело в том, что СТО применима, как говорят, только "локально" и самым непосредственным образом связана с процедурой измерения (расстояний, временных интервалов, а стало быть, и скорости). Посмотрим на примеры "нелокальных" систем.

Появляются они, например, в космологии. На некоторых стадиях расширения Вселенной две галактики могут удаляться друг от друга со скоростью, превышающей световую. Но это движение совсем не похоже на наши обычные перемещения в пространстве. Поэтому утверждение из школьного учебника здесь "в лоб" не применимо. Мы не можем увидеть галактику, удаляющуюся от нас со скоростью больше световой, т.е. не можем измерить сверхсветовую скорость. "Сверхсветовые галактики" находятся в принципиально недоступной для нас (по крайней мере, на момент наблюдения) области пространства-времени, как говорят, "за горизонтом".

По мере увеличения красного смещения, z, растет скорость галактики, связанная с расширением, но ясно, что мы не можем увидеть галактику с v > c, т.к. уже для v = c z будет равно бесконечности. Даже сейчас, галактики, находящиеся на расстоянии, скажем, 30 млрд. световых лет от нас (т.е. дальше, чем успел пройти луч света за время жизни Вселенной, ведь глядя на далекие галактики, мы видим их в прошлом; здесь важно, что Вселенная не заканчивается на расстоянии, равном возрасту Вселенной умножить на скорость света), удаляются от нас со скоростью больше световой, и мы их не видим.

Если бы расширение Вселенной замедлялось (а когда-то так оно и было), то в доступную для наших наблюдений область постоянно попадали бы все новые и новые галактики. Происходило бы это как раз за счет того, что наша относительная скорость становилась бы меньше световой.

В будущем, если Вселенная действительно расширяется с ускорением, некоторые из сейчас наблюдаемых нами галактик будут удаляться от нас со сверхсветовой скоростью. Это означает, что, зная параметры ускорения расширения, мы можем уже сейчас указать галактики, сообщение с которыми (даже при помощи электромагнитных волн) невозможно, т.к. посланный сигнал не сможет догнать галактику. Это совсем не похоже на Ахилла и черепаху! Ситуация совсем другая. И когда скорость какой-то галактики достигнет (относительно нас) световой, мы перестанем ее наблюдать (точнее галактика для нас "застынет", как если бы мы наблюдали объект, падающий в черную дыру, т.к. космологическое красное смещение такой галактики стремилось бы к бесконечности).

Причем, если бы в будущем ускорение расширения прекратилось, то прежде недоступные для наших сигналов (и полетов) галактики стали бы снова доступны. Примерно такая ситуация и реализовалась после окончания стадии инфляции.

Т.о. ничего противоречащего СТО в возможности сверхсветового расширения Вселенной (сейчас, на стадии инфляции или в далеком будущем) нет.

Цитируется по http://www.pereplet.ru/


ВОПРОС: Кто изобрел телевизор?

ОТВЕТ: Если под телевидением понимать средство связи, передающее изображение на расстояние, то телевидение было изобретено 4000 лет назад в древнем Египте: зарисовке на папирусе передавались адресату гонцом. Современное определение телевидения связано с преобразованием оптического изображения (световых лучей, отраженных оригиналом) в электрические сигналы, передачу их на расстояние, а затем обратное преобразование электрических сигналов в видимое изображение. Составной характер телевидения не позволяет назвать имя одного творца этого изобретения, к созданию и развитию которого имели отношение многие ученые и изобретатели.

В процессе овладения знаниями об электричестве появлялись различные проекты использования электричества для передачи информации на расстоянии - телефона и электрического телеграфа, а затем и фототелеграфа. Эти работы составляют наиболее раннюю предысторию телевидения. Первый проект фототелеграфа электрохимического типа, так называемый "Копиртелеграф", относится к 1843г. А.Бэн (Шотландия) предложил производить разложение изображения на элементы путем построчной его развертки и последовательно передавать сигналы от каждого элемента вдоль строк и от строки к строке. Бэн также высказал идею синхронизировать развертку в передатчике и в приемнике.

В Англии Ф.Бэкуэлл предложил в 1848г. систему фототелеграфа, в которой на передатчике изображение рисовалось неэлектропроводной краской на металлической пленке (помещенной на поверхности вращающегося барабана). По барабану перемещался контактный грифель, соединенный с батареей и приемником. В приемнике, устроенном аналогично передатчику, на бумаге, смоченной раствором цианистого калия, под действием тока на неокрашенных участках изображения выявлялся рисунок синего цвета. Ф.Бэкуэллом была проведена опытная передача изображения (1848г.) по проводам из Лондона в Слоуг и Брайтон. В 1857г. флорентийский аббат Дж.Казелли изобрел "Пантелеграф". 1863г. он передал по проводам изображение из Лиона и Марселя в Париж.

Фототелеграфированием можно было осуществлять передачу неподвижных изображений. Для передачи движущихся изображений необходимы были иные устройства. Ни электромагнитные, ни электрохимические системы фототелеграфа не были пригодны для этого: не было быстродействующего преобразователя света в электрический сигнал. В качестве первого такого преобразователя был использован селен, которому оказалось присуще свойство внутреннего фотоэффекта. Это явление в селене было замечено в 1873г. английским техником К.Мэем. Он обнаружил, что электрическое сопротивление селеновой пластины уменьшалось при освещении. Явление было описано У.Смитом. В 1875г. У.Адамс обнаружил такой же фотоэлектрический эффект в теллуре.

Русский ученый Н.А.Гезехус предпринял первую попытку теоретически рассмотреть фотоэффект и заметил, что селен имеет инерционность, т.е. запаздывание изменений проводимости относительно изменении освещенности.

Селеновый элемент применялся в фототелеграфе Ш.Бидуэлла (Англия, 1882г.) и А.Корна (Германия, 1904г.). 16 апреля 1907г. Корн осуществил передачу изображений из Мюнхена в Берлин, а 8 ноября 1907 г. - из Парижа в Лондон.

В 1875г. американец Ж.Кэри предложил передавать сигналы от всех элементов изображения в приемник одновременно (одновременная система). Изображение должно было проектироваться оптикой на панель, состоявшую из множества селеновых элементов, соединенных отдельными проводами с лампочками накаливания на приемном экране. Лампочки были расположены в том же порядке, что и селеновые элементы на передающей панели. Такая система требовала очень большого количества отдельных проводов между передатчиком и приемником и была практически нереальна.

В 1877г. К.Сенлек (Франция) предложил "Телефоноскоп" - устройство для поочередной передачи по одному проводу элементов изображения. На передающей стороне штифт из селена двигался вдоль строк изображения. Сигнал от него передавали по одному проводу в приемник, где мягкий карандаш синхронно перемещался по бумаге, и с помощью электромагнита, управляемого принимаемым сигналом, регулировалось его давление на бумагу. Таким образом, предполагалось повторять изображение с различной яркостью его элементов. Это по своему существу был фототелеграф, но принцип поочередности в нем оказался телевизионным.

В 1880г. К.Сенлек в своей брошюре "Телектроскоп" описал телевизионного устройства со светочувствительной панелью из множества селеновых элементов, соединенных с коммутатором, при-меняющим поочередно эти элементы к одному проводу, идущему в приемник. В приемнике имелись такой же коммутатор и панель из такого же числа элементов (газоразрядных ламп), способных светиться под действием сигнала.

В 1880г. Дж.Перри и В.Айртон предложили интересное устройство для передачи изображений, построенное по принципу глаза человека - это была панель из селеновых элементов, на которую проектировалось изображение. Каждый элемент соединялся отдельным проводом с катушкой своего электромагнита в приемнике и батареей. Катушка была надета на трубку, внутри которой был подвешен стальной кружок, поворачивавшийся и тем самым закрывавший частично просвет на угол, зависевший от значения тока в катушке, т.е. от сопротивления селена. Плоскость отверстий всех трубок образовывала приемный экран, а сзади находился источник равномерного света.

В 1880г. француз М.Леблан предложил применять качающееся зеркало для получения развертки изображения в двух направлениях. Позже он предложил идею цветного телевидения - с помощью призмы разлагать световой луч на семь спектральных цветов. Каждый цвет воздействовал на свой селеновый элемент. Токи от этих элементов на поднесущих частотах передавались по проводам одновременно в приемник, где имелось семь источников соответствующих цветов.

Идея де Пайвы и Сенлека передавать сигналы от элементов изображения поочередно по одному проводу оказалась очень плодотворной и составила важнейший принцип действия всех последующих телевизионных систем. Технические трудности того времени не позволили де Пайва и Сенлеку реализовать свои идеи в виде действующих приборов. Некоторые пути решения этой задачи чуть позже нашли русский естествоиспытатель П.И.Бахметьев и немецкий железнодорожный служащий П.Нипков. Бахметьев разработал проект аппаратуры фототелеграфа и механического телевидения с поочередной передачей и воспроизведением элементов изображения. У Бахметьева в передающем устройстве в плоскости изображения двигалась по спирали небольшая селеновая пластинка, соединенная проводом с электромагнитом на приемной станции. Этот электромагнит управлял газовым краном, и светильный газ горел различной яркостью в зависимости от тока через селен. Свет пламени отражался параболическим зеркалом и линзой направлялся на экран, давая на нем светлую точку. Газовая горелка и электромагнит описывали тот же путь и с такой же скоростью (не менее 5 циклов в секунду), что и селеновая пластинка в предыдущем устройстве. Для получения тока в цепи имелась батарея. Система Бахметьева была пригодна для передачи изображений медленно движущихся объектов,

П.Нипков предложил в 1884г. простой и практически осуществимый способ телевидения с помощью диска со спиральными отверстиями. Такой диск, получивший в дальнейшем название "диска Нипкова" позволял реализовать простым способом идеи де Пайва и Сенлека по последовательной (поочередной) передаче в приемник сигналов от элементов изображения с помощью однопроводного канала связи.

По идее Нипкова свет от объекта попадал на светочувствительный элемент (селен, а в дальнейшем фотоэлемент с внешним фотоэффектом) через отверстия: свет проходил поочередно через 1-е отверстие от элементов 1-й строки изображения, через 2-е отверстие - от элементов 2-й строки и т. д. Количество строк в изображении было равно количеству отверстий в диске; значение сигнала на выходе светочувствительного элемента пропорционально освещенности элемента изображения В приемнике такой же диск помещался между наблюдателем и источником модулированного света и вращался синхронно с передающим. В дальнейшем это была неоновая лампа с плоским анодом, яркость свечения газового разряда в которой пропорциональна приложенному к ее электродам напряжению сигнала. Наблюдатель видел источник света через отверстия в диске, т.е. видел светящиеся строки, яркость элементов которых пропорциональна яркости таких же элементов в изображении на диске передатчика.

Таким образом, П.Нипков предложил следующие принципы телевидения: разложение изображения на поочередно передаваемые элементы, разложение кадра на поочередно передаваемые строки, передачу подвижных изображений в виде последовательности передаваемых с достаточной скоростью кадров; так что наблюдатель за счет инерции зрения видел непрерывное движение объектов. На принципе инерции зрения в дальнейшем был основан кинематограф.

П.Нипков описал свое изобретение в электротехническом журнале. В 1886г. его патент был сдан в архив, так как автор не имел средств для его оплаты. В 1924г. Нипков сделал новое важное изобретение - предложил осуществлять синхронизацию дисков передатчика и приемника от электрической сети. Этот прием долгое время применялся в механическом и электронном телевидении раннего периода. Диск Нипкова долгое время применялся в телевизионных передатчиках различных стран, а в приемниках - конкурировал с зеркальным винтом и даже некоторое время с кинескопом.

В 1897г. польский учитель Я.Щепаник предложил применять для развертки изображения зеркала. 1898 г. в России М.Вольфке из польского города Ченстохова в возрасте 15 лет изобрел систему телевидения без проводов. На передающей стороне сигнал изображения, получаемый с помощью диска Нипкова с селеновой пластинки, подавался на высокочастотный трансформатор, создававший модулированные высокочастотные колебания, излучавшиеся вибратором (искровым генератором электромагнитных волн). В приемнике за диском Нипкова помещалась газоразрядная трубка Гейслера.

Через тринадцать лет после открытия внутреннего фотоэффекта Герц обнаружил в 1886г. явление внешнего фотоэффекта. Работая с двумя индукционными катушками Румкорфа, соединенными последовательно, он заметил, что свет искры от разрядника одной катушки облегчал образование искры в разряднике другой катушки. Герц пришел к выводу, что искра создавала ультрафиолетовое излучение, которое воздействовало на второй разрядник. Описанное Герцем явление получило название внешнего фотоэффекта и побудило ученых провести его дальнейшее изучение.

В.Гальвакс исследовал в 1888г. описанное Герцем явление. Он освещал металлический диск, соединенный с электроскопом или электрометром. Рядом с диском был помещен соединенный с другим электроскопом экран с отверстием ля пропускания света на диск. Гальвакс обнаружил, что если диск был заряжен отрицательно, то под действием света он терял этот заряд, а экран приобретал отрицательный заряд. Если же диск был заряжен положительно, то свет не оказывал влияния. Он также убедился в том, что тело, на которое действовали ультрафиолетовые лучи, приобретало положительный заряд. Такие же результаты получил во Франции в 1887г. Р.Блондло. Итальянский физик А.Риги повторил в 1888г. опыты Гальвакса, но в качестве экрана применил металлическую сетку. Он назвал пару из диска и сетки "Фотоэлементом".

В 1907г. русский физик Б.Л.Розинг изобрел способ электрической передачи изображений на расстояние с применением на передающей стороне двух зеркальных барабанов для развертки изображения. В приемнике он применил усовершенствованную им трубку Брауна с холодным катодом. В этой трубке электронный луч по вертикали и горизонтали отклонялся магнитными полями от двух пар взаимно перпендикулярных катушек, а сигнал от фотоэлемента подавался на пластины конденсатора, помещенного в трубке между двумя диафрагмами. Электрическое поле внутри конденсатора отклоняло луч по вертикали при изменении напряжения сигнала, вследствие чего изменялось количество электронов, проходящих на экран через отверстие в диафрагме. Таким образом достигалась яркостная модуляция тока электронного луча и изменялась яркость свечения точек экрана. Можно с полным основанием считать изобретателем электронного способа воспроизведения телевизионного изображения Б.Л.Розинга. На этот способ Розинг получил также германский и английский патенты, которые закрепили его приоритет.

В период с 1907 по 1911гг. Розинг совершенствовал свое изобретение, использовал на выходе фотоэлемента пульсирующий фототек, чтобы его можно было усиливать посредством явления резонанса. Такой способ получения фототока на поднесущей частоте был в дальнейшем использован Д.Бэрдом в Англии и А.Каролусом в Германии.

В своих последующих работах Розинг отказался от модуляции тока электронного луча для повышения модуляционной чувствительности приемной трубки и применил модуляцию скорости движения электронного луча по экрану без изменения его тока. Этот метод был основан на зависимости яркости светящегося пятна на экране трубки от длительности его свечения. С уменьшением длительности пятно воспринималось глазом, как менее яркое. Для такой модуляции Розинг ввел в трубку пластины, отклоняющие по строкам. На них подавалось напряжение вместе с сигналом от фотоэлемента в такой полярности, что при малых сигналах скорость движения луча по экрану увеличивалась и экран светился слабо, и наоборот.

С помощью этой аппаратуры Розинг получил 9 мая 1911г. четкое изображение на экране своего приемника - это были четыре белые полосы на темном фоне. На этой демонстрации присутствовали многие крупные физики. За эту работу Розинг был награжден Золотой медалью Русского технического общества. Следует отметить, что Розинг отказался от применения электронного луча для развертки изображения в передающем устройстве, считая, что здесь вполне пригодны оптико-механические системы.

После опубликования патентов и статей Розинга появились предложения других авторов об использовании трубки Брауна для приема телевизионных сигналов. Это предложение англичанина А. Кэмпбелла-Свинтона (1908г.) - система телевидения с применением электронно-лучевых трубок в приемнике и в передатчике. После этого на применение в приемнике трубки Брауна последовали предложения американца А.Никольсона (1917г.), француза Ж.Валанси (1922-1923), немца М.Дикмана (1924г.), американца К.Сабба (1925г.). Французы Э.Белен, Ф.Гольвек в 1927г. и А.Довийе в 1928г. описали приемники с трубкой Брауна, а в 1929г. В.К.Зворыкин (США) описал применение трубки Брауна для передачи изображений кинофильмов.

Принцип действия телевизионного передатчика, позволяющий модулировать несущую частоту световыми сигналами - видеоизображением, был сформулирован советскими учеными А.П.Константиновым (1930г.) и С.И.Катаевым (1931г.). Через 2 года, в 1933г., появилась первая в мире передающая видеосигнал трубка - иконоскоп (принцип ее действия мало чем отличается от изложенного в учебнике 11 класса принципа действия видикона) Эту трубку изготовил живший тогда в США В.К.Зворыкин. В 1934г. передающая трубка была создана в СССР Б.В.Круссером и Н.М.Романовой. С разработкой иконоскопа и созданием видеокамеры связано и появление первых систем вещательного телевидения. Война отодвинула появление широковещательных телевизионных программ в нашей стране. Первый серийно освоенный отечественный телевизор появился в нашей стране в 1949г. Это был КВН-49. Он был черно-белым и имел экран чуть больше размеров почтовой открытки. Конечно же, рассмотреть лица участников передачи при таких размерах даже с расстояния 1 метр весьма проблематично. Для увеличения изображения в этих телевизорах к экрану приставлялась линза, увеличивавшая изображение примерно в два раза. Но линза довольно сильно искажала изображение по краям экрана. Вскоре от этих линз отказались, так как научились изготовлять кинескопы достаточно больших размеров.

Источники:

Е.А.Седов "Мир электроники", Москва, 1990,
"Электроника" (энциклопедический словарь), Москва, 1991,
Марио Льоцци "История физики", Москва, 1970,
"Формирование радиоэлектроники", М., Наука, 1988, глава 8,
В.А.Урвалов "Очерки истории телевидения", М., Наука, 1990.


ВОПРОС: Почему так непохожи друг на друга и расположены в разных областях солнечной системы планеты земной группы и планеты-гиганты?

ОТВЕТ: Секрет непохожести планет-гигантов на планеты-карлики надо искать в их происхождении. Солнечная система образовалась из газово-пылевого облака. По мере гравитационного сжатия формируется центральное тело - протозвезда - и образуются газово-пылевые кольца в тех областях пространства, где позднее произойдет аккреция групп планет и спутников. В настоящее время в пользу этой гипотезы образования Солнечной системы говорит то, что у некоторых молодых звезд обнаружены газово-пылевые диски из которых может сформироваться планетная система. В настоящее время таких объектов обнаружено около 20. Из наиболее ярких звезд к таким объектам принадлежит Вега (созвездие Лиры) и Фомальгаут (созвездие Южной Рыбы). Обе эти звезды можно наблюдать в нашем небе. Это самые яркие звезды в своих созвездиях. Вегу можно наблюдать круглый год, а Фомальгаут ненадолго появляется в осенние месяцы в южной части неба. В настоящее время такие объекты исследуются с использованием спекл-интерферометров, позволяющих устранить размывание изображения звезды из-за турбулентности в земной атмосфере. Одной из наиболее изученных и ярких таких звезд оказалась Бета Живописца. Это молодая звезда (возраст 100 млн. лет) со светимостью вдвое выше солнечной. Она окружена пылевым диском диаметром около 100 млрд км. Анализ спектра диска показал, что вероятнее всего он состоит из пылинок углистых материалов, силикатов и льдов, то есть очень напоминает состав комет Солнечной системы. Наша Солнечная система имела примерно такой же вид 4,5 млрд. лет назад.

В вопросе о том, как из протопланетного диска формируются планеты, среди ученых нет единого мнения. Пока еще не обнаружено объектов, которые можно было бы считать планетами в процессе формирования. Разнообразные же теоретические модели этого процесса можно разделить на 2 класса. В первом случае рост планет происходит в результате аккумуляции пыли и газа в тела все больших размеров. Согласно моделям второго класса, в результате гравитационной неустойчивости диск разбивается на гигантские протопланеты, которые затем, теряя вещество, превращаются в планеты, наблюдаемые ныне. Авторы этой модели (Камерон, Люст, Прингл, Линден-Белла ) считают, что по мере гравитационного сжатия газового облака, оно превращается в диск, вращающийся в экваториальной области протосолнца. Примерно за 50000 лет в диске накапливается примерно две солнечные массы и его радиус достигает 500 - 600 астрономических единиц. В этот момент под действием вращения внешняя часть диска теряется, а его внутренние области коллапсируют, падая на Солнце. После того, как наружный край диска достигает пределов современной орбиты Нептуна, его масса лишь не на много превосходит полную массу наблюдаемых планет. Осесимметричные неустойчивости приводят к тому, что диск разбивается на отдельные кольца. Когда отдельные кольца сформировались, вещество в них в результате столкновений образует гравитационно связанные тела, которые вырастают в отдельные газовые шары и образуют протопланеты. В зависимости от массы размеры протопланет колеблются от 1 до 30 радиусов Юпитера. Все протопланеты удалены от Солнца на расстояние значительно большее 1 а.е. Все протопланеты состоят в основном из Н и Не. Скорость роста протопланет различна, и те, которые растут наиболее быстро, начинают по спирали приближаться к Солнцу. В это время внутри самого протопланетного шара происходит дифференциация вещества. Тяжелые частицы падают в центр и образуют маленькое протопланетное ядро. Движение по спирали продолжается до тех пор, пока приливные силы со стороны Солнца не сметут легкую газовую оболочку с поверхности протопланеты, оставляя теперь уже на устойчивой орбите маленькое ядро. Подобным образом, считают авторы, образовались планеты земной группы.

Протопланеты, сформировавшиеся на большем расстоянии от Солнца, растут медленнее и никогда очень близко к Солнцу не подходили. Солнце не смогло "смести" их внешние слои. Из этого вещества у таких планет образуются системы спутников. Да и по химическому составу они будут резко отличаться от планет-карликов. Однако ряд других ученых-физиков, а особенно космохимики, не согласны с предложенной моделью (Юри, Альвен, Аррениус, Кларк, Турекян, Рингвуд и др.) Они считают, что пылинки, слипаясь, образуют планетезимали, которые в свою очередь увеличиваются в размерах из-за не прекращающейся аккреции и являются зародышами тел, существующих сейчас в Солнечной системе. Эти ученые полагают, что поскольку в процессе формирования протозвезды и протопланет выделяется огромная энергия, то в процессе сжатия обязаны идти и химические реакции и должно происходить химическое разделение компонент. Следовательно, твердые конденсаты, образовавшиеся в различных областях и в разное время и являющиеся исходным материалом для сформировавшихся впоследствии тел, будут отличаться друг от друга по химическому составу. Упрощенно схема химической дифференциации выглядит так. Протопланетный диск из-за осесимметричной неустойчивости разбивается на 4 облака, имеющие разный химический состав.

Ближе всего к Солнцу находится облако B, содержащее больше всего Не и Н. Затем следует облако A, содержащее Н и Не. Из этих двух облаков будут формироваться планеты земной группы. Причем большую часть водорода и гелия они потеряют в процессе формирования, так как изначально формируются в зоне с температурой порядка 1000 К, а часть водорода окажется в связанном состоянии из-за химических реакций. Облако C обогащено С, N, Ne, O. Из этого облака будут формироваться ланеты-гиганты. Температуры здесь значительно ниже и химические реакции идут со значительно меньшей скоростью. Постепенно это облако обогащается водородом и гелием, диффундирующим из колец А и В. Облако D самое внешнее. Оно лежит на границе влияния магнитного поля Солнца (около 100 а.е.), и частично вне его. Облако D обогащено тяжелыми элементами. Из него будет формироваться Плутон, Харон, Тритон. Но поскольку это облако находится частично вне магнитного поля Солнца, то магнитогидродинамические процессы в газе там идут иначе, чем в облаках A, B, C. В результате у частиц, образовавшихся в этом облаке, будут эллиптические орбиты с большим эксцентриситетом, приближающиеся к параболическим. (Как у комет, уходящих за орбиту Нептуна и Плутона). Это приведет к тому, что часть вещества облака D будет перенесена в облака A и B (судьба комет известна). Таким образом, самую большую плотность должны иметь Меркурий, Венера и Земля, сформировавшиеся из облака В. Затем Луна и Марс - облако А. Самая маленькая плотность должна быть у Юпитера, Сатурна, Урана и Нептуна - облако С. Плотность Плутона, Харона и Тритона (есть все основания считать, что Тритон был захвачен Нептуном, как Луна захвачена Землей), сформировавшихся в облаке D, должно быть сравнима с плотностью планет земной группы.

Поскольку химический состав непосредственно изучался только на Земле и Луне, да и то в приповерхностных слоях, трудно сказать, какая теория справедлива. Однако эти теории предполагают экспериментальную проверку: если справедлива вторая, то на Плутоне окажется аномально много по сравнению с гигантами тяжелых элементов. Это дело будущего.

Источники:

В.В.Кузнецов "Физика Земли и Солнечной системы", Новосибирск, 1990,
Д Фишер "Рождение Земли", Москва, 1990,
Х.Альвен, Г.Аррениус "Эволюция Солнечной системы", Москва, 1979.


ВОПРОС: Были ли американцы на самом деле на Луне?

ОТВЕТ: Да. В последнее время появилось много газетных публикаций, в которых утверждается, что якобы ходят слухи, что сенсационные снимки 1969 года о высадке первого человека на Луну сделаны в павильонах Голливуда. Факты "колыхания" американского флага, смещение переднего и заднего планов и т.д. - искусная подделка в надежде на хороший заработок от сенсации. Что касается буквы на лунном камне - это действительно "автограф" одного из астронавтов - первая буква его имени. Но эта буква оставлена настоящим астронавтом на настоящей Луне.

Экипаж "Апполона-11" в составе Олдрина, Коллинза и Армстронга подлетел к Луне в июле 1969 года. Коллинз остался на окололунной орбите, а Эдвин Олдрин и Нил Армстронг совершили мягкую посадку на Луну, где установили лазерные уголковые отражатели (для исследования с Земли движения материков), сейсмические приборы, приборы для улавливания солнечного ветра и др. Затем они взяли пробы грунта в месте приземления (море Спокойствия) и с большими трудностями - космический корабль потерял стабилизацию и начал вращаться - вернулись на Землю. По всей вероятности слухи о вымышленности полета возникли из-за этой нештатной ситуации. Возможно, в эти слухи можно было бы и поверить, если бы не образцы грунта, которые они привезли и которые были исследованы учеными разных стран. Эти образцы по своему химическому составу и механическому строению отличаются от земных пород. Кроме того, на Луне остался уголковый отражатель, который еще долго служил науке.

Всего было 6 успешных экспедиций (1969-72 г.г. на кораблях "Аполлон-11, -12, -14, -17"). На Луну высаживалось 12 космонавтов. Максимальное время пребывания на Луне 75 часов ("Аполлон-17", 1972 год). Первый человек, ступивший на Луну 21 июля 1969 г., - космонавт США Нил Армстронг (командир "Аполлона-11"). Человек, который комментировал первую посадку - известный фантаст Роберт Хайнлайн.

Литература:
А.И.Максимов, "Космическая одиссея", М., 1991.

Кириченко Н.А.


ВОПРОС: Как вы можете объяснить что Луна, встающая над горизонтом имеет диск больший, чем когда она высоко в небе?

ОТВЕТ: О том, что Земля имеет форму шара, все знают еще со школы. А какую форму имеет небесный свод? Попробуйте пронаблюдать его форму, и вы вскоре убедитесь, что форма небесного свода вовсе не полусфера, и что для лежащего и стоящего человека форма небосвода различна. Для стоящего человека небосвод приплюснут: в вертикальном направлении его высота значительно меньше, чем в направлениях, близких к горизонту. Попробуйте сами оценить сплюснутость горизонта. Для этого проведите мысленно дугу, соединяющую линию горизонта с зенитом, и разделите ее пополам. А потом постарайтесь (хотя бы с помощью транспортира) определить высоту точки, делящей вашу мысленную дугу пополам. Высота этой точки будет 18 - 30 градусов (в зависимости от атмосферных условий), а вовсе не 45, как ожидалось. Угловые размеры всех объектов на небосводе кажутся увеличенными, если они располагаются ниже 35 градусов, и кажутся уменьшенными при высотах больших 35 градусов.

Если измерять угловые размеры Солнца или Луны, находящихся на разных высотах, с помощью угломерного инструмента или хотя бы спички, находящейся в вытянутой руке, то результаты окажутся одинаковыми. Изменение размеров Солнца и Луны, находящихся у горизонта, - это оптическая иллюзия. Правда, следует признать, что в настоящее время до конца не исследовано, почему небесный свод имеет такую форму и как объясняется видимое увеличение объектов, тем не менее, имеется несколько гипотез вполне удовлетворительно объясняющих это явление.

1. Все, что мы видим в небе, мы проецируем на него как на экран. Из-за сплюснутости неба этот экран оказывается от нас то более далеким у горизонта, то более близким в зените. А угловой диаметр светила не меняется, и поэтому линейные размеры при проектировании на близкий экран будут меньше, чем при проектировании на далекий.

2. Всем хорошо известно явление перспективы: чем дальше от нас находится предмет, тем под меньшим углом мы его видим. Для Луны и Солнца, находящихся столь далеко, этого явления не наблюдается, но люди интуитивно ожидают, что при приближении к горизонту, размеры небесных светил должны уменьшиться так же, как и у остальных земных предметов. Этого не происходит и создается впечатление, что размеры небесных тел растут.

3. Размеры предметов человек воспринимает, сравнивая их с другими предметами. Так, когда Луна у горизонта, то на фоне, например, леса, находящегося на горизонте, она кажется просто огромной. Когда Луна находится высоко, то сравнивать приходится или с пустым пространством, или с облаками. На их фоне Луна выглядит маленькой.

Вполне возможно, что если сильно порыться в литературе, то можно найти и другие объяснения явления. Так или иначе эти объяснения связываются с двумя факторами: видимой формой небесного свода и психологией зрительного восприятия. Об этом оптическом обмане писал еще Аристотель в своей "Метеорологии", а попытки объяснить его впервые отмечены у арабского ученого Абу Али Хайсама, известного в Европе под именем Альгазен.

Достаточно подробно можно прочитать об этом явлении в книгах:

М.Миннарт "Свет и цвет в природе" М., 1969,
С.В.Зверева "В мире солнечного света" Л., 1988.

Кириченко Н.А.


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС: Что такое квазар?

Ниже с сокращениями приведена статья С.Попова "Новый тип квазаров", опубликованная в "Новостях науки и техники" "Русского переплета"

В самом начале 60-х гг. несколько практически точечных радиоисточников были отождествлены на фотографиях со звездообразными объектами. Однако, их спектры абсолютно не были похожи на спектры звезд. В них не удавалось отождествить ни одной спектральной линии. Впервые в 1963г. это сумел сделать американский астрофизик М.Шмидт. В спектре объекта 3С 273 (3С обозначает 3-й кембриджский каталог радиоисточников) он отождествил несколько линий с линиями водорода, предположив, что они смещены в красную сторону на 16%. Как говорят, красное смещение этого объекта, z, равно примерно 0.16. Если считать, что красное смещение этого источника как и красное смещение галактик имеет космологическую природу, т.е. определенная по красному смещению скорость объекта пропорциональна расстоянию до него (скорость при красном смещении z < 1 равна произведению скорости света на красное смещение источника: zc = v = rH; при z > 1 используется формула, учитывающая релятивистские эффекты), то мы получаем расстояние до 3С 273 - 630 Мпк (в тысячу раз дальше, чем Туманность Андромеды). Светимость этого загадочного источника в этом случае равна 1045 эрг/сек, что больше светимости всех звезд нашей Галактики и М31 (Туманности Андр.) вместе взятых. Но это еще не все. Источник оказался сильно переменным, а из относительно небольшого периода изменения блеска следовало, что вся энергия выделяется в области с размером около 0.01 пк (нельзя "договориться" о переменности в большой области за короткое время, т.к. "договариваться" можно не быстрее скорости света).

Впоследствии было открыто множество таких источников, получивших название квазизвездных объектов или, короче, квазаров. Сейчас известно уже около 10 000 квазаров. Самый близкий из известных квазаров имеет красное смещение примерно z = 0.16 , а самый далекий z около 5. Мы видим их такими, какими они были миллиарды лет назад.

Для квазаров характерны огромные порядка 1045 - 1049 эрг/сек светимости, малые размеры области выделения энергии и огромные расстояния от Земли. Не столь характерной чертой квазаров оказалась большая светимость в радио диапазоне: примерно 80 - 90 % квазаров относится к т.н. "радиоспокойным".

Важным открытием явился факт нормального, близкого к солнечному, химического состава некоторых квазаров. Ведь, учитывая, что далекие квазары в несколько раз моложе нашей галактики, это не выглядит столь очевидным. Т.к. элементы тяжелее гелия не образовались в ранней Вселенной, а появилися только в результате жизнедеятельности звезд. Другим до конца непонятым фактом является избегание квазарами богатых скоплений галактик.

То, что квазары являются активными ядрами галактик теперь уже экспериментальный факт. Вокруг некоторых квазаров были открытыв слабые оболочки. Оказалось, что они имеют звездный спектр, т.е. квазары находятся внутри галактики. Было обнаружено излучение нейтрального водорода от некоторых квазаров. Вблизи одного квазара была зарегестрирована вспышка сверхновой. Окончательным доказательством того, что квазар находится внутри галактики, служат их одинаковые красные смещения.

Квазары роднятся с другими типами активных галактик, поэтому механизм "центрального реактора" в них, видимо, такой же как и в других АЯ (активных ядрах). Возможно, что, эволюционируя, "реактор" квазаров превращается затем, например, в "реактор" сейфертовских галактик. Сейчас является установленным фактом то, что раньше квазаров было больше, а потом они, как динозавры, постепенно вымерли.

Как и сейфертовские галактики, квазары часто бывают связаны со взаимодействующими галактиками: на полученных изображениях далеких квазаров видно, что форма галактики, внутри которой расположен квазар, в некоторых случаях искажена.

У некоторых квазаров наблюдаются джеты. Поэтому, также как у галактик с АЯ, модель квазара должна объяснять присутсвие этих струй. Из упомянутых выше моделей наибольшее распространение получили те, в которых фигурирует сверхмассивная черная дыра с массой 106 - 1010 масс Солнца. Аккреции хорошо объясняет и энерговыделение, и спектры, и образование выбросов, и другие особенности квазаров и АЯ. Кроме того, модели, использующие компактное (108 О-Звезд в 1 пк3) звездное скопление или сверхмассивное плазменное тело (сверхзвезда, магнетоид, спинар), приводят затем к выводу об образованию той же сверхмассивной черной дыры. Такие черные дыры возможно обнаружевают себя по (косвенным свидетельствам) у галактики М87 и у одного из спутников Туманности Андромеды (по высоким скоростям движения звезд и и по высокой плотности звезд в самом центре галактик). Также наличие черной дыры можно установить по наблюдению движений звезд в центрах галактик.

Энергия квазара по-видимому выделяется при падении газа в мощном гравитационном поле черной дыры. Но черная дыра может "питаться" и звездами. Наиболее эффективно этот процесс протекает, если звезды разрываются приливными силами, а на черную дыру падает газ, образованный в результате разрушения звезд. Однако, если масса черной дыры превосходит примерно 3.108 масс Cолнца, то звезда поглощается неразрываясь. Тогда не должны наблюдаться яркие эмиссионные линии в спектре ядра галактики. Возможно что в этом случае образуется не обычный квазар, а объект другого типа-лацертида.

Первые лацертиды, названные так по имени первого представителя этого класса, BL Lac, были открыты благодаря своей сильной переменности и долгое время считались обычными переменнными звездами. Сейчас известно более 100 подобных объектов, и они относятся к галактикам с активными ядрами.

Самым характерным свойством лацертид является отсутствие ярких эмиссионных линий, свойственных другим галактикам с АЯ. Кроме того, их излучение сильно (на 30-40%) поляризованно (такие лацертиды, а также квазары с сильно поляризованным излучением называют блазарами). Столь сильная поляризация говорит о синхротронной природе излучения.

Блеск лацертид изменяется в десятки раз с характерными периодами от недель до месяцев. Это сразу накладывает ограничения на размер излучающей области: R < 0.003 пк.

Квазары, будучи самыми мощными и самыми далекими из всех наблюдаемых источников во Вселенной, являются также и одними из самых загадочных объектов. Возможно, их исследование может привести не только к замечательным открытиям в астрофизике, но и в фундаментальной физике.


ВОПРОС: Как решить задачу 3.7 из задачника Киприянова?

РЕШЕНИЕ: Вначале напомним условие задачи 3.7:

Транспортер представляет собой легкую ленту, которая может без трения скользить по направляющим (см. рис.). Длина направляющих, наклоненных под углом a к горизонту, равна L. На транспортер сверху сыпется узкая струя песка, в которой песчинки имеют скорость v. Найти установившуюся скорость u ленты транспортера.

Пусть скорость ленты транспортера уже установилась. За время Dt на ленту транспортера падает масса песка Dm = rvDt, где r - линейная плотность струи летящего песка. За то же время с ленты транспортера слетает та же масса песка Dm = r1uDt, где r1 - линейная плотность песка, лежащего на ленте транспортера.

Песок, лежащий на наклонном участке ленты, действует на нее за счет скатывающей силы

Fс = r1Lgsina.

Падающий песок передает ленте в том же направлении за время Dt импульс

Dp = Dmvsina.

Слетающий песок уносит за то же время импульс

Dp1 = Dmu

Видно, что эффективная "реактивная сила", действующая со стороны песка на ленту, равна

Fр = (Dp1 - Dp) / Dt = r1u(u - vsina)

Поскольку Fс = Fр , то

Lgsina = u(u - vsina),

откуда u = vsina/2 + ((vsina/2)2 + Lgsina)1/2.
В.И.Шелест


ВОПРОС: Почему весна в городе наступает раньше, чем в сельской местности? Опишите основные факторы, приводящие к этому. Как произвести численные оценки того, что будет, если однажды из города вывести весь снег за его территорию (за территорию города)?

РЕШЕНИЕ: Город является маленькой моделью всей Земли, на которой из-за урбанизации происходит глобальное потепление. За прошлый век средняя температура Земли выросла на 0,5 - 0,7 градуса. Это явление, безусловно отрицательное для Земли в целом, для наших северных широт с длительным морозным периодом, пожалуй, играет даже положительную роль.

В городе по сравнению с сельской местностью в среднем температура воздуха выше на 0,5-0,8 0С (зимой на 1,1-1,6 0С), облачность выше на 5-10 %, запыленность больше в 10 раз.

Перечислим основные причины того, почему весна в городе наступает раньше:

  • выделение энергии предприятиями,
  • загрязненный частицами дыма снег: темная поверхность гораздо лучше поглощает солнечный свет, чем чистый снег, рассеивающий большую часть видимого света. Грязный снег тает гораздо быстрее чистого. А поверхность, очищенная от снега, темнее, и поэтому, в свою очередь, сильнее нагревается. Процесс нагрева, в результате, неустойчив - чем больше снега растаяло, тем быстрее тает оставшийся снег. Поэтому весна, обычно, "бурная", снег тает за несколько дней. И наоборот, стоит весной выпасть чистому снегу - и таяние задерживается на несколько дней.
  • "парниковый" эффект, т.к. в городе высоко выделение углекислого газа CO2 - электростанциями, предприятиями, автомобилями. Углекислый газ приводит к поглощению инфракрасного света, излучаемого нагретой поверхностью земли и домов, в воздухе. В результате, видимый свет попадает на поверхность Земли, а инфракрасный, за счет которого, в основном, Земля остывает, задерживается атмосферой. Для того, чтобы установилось равновесие приходящего от Солнца потока энергии с уходящим, температура поверхности должна возрасти, что и происходит.

Попробуем сделать оценки в модели таяния грязного снега. Свежевыпавший снег обычно абсолютно белый, но потом загрязняется и начинает подтаивать, в частности, за счет нагрева Солнцем. Предположим, что в течение таяния снега стоит одинаковая солнечная погода, а таяние связано с нагревом солнечным светом. Пусть снег содержит грязь в количестве c2 на единицу массы снега, M - начальная масса снега, n - номер дня с начала таяния, Mn - масса снега растаявшего за n дней. Количество растаявшего за n-ый день снега Mn - Mn-1 пропорционально количеству поглощенного за то же время света, которое в свою очередь пропорционально количеству грязи Gn на поверхности снега, накопившейся к данному дню:
Mn - Mn-1 = c1Gn.

Количество грязи на поверхности пропорционально полной растаявшей массе снега Mn-1:
Gn = c2Mn-1.

Отсюда: Mn = (1 + c1c2)Mn-1,

т.е. Mn = (1 + c1c2)nM0.

Если c1c2 << 1, то Mn = M0.exp(c1c2n).

Таким образом, масса растаявшего снега возрастает экспоненциально со временем, пока весь снег не растает, то есть при каком то n величина Mn станет больше M. Количество дней, за которое снег растает, определяется равенством
n = ln(M/M0)/(c1c2).

Но для того, чтобы такое интенсивное таяние началось, необходимо, чтобы в начальный момент часть снега уже растаяла по другим причинам (M0 не равно нулю!), или снег был частично загрязнен. Так загрязнение в городе ускоряет таяние.

Подробнее в книге: Д.Дэвинс "Энергия", М., Энергоатомиздат, 1985, гл.13.

М.В.Энтин


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 152: Почему весна в городе наступает раньше, чем в сельской местности? Опишите основные факторы, приводящие к этому. Как произвести численные оценки того, что будет, если однажды из города вывести весь снег за его территорию (за территорию города)?

Хочу предложить вам провести собственные исследования: кое-что посчитать и измерить самим. Лучшие исследования будут премированы популярными книгами по физике. Но торопитесь, снег скоро растает!

1. Оцените средний поток энергии, приходящий от Солнца на Землю на нашей широте, учитывая, что Солнечная постоянная (количество энергии, приходящее на перпендикулярную к направлению на Солнце площадку, равно 2 калориям за 1 минуту на 1 кв. см., без учета поглощения в атмосфере). В идеальных условиях до поверхности Земли доходит примерно 50% солнечного излучения. Какое количество снега может растаять за солнечный день при полном поглощении света?

2. Измерьте при помощи экспонометра, в сколько раз отличается световой поток в солнечный и пасмурный дни в одинаковое время дня.

3. Измерьте коэффициент поглощения снегом света.

4. Экспериментально оцените роль загрязнения снега и теплоотвода за счет воздуха и инфракрасного излучения. Набейте снегом стеклянные банки и сравните таяние снега в выставленных на улицу закрытой стеклом и открытой банках с чистым и грязным снегом, фиксируя температуру воздуха.

5.Какие еще эксперименты по таянию снега Вы смогли бы предложить и осуществили?

6. Предложите и осуществите компьютерные модели таяния снега с учетом: колебаний в освещенности за счет облачности, колебаний температуры воздуха, выпадения нового снега и т.д.

7.Известно, что снег способен впитывать воду, подобно губке. Поэтому при положительной температуре воздуха в течение некоторого времени ручьи не текут, хотя снег и тает. Сколько воды способен впитать снег? Определите это экспериментально. Продумайте, какие факторы могут помешать эксперименту и постарайтесь их нейтрализовать. Опишите явления, которые вы наблюдали в процессе эксперимента. Объясните впитывание воды. Как оценить количество впитываемой воды теоретически?

М.В.Энтин

Поскольку снег действительно скоро растает, то есть смысл воспользоваться советом в проведении измерений с помощью экспонометра.

Освещенность экспонометра будет определяться не только прямым световым потоком, льющимся с небес, но и рассеяным светом. Причем доля этого рассеяного света весьма значительна. Сделайте для экспонометра из черной бумаги (из пакета от фотопластинок, например) трубу около 30 см длиной. Надев ее на экспонометр, вы резко ограничите освещенность площадки рассеяным светом.

Поскольку поглощение света в земной атмосфере очень сильно зависит от высоты Солнца над горизонтом (в идеальном случае пропорционально 1/sin(h)), то для измерений лучше выбирать точку зенита - минимальное поглощение света в атмосфере. Таким образом, дважды измерив освещенность на отвесной линии (по направлению зенита и по направлению надира) можно определить коэффициент отражения и коэффициент поглощения.

Мне кажется, это самое простое из предложенного, но и в этом самом простом еще много подводных камней. Иначе бы метеорология не была столь сложной наукой, и вопросы прогнозирования погоды решались бы значительно проще.

Н.А.Кириченко


ВОПРОС: Планета Плутон - это планета или кусок льда?

ОТВЕТ: Одно другому не мешает.

Планетой называется темное, несамосветящееся небесное тело, отражающее свет звезды, около которой обращается. В соответствии с этим определением Плутон - планета. Химический состав планеты может быть любым. Вещество планеты может находиться в различных агрегатных состояниях: газ, жидкость, твердое тело. Это определяется физическими условиями на планете. Плутон далеко от Солнца и мало получает от него энергии. Плутон - холодная планета. По диаметру планеты и ее блеску можно определить альбедо (отражательную способность небесного тела). Для Плутона альбедо составляет 0,5. Скальные, каменистые грунты не обладают способностью так интенсивно отражать свет, поэтому было сделано предположение, что значительная часть планеты покрыта льдом или инеем.

Прямых исследований грунта Плутона нет, исследования отражательной способности поверхности и сравнение ее с отражательной способностью земных минералов указывают на то, что подобным образом отражает свет кристаллический метан. Спектрофотометрические наблюдения подтверждают: метан на планете присутствует. С другой стороны, надо помнить, что эта маленькая планета от нас находится слишком далеко, исследовать ее очень трудно и известно о ней очень мало.

Значение альбедо Плутона было взято из книги Дагаева "Планеты и их наблюдение" (М., 1986). В книге "Сравнительная планетология" (Е.Н.Слюта, А.В.Иванов, М.А.Иванов, М.,1990) приводится другое значение альбедо - 0,38. В статье А.Г.Булах "Что такое минерал" (Соросовский образовательный журнал N6, 1999, стр. 69-70) рассматривается распространение минералов на различных планетах и указывается на то, что Плутон покрыт кристаллическим метаном.

Споры про то, является Плутон планетой или астероидом, ведутся с момента его открытия в 1930г. На сегодняшний день большинство специалистов считают Плутон планетой. Это решение в очередной раз утверждено Международным астрономическим союзом в 1999г. (журнал "Природа" N12, 1999).

Н.А.Кириченко


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 118: Нет ли у Вас следующих данных: 1. Состоится ли 3 тур VI Соросовской олимпиады? 2. Если нет, то будет ли подведение итогов по VI олимпиаде? 3. VII олимпиада в каком объеме предполагается?

Ниже публикуется письмо В.П.Федотова, размещенное на сайте http://www.pereplet.ru/

Уважаемые руководители школ!

В связи со срывом (из-за отсутствия финансирования) второго тура 7-й Соросовской олимпиады Международный заочный математический кружок (куратор в России - Федотов Валерий Павлович, член-корреспондент Международной академии информатизации) выступил с предложением своими силами провести альтернативный тур по математике с тем же составом участников и аналогичными задачами.

Разослав первую версию этого письма, мы получили более ста положительных откликов. Благодарю всех ответивших! Сейчас уже можно утверждать, что новая олимпиада состоится.

Международный заочный математический кружок добровольно взял на себя обязательства:

1) подготовить варианты заданий по математике для 7-11кл.,
2) не позднее 29 марта 2001г. выслать по e-mail их тексты всем школам, положительно ответившим на это сообщение,
3) в ночь на 3 апреля 2001г. выставить тексты заданий на серверах и сайтах, адреса которых будут объявлены заранее (в частности, уже сейчас можно назвать http://vphedotov.narod.ru/ ...),
4) проверить все работы, которые поступят по e-mail и обычной почте,
5) не позднее 30 апреля 2001г. на тех же сайтах выставить списки с итогами.

Руководители школ, которые ответят на это письмо положительно, должны тем самым принять на себя следующие обязательства:

1) сделать предварительные объявления в своей школе и сообщить коллегам из соседних,
2) обеспечить неразглашение заданий, которые будут им присланы, до начала олимпиады 3 апреля 2001г.,
3) растиражировать задания в нужном количестве (минимальный вариант - экземпляр на принтере, а затем записать текст на доске),
4) выделить помещение и дежурных учителей для проведения 3 апреля 2001г. очного тура олимпиады на базе своей школы,
5) обеспечить отправку работ в день проведения олимпиады (обычной почтой или по e-mail , возможный вариант: после предварительной проверки работ учителем Вашей школы высылаются только лучшие работы и протокол с результатами остальных участников; выбор способа и объема отправки - на усмотрение организаторов на местах).

Во избежание недопонимания уточню: никакого финансирования на проведение олимпиады Международный заочный математический кружок не имеет.

Соответственно, мы не сможем оказать Вам финансовую поддержку ни до, ни после олимпиады. Централизованное награждение победителей также пока не запланировано. Однако мы намереваемся напечатать и разослать дипломы победителям.

К сожалению, коллег-физиков, химиков и биологов организовать пока не удалось. Предложения принимаются, но в случае положительного результата дата проведения должна быть более поздней (каникулы!).

Прошу ОТДЕЛЬНЫМ ПИСЬМОМ на адрес vphedotov@omen.ru ответить тех руководителей школ, кто не только готов принять у себя участников из окрестных школ, но и согласен, чтобы сообщение об этом было обнародовано заранее (в частности, на http://vphedotov.narod.ru/ ...).

Наконец, соблюдая традиции, доставшиеся нам от Соросовской олимпиады, прошу не брать со школьников оплату за участие. Это ни в малейшей степени не ограничивает Ваше право обращаться за любой спонсорской поддержкой к руководителям фирм, вне зависимости от того, окажутся ли их собственные дети среди участников.


ВОПРОС: Какие сверхновые вспыхнули в нашей Галактике в минувшее тысячелетие?

ОТВЕТ: С древних времен и в продолжении всего средневековья Китай был далеко впереди Европы в науке и технологии. Китайские астрономы пристально следили за небом, отмечая все необычное, что в нем замечали. В китайских хрониках отмечено 5 звезд, которые вспыхнули как сверхновые, 2 наблюдались европейскими учеными.

7 декабря 185 г. вспыхнула звезда в созвездии Центавра. По китайским источникам в продолжении нескольких недель она блестела ярче всего на небе, за исключением Солнца и Луны. Казалось, ее просто невозможно не заметить, но она горела в южном небе (приближенное значение склонения этой звезды - 60 градусов, прямое восхождение 14,2 часа). Даже в тогдашней столице Китая Лояне (Лю Янге) она была видна всего на высоте 3 градуса над горизонтом. В переводе китайских хроник, сделанных Био и Вильямсом, сообщение об этой звезде выглядит так: "В период Чжун-Цин, во второй год, в десятую луну, в день Квэй-Хао появилась необыкновенная звезда посредине Нан-Мана. Она была величиной с бамбуковую циновку и последовательно показывала 5 цветов. Постепенно она уменьшала свой блеск и к 6 луне следующего года она исчезла" (к июлю 186 года).

В 393 году вспыхивает звезда в созвездии Скорпиона. Она была менее яркой, в яркости Сириуса она была всего несколько ночей, но оставалась на виду в течение 8 месяцев. На месте взрыва сейчас имеется источник радиоизлучения и характерная для взрыва сверхновых туманность, состоящая из разлетающегося с большой скоростью вещества с нетепловым характером излучения.

Затем в течение шести столетий в китайских хрониках нет упоминаний о новых звездах. Но 3 мая 1006 года появляется запись о сверхновой в созвездии Волка. Эта звезда была повсеместно замечена. Ее яркость по некоторым современным оценкам в максимуме блеска была примерно равна 1/10 блеска полной Луны. Координаты звезды: прямое восхождение 15,75 часа, склонение - 45 градусов.

4 июля 1054 года появилась "звезда-гостья" в созвездии Тельца. Ее появление отмечено китайских, японских, арабских, итальянских источниках. Звезда вспыхнула на расстоянии около 1000 пс от Солнца и имела абсолютную звездную величину -13. С 1938 года остатки взрыва сверхновой 1054 года отождествляются с Крабовидной туманностью.

В 1181 году произошла вспышка сверхновой в созвездии Кассиопеи. С октября 1230 года до конца марта 1231 года наблюдалась "звезда-гостья" в созвездии Геркулеса. Об этом есть запись в японских и китайских хрониках. Она была не яркой, порядка -1 звездной величины в максимуме блеска, но оставила после себя туманность, очень сильно напоминающую Крабовидную. Расстояние до этого необычного объекта 8000 пс.

В 1572 году вспыхнула звезда вновь в созвездии Кассиопеи. Ее интенсивно наблюдал Тихо Браге. Поскольку Тихо Браге был непревзойденным наблюдателем, то со дня ее открытия - 11 ноября и по март 1574 года он оценивает ее блеск. По этим оценкам можно построить кривую блеска. Тихо Браге также делал оценки цвета звезды и его изменения с течением времени. Точность в определении координат звезды у Тихо Браге была очень большой, координаты звезды были измерены с точностью до секунды. Сейчас на месте взрыва сверхновой Тихо Браге находится мощный источник радиоизлучения (В-Кассиопея) и наблюдается небольших размеров туманность в оптическом диапазоне.

9 октября 1604 года произошла следующая вспышка, на этот раз в созвездии Змееносец. Профессионально ее наблюдали Фабрициус и Кеплер. В историю она вошла как сверхновая Кеплера. На месте взрыва этой сверхновой также наблюдается довольно мощный источник радиоизлучения и небольшая, характерная туманность.

Следующую вспышку сверхновой, которая произошла около 1700 года (+/- 14 лет), никому наблюдать не удалось. О том, что такой взрыв звезды был, ученые установили, изучая радиоизлучения самого мощного небесного источника - А-Кассиопеи. Наблюдать вспышку люди не могли из-за поглощения света в облаках межзвездного газа и пыли, а для радиоизлучения эти облака прозрачны.

Таким образом, на протяжении последнего тысячелетия непосредственно наблюдалось людьми на Земле 5 вспышек сверхновых звезд. На месте взрывов всех этих звезд остались мощные источники радиоизлучения, имеются расширяющиеся туманности, испускающие свет за счет синхротронного излучения.

Источники:

И.С.Шкловский "Сверхновые звезды ", М., 1976,
Айзек Азимов "Взрывающиеся солнца. Тайны сверхновых", М., 1991.

Н.А.Кириченко


ВОПРОС: Меня интересует решение задачи: "К дну сосуда с жидкостью (rж) за нить привязан поплавок (rп < rж), находящийся в жидкости. На какой угол отклонится нить от вертикали, если сосуд будет двигаться с постоянным ускорением в горизонтальном направлении? Чему равна сила натяжения нити?"

ОТВЕТ: Пусть объем поплавка равен V. Расставим силы, действующие на поплавок:

  • вниз - сила тяжести rпVg,
  • вверх - сила Архимеда (т.е. равнодействующая сил давления жидкости на поплавок по вертикали) rжVg,
  • вдоль нити - сила натяжения нити T,
  • вправо - равнодействующая сил давления жидкости на поплавок по горизонтали rжVa (под действием этой силы двигалась бы с ускорением a жидкость, занимающая объем поплавка, если бы его не было).

    • Обозначим угол отклонения нити от вертикали как a. Тогда, записывая законы Ньютона, имеем:

  • по горизонтали rпVa = rжVa - Tsina,
  • по вертикали rжVg = rпVg + Tcosa,

    • откуда

    Tsina = (rж - rп)Va, (1)
    Tcosa = (rж - rп)Vg. (2)

    Поделив (1) на (2) почленно, получим tga = a/g.

    Возведя (1) и (2) в квадрат и сложив почленно их левые и правые части, получим

    T2 = (rж - rп)2V2(a2 + g2),

    откуда T = (rж - rп)V(a2 + g2)1/2.

    Видно, что, как и должно быть, поплавок тянет нить в направлении перпендикулярном к поверхности жидкости.

    В.И.Шелест


ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 154: Планета Плутон - это планета или кусок льда?

У Плутона есть спутник - Харон, который по сравнению с Плутоном не так уж и мал, так что некоторые склонны считать систему Плутон-Харон двойной планетой. Что интересно, состав Харона, похоже, сильно отличается от состава Плутона.

Источник: http://colonization.narod.ru/fundation/pluton.htm

Н.А.Маслов


ЕЩЕ ОДНО ДОПОЛНЕНИЕ К ОТВЕТУ НА ВОПРОС 152: Почему весна в городе наступает раньше, чем в сельской местности? Опишите основные факторы, приводящие к этому. Как произвести численные оценки того, что будет, если однажды из города вывести весь снег за его территорию (за территорию города)?

Безусловно, можно предложить много конкретных механизмов, объясняющих, почему весна в городе наступает раньше. С моей точки зрения необходимо сделать оценки полного баланса энергии.

Вначале посмотрим, сколько энергии Новосибирску дает Солнце. Известно, что на экваторе мощность солнечного излучения равна 1400 Вт/м2. В наших широтах (600) возникает множитель cos600 = 1/2. Из-за усреднения того, что в течение дня высота Солнца над горизонтом меняется от 0 до максимума и обратно, возникает еще 1/2. Учитывая то, что световой день зимой составляет около 8 час., т.е. 1/3 суток, получаем среднесуточную мощность солнечного излучения около 100 Вт/м2 (на самом деле будет меньше, если учесть пасмурные дни). Считая площадь Новосибирска равной 200 км2, получаем среднесуточный приход энергии от Солнца около 2.1010 Вт.

В России среднее энергопотребление в виде электрической энергии составляет около 1400 Вт на человека. Для городских жителей это число надо увеличить, видимо, в 2 раза, что дает для Новосибирска около 4.109 Вт. Видимо, производство энергии на ТЭЦ того же порядка. Поскольку КПД ТЭЦ не выше 40%, то в виде тепла город получает от ТЭЦ около (4.109 Вт) / 0,4 = 1010 Вт.

Тепло выделяют также люди. Если предположить, что в среднем человек съедает 1 кг пищи в день (или 2 ккал), то можно оценить среднюю потребляемую мощность в виде продуктов питания - 100 Вт. При КПД около 40%, тепловыделение составляет 60 Вт. Для Новосибирска это дает около 108 Вт.

Автотранспорт также греет город. Известно, что в развитых странах на транспорт расходуется около 1/4 от всей производимой энергии, что для Новосибирска дает около 3.108 Вт.

Видно, что имеются два вклада в приток энергии: Солнце и ТЭЦ. Замечу, что в масштабах всей Земли энергия, производимая человеком, меньше, чем 10-4 от солнечной энергии.

Из-за Солнца отличие между городской и сельской местностью состоит в различии коэффициентов поглощения солнечной энергии снегом, который составляет 10-20% для свежевыпавшего снега и более 50% для давно лежащего снега. Причем этот коэффициент для влажного снега на 2-8% больше, чем для сухого, а для загрязненного еще на 6-15% больше. Также в городе важен смог, поглощающий поток тепловой энергии от Солнца как почти чёрное тело.

Литература:

"Атмосфера. Справочник", Л., Гидрометеоиздат, 1991,
С.В.Путвинский "Возможна ли будущая мировая энергетическая система без ядерного синтеза?", УФН, N11, 1998.

И.Ф.Гинзбург


ВОПРОС: Разъясните, почему в наших учебных пособиях парсек имеет обозначение "пк". А в пособии И.С.Шкловского, 1976 г., (на которое собственно ссылается учебник) эта же величина обозначена - "пс"? Что же она в действительности?

ОТВЕТ : В "Физической энциклопедии" (том 3, М., 1992, стр. 547) приведены оба сокращенных обозначения: "пк" и "пc".

Дж.Хопкинс в "Толковом словаре английских терминов по астрономии и астрофизике" (М., Мир, 1980, стр.188,189) пишет, что парсек - сокращение слов "параллакс-секунда", и дает сокращенное обозначение "пк" (или "pc" латинскими буквами).

В документе International Organization for standardization ISO 31:1992 указано, что parsec может обозначаться как "pc" или "prs", т.е. русскими буквами как "пк" или "прс".

Хотя обозначение "пс" можно интерпретировать как пикосекунда, многие авторы его по-прежнему используют.


ВОПРОС: Не могли бы Вы прокомментировать нижеприведенную статью. Думаю, что Ваше мнение будет интересно не только мне. Оригинал находится по адресу http://euro.svoboda.org/programs/ST/2000/ST0707.shtml

Радио Свобода - 07 июля 2000 г., Лилия Шукаева.

Пребывание в тупике кончилось: физика частиц переживает новый ренессанс. Молодое поколение физиков приходит к радикальнейшим идеям насчет устройства Вселенной. Одни отыскивают следы дополнительных измерений. Другие перебрасывают мостики между островками теорий, казавшимися очень далекими друг от друга. Третьи заняты поисками блоков пространства и времени. Самое поразительное, что и тем, и другим, и третьим удается найти подтверждение своим идеям в экспериментах. Наивысших своих успехов физика частиц достигла лет 30 назад, когда была создана теория, получившая название стандартной модели. По этой теории, материя состоит из частиц двух типов: из легких - лептонов, к которым относят электроны и нейтрино, и из кварков. Управляют этими кирпичиками мироздания три силы: электромагнетизм, сильное и слабое взаимодействие. Сами эти силы, в свою очередь, состоят из частиц-квантов. Частица света фотон, например, служит носителем электромагнетизма.

Существует еще и четвертая сила - гравитация. Но ее описывает не стандартная модель, а общая теория относительности. Не раз физики пытались связать воедино все четыре силы, но из этого ничего не вышло. Три-то силы связать вместе удалось с превеликим трудом. Особенно долго сопротивлялось этому сильное взаимодействие. Но когда все утряслось, и три силы прочно вписались в стандартную модель, оказалось, что она не в силах объяснить множество вещей. Почему, например, у сотен различных частиц такое разнообразие масс? Почему в природе существуют 4 силы, а не 5 и не 10 и не 20? И так далее. Физики чувствовали, что стандартная модель - это всего лишь веха на пути к совершенству, к теории, которая могла бы объяснить все. Но все попытки пойти дальше натыкались на непреодолимые препятствия. Физиков охватило разочарование и даже уныние, особенно, в 1993-м году, когда правительство США решило в целях экономии прекратить строительство гигантского сверхпроводникового ускорителя частиц, на который физики возлагали столько надежд. Сегодня одна американская пищевая компания хлопочет, чтобы ей разрешили выращивать грибы в заброшенных тоннелях.

В январском номере за этот год посвященный компьютерной технике журнал "Wired", обычно хорошо отражающий научные и технические тенденции, причислил кварки к списку угасших идей ХХ века и отметил, что физика частиц еще никогда не была в таком упадке, как после краха со строительством ускорителя. "Следующему поколению физиков не остается ничего другого, кроме переключения на компьютерную науку, - предсказывал Брюс Стерлинг - автор научно-фантастических романов и составитель списка в журнале "Wired". - В конце столетия, - продолжал он, - по своей бесперспективности физика частиц может сравниться разве что с теорией ракетостроения. Все, что можно было сказать в этих областях, уже сказано".

Не знаем, как насчет науки о ракетах, но приговор, произнесенный физике частиц, напоминает новогоднюю речь, которую произнес в канун ХХ столетия английский физик лорд Кельвин. Он сказал, что здание физики (всей физики!) в основном построено, и на ясном горизонте осталось только два маленьких облачка. Ни лорд Кельвин, ни его коллеги по Лондонскому королевскому обществу, где он произнес эту речь, не догадывались, что из этих двух облачков вырастут теория относительности и квантовая механика.

Обе эти теории связаны с отказом от традиционного, классического хода научной мысли. Такой же отказ потребовался и от физики частиц. Можно было разделить кварки на три типа - красные, зеленые и синие. Можно было приписать им более абстрактное свойство, назвав его техниколор. Или возложить все надежды на суперсимметрию, допускавшую наличие зеркального мира частиц и назвать эти частицы "Cкварками", "Cнейтрино", "Cфотонами". Но все эти идеи никуда не привели - никаких "Cкварков" не обнаружилось, и ни одна из загадок Вселенной, накопившихся со времен создания стандартной модели, не была решена. Традиционный классический путь был исчерпан.

Но кое-что все-таки маячило на горизонте, и на классику было не похоже. Это была "теория струн" или "суперструн". Но она сама никак не могла вырваться из собственного тупика, отчего в нее мало кто верил. Не имея никакого экспериментального подтверждения она воспринималось скептиками как схоластическая игра ума, или, пользуясь выражением германского литературного классика Германа Гессе, как "игра в бисер".

Родилась "теория струн" в ходе попыток подчинить силовое взаимодействие квантовой теории. Расчеты показывали, что ниже уровня лептонов и кварков могут лежать некие вибрирующие сгустки, представляющие собой крохотные петли или замкнутые струны. Колебания этих струн и лежат в основе всего во Вселенной. Но чтобы в расчетах все сошлось и теория, как говорят ученые, могла работать, нужно было допустить, что в мире существуют не 4 измерения - длина, ширина, высота и время, а 10. Но где же они? Как их себе представить? Представить, конечно трудно - соглашались теоретики, но есть немало вещей, недоступных для нашего восприятия. Например, бесконечность. Или то, что было до Большого взрыва, из которого родилась наша Вселенная. Представим себе, что 6 дополнительных измерений просто не успели развернуться в миг рождения Вселенной и находятся в свернутом состоянии.

Долгие годы "струнники" сражались с лишними измерениями, число которых не остановилось на 10 и дошло до 26. Иначе не сходились концы с концами. Потом все-таки удалось вернуться к 10. Но тут новая напасть: оказалось, что можно создать бесконечное количество струнных теорий с 10 измерениями. Преодолели с трудом и это, доказав, что таких теорий может быть только пять, но ведь и пять - чересчур. К счастью, все пять оказались разными взглядами на одну и ту же проблему: теперь можно было идти дальше. Но куда? В каком направлении?

Направление указал 29-ти летний аргентинский теоретик Хуан Малдасена. В своей статье в 1997-м году, которая произвела среди "струнников" настоящую сенсацию, Малдасена открыл неожиданные связи между "теорией струн" и стандартной моделью. Два различных теоретических мира, каждый со своим особым языком, могут, как стало очевидно, образовать единый мир, с одним языком и одной истиной. Малдасена стал героем дня на конференции по струнам, проходившей в 1998-м году в Санта-Барбаре в Калифорнии. Двести ее участников провозгласили революцию в физике частиц, ознаменованную новыми открытиями. Самое главное из них - вариант "теории струн", предложенный Малдасена. В нем гравитация присутствует с полным правом. А это значит, что "теория всего", объединяющая четыре силы природы, не за горами.

Но как доказать существование дополнительных измерений? Тогда же, в 1998-м году, Нима Архани-Хамед, 25 летний физик из Стэнфордского университета, и его коллеги Гия Двали и Савас Димопулос, объявили, что, по меньшей мере, одно из этих измерений достаточно велико, чтобы к нему можно было подступиться. Картина, которую они рисуют такова: наш трехмерный остров-вселенная плавает внутри четвертого измерения, соизмеримого с макромиром. Частицы, из которых складывается вселенная, тяготеют к ее поверхности, отделяющей ее от прочего мира. Но гравитоны, гипотетические носители тяготения, просачиваются извне, благодаря чему мы и в состоянии исследовать скрывающиеся от нас измерения.

У Лайзы Рэндалл из Принстона и Рамана Сундрума из Стэнфорда - тоже молодых теоретиков, картина получается несколько иной. Вселенная окружена измерением высшего порядка, размеры которого бесконечны. Доказательства теоретики черпают теперь в данных, полученных на старых ускорителях. "Как видите, - говорит Аркани-Хамед, - физика частиц не превращается в философию, о чем многие толковали в 60-е годы. Она превращается в "теорию струн", пользующуюся традиционной экспериментальной базой".

Малдасена вдохновил целую плеяду молодых физиков. Еще два имени приобрели известность среди теоретиков: Шамит Кахру и Ева Силверстейн. Оба - питомцы Стэнфорда. Они убеждены, что расширение Вселенной поддерживается и направляется той загадочной энергией, которую принято описывать как космологическую постоянную. Физика частиц хорошо объясняет, как началось это расширение, но теперь она может объяснить, будет ли Вселенная расширяться еще быстрее или повергнет вспять.

Основная идея квантовой революции, состоявшейся в первой четверти ХХ столетия, заключалась в том, что энергия неоднородна и распространяется она порциями-квантами. "Но такие же порции или лучше сказать - блоки, могут быть и у пространства и времени", - полагает Фотини Маркопулу Каламара - 29-ти летняя исследовательница из Лондонского имперского колледжа. Вместе со своими коллегами из Англии и Америки она намерена пересмотреть теорию Эйнштейна, рассматривавшего пространство-время как однородное и геометрически протяженное и доказать, что оно состоит из отдельных блоков.

Маркопулу вспоминает, как после окончания университета она проводила лето, работая в Национальной физической лаборатории в Англии и ее научный руководитель не раз уговорило ее оставить мысль о физике частиц. "Эра ускорителей и великих экспериментов кончилась, - говорил он. - Это уже бесплодная земля. Идите лучше в биологию, у нее хоть есть будущее".

Этот эпизод напоминает нам еще об одном пророчестве, произнесенном еще в XIX веке. Когда учитель Макса Планка, Филипп фон Жолли, узнал о намерении своего ученика заняться теоретической физикой, он сказал ему: "Молодой человек, зачем вы хотите испортить ему жизнь? Ведь теоретическая физика в основном завершена и открывать в ней больше нечего". Планк не послушался его и открыл совершенно иное направление, по которому пошла физика XX столетия.

ОТВЕТ: Сначала общие впечатления. Статья довольно грамотная. Фактическая информация в ней изложена более-менее верно. Мне понравилось, что автор взялась рассказать об очень сложных вопросах современной физики - и сделала это неплохо. Единственно, отношение к настоящему и будущему физики элементарных частиц - субъективное мнение автора. Хочу заметить, что о многих из обсуждаемых в статье идей мы рассказывали в заметке "Трехмерен ли наш мир?".

В статье пишется: "Пребывание в тупике кончилось: физика частиц переживает новый ренессанс". Пребывания в тупике не было. И в 60-х, и в 70-х, и в 80-х, и в 90-х годах происходили открытия и строились теории. Может быть, эти открытия были не настолько фундаментальные, как те, что ожидаются в теории суперструн, но по крайней мере самими учеными ситуация не воспринималась как тупиковая.

В статье пишется: "Молодое поколение физиков приходит к радикальнейшим идеям насчет устройства Вселенной. Одни отыскивают следы дополнительных измерений. Другие перебрасывают мостики между островками теорий, казавшимися очень далекими друг от друга. Третьи заняты поисками блоков пространства и времени. Самое поразительное, что и тем, и другим, и третьим удается найти подтверждение своим идеям в экспериментах".

Последнее утверждение - опрометчиво. Ни первым, ни третим пока экспериментального подтверждения найти не удается. Это все - пока теории. Насчет "перебрасывания мостиков между островками теорий" - это верно, подтверждения этому есть (например, тесная связь астрофизики, физики частиц, физики конденсированного вещества).

Описание Стандартной Модели и нерешенных в ее рамках вопросов верное. Цитированные мнения какого-то обозревателя из компьютерного журнала совершенно не к месту. Это его личное мнение, мало относящееся к реальности.

В статье пишется: "Такой же отказ потребовался и от физики частиц. Можно было разделить кварки на три типа - красные, зеленые и синие. Можно было приписать им более абстрактное свойство, назвав его техниколор. Или возложить все надежды на суперсимметрию, допускавшую наличие зеркального мира частиц и назвать эти частицы "Cкварками", "Cнейтрино", "Cфотонами". Но все эти идеи никуда не привели - никаких "Cкварков" не обнаружилось, и ни одна из загадок Вселенной, накопившихся со времен создания стандартной модели, не была решена".

Это неверно. Скварки, фотино (а не сфотоны) и т.д. никто не закрыл, и, более того, их надеются открыть в ближайшие несколько лет. Вообще-то, суперсимметрия - один из ключевых ингредиентов теории суперструн, поэтому никто от нее не собирается отказываться.

Описание теории струн верное. Революция с теории суперструн наступила в 1995 году, когда было понято, что все 5 теорий - это разные проявления одной-единственной теории, так называемой М-теории. Именно с М-теорией физики сейчас связывают свои надежды на решение фундаментальных вопросов. В этом смысле, предположение Малдасены важное, но не ключевое. Гипотеза Нима Архани-Хамеда, Гия Двали и Савас Димопулоса описана в целом корректно, но в ней не раскрыта суть их идеи. А суть заключается не в том, чтобы ввести новые пространственные измерения, а в том, чтобы решить "проблему иерархии". См. подробнее нашу заметку "Трехмерен ли наш мир?". Надо сказать, что в первоначальной формулировке гипотеза Архани-Хамеда, Двали и Димопулоса уже противоречит экспериментальным данным.

Суть работ Рэндалл и Сундрума, а также Кахру и Силверстейн изложена верно. Работы Фотини Маркопулу Каламара мне неизвестны. Но судя по тому, что она собирается сделать, ей предстоит тяжелая работа.

Иванов И.П.


ВОПРОС: Кометы кометного облака Эпина-Оорта образовались вместе с планетами, а потом были отброшены за Плутон. Объяснения я этому в книгах не нашел. Я думаю они были отброшены вследствие их вращения вокруг Солнца. Так ли это?

ОТВЕТ: Вопрос об образовании Солнечной системы окончательно не решен, и существует значительное количество гипотез на эту тему. То же самое можно сказать и о кометах. В частности, широкий обзор таких гипотез приводится в книге: К.И.Чуримова "Кометы и их наблюдение" (М. 1980). Общепринятой является гипотеза об образовании кометного облака вместе с формированием Солнечной системы. При сжатии газово-пылевого протопланетного облака в холодной его зоне формировались не только планеты-гиганты, но и ледяные ядра комет.

Если бы на планеты и другие небесные тела действовало только сила притяжения Солнца, то они бы двигались по почти идеальным эллипсам.

Слабое воздействие других планет (а массы планет гораздо меньше солнечной!) вызывает отклонение от идеальных траекторий. Как правило, такое "возмущение" движения так же приводит к небольшим изменениям траекторий. Поэтому планеты солнечной системы НЕ МОГУТ существенно изменить свои траектории. Только редкие ситуации, когда, либо два небесных тела оказались близко друг от друга, либо периодические возмущения от больших планет сложатся в фазе, могут сильно повлиять на их движение. Последнее может происходить с кометами под действием самых больших планет - Юпитера и Сатурна. Результат - сильное возмущение траекторий и переход на другую орбиту. Это и имеется в виду, когда говорится, что "кометы были отброшены".

Представьте себе ситуацию: мимо формирующейся планеты, например, Юпитера, пролетает ледяная глыба - ядро кометы. Пусть комета, имеющая скорость v, летит почти навстречу планете, скорость которой V. Может случиться так, что после пролета в гравитационном поле планеты комета полетит практически в обратном направлении. Тогда это идентично отражению упругого мячика от движущейся бесконечно тяжелой стенки, т.е. скорость кометы после "отражения" будет равна v + 2V. Такой процесс называют гравитационным разгоном. За счет кинетической энергии планеты скорость облетающего ее тела может возрасти на несколько километров в секунду (конечно, угол поворота траектории при облете будет не 180 градусов, а меньше). Кстати, именно благодаря гравитационному разгону удалось осуществить полет космических станций "Вояджер" по программе "Большой тур".

Итак, после взаимодействия кометы с полем тяготения протопланеты траектория кометы претерпит изменения. Дальнейшая судьба такой кометы будет определяться ее скоростью и взаимным расположением взаимодействующих тел. Пролетающее тело может быть захвачено полем тяготения планеты (и выпасть на планету или стать ее спутником) или, приобретя дополнительную скорость, может перейти на другую орбиту относительно Солнца.

Если приобретенная скорость будет больше второй космической скорости относительно Солнца для данной точки пространства, то такое тело должно покинуть пределы Солнечной системы. Такую ситуацию иногда называют "рогаточным выбросом", сравнивая движение космического тела с выстрелом из рогатки. В итоге более всего кометных ядер оказалось за орбитой Плутона, где они и образуют неиссякаемый резервуар комет - облако Оорта.

В заключение, несколько задач:

Земля вращается вокруг Солнца со скоростью 30 км/с по орбите, близкой к круговой. Сможет ли она улететь за пределы Солнечной системы, если направление ее скорости изменить и направить по радиусу от Солнца? С какой скоростью нужно запустить ракету с Земли, чтобы она вышла за пределы Солнечной системы?

Продумайте и обсчитайте программу "Большого тура" при наиболее идеальном расположении планет, исходя из того, что при движении вблизи каждой планеты на космический аппарат Солнце почти не действует, а вдали от планеты - почти не действует планета.

Литература:

В.И.Левантовский "Механика космического полета в элементарном изложении", М., Наука, 1980, стр.325-329,
В.Е.Белонучкин "Кеплер, Ньютон и все-все-все...", Библиотечка "Квант" N78, М., Наука, 1990, стр.69,109-110,
В.В.Белецкий "Очерки о движении космических тел", М., Наука, 1977.

Кириченко Н.А., Энтин М.В.


ВОПРОС: Не могли ли вы помочь насчет требований к кабинету информатики (хочется поменять интерьер кабинета) включая ТБ и ПБ.

ОТВЕТ: Требования по ТБ и ПБ для кабинетов информатики во многом такие же, как и для всех остальных школьных помещений. Мы постарались отобрать те требования, которые, с нашей точки зрения, реально выполнимы в условиях массовой школы. Ниже приведены выдержки из трех документов.

ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ
к видеодисплейным терминалам, персональным электронно-вычислительным машинам и организации работы (Санитарные правила и нормы САНПИН 2.2.2. 542-96).

4.3. Расположение рабочих мест с ВДТ и ПЭВМ для взрослых пользователей в подвальных помещениях не допускается. Размещение рабочих мест с ВДТ и ПЭВМ во всех учебных заведениях и дошкольных учреждениях не допускается в цокольных и подвальных помещениях. В случаях производственной необходимости эксплуатация ВДТ и ПЭВМ в помещениях без естественного освещения может проводиться только по согласованию с органами и учреждениями Государственного санитарно - эпидемиологического надзора.

4.4. Площадь на одно рабочее место с ВДТ или ПЭВМ для взрослых пользователей должна составлять не менее 6,0 кв. м, а объем - не менее 20,0 куб. м.

4.5. Площадь на одно рабочее место с ВДТ и ПЭВМ во всех учебных и дошкольных учреждениях должна быть не менее 6,0 кв. м, а объем - не менее 24,0 куб. м.

4.8. Производственные помещения, в которых для работы используются преимущественно ВДТ и ПЭВМ (диспетчерские, операторские, расчетные и др.), и учебные помещения (аудитории вычислительной техники, дисплейные классы, кабинеты и др.) не должны граничить с помещениями, в которых уровни шума и вибрации превышают нормируемые значения (механические цеха, мастерские, гимнастические залы и т.п.).

4.15. В дошкольных и всех учебных учреждениях, включая вузы, запрещается для отделки внутреннего интерьера помещений с ВДТ и ПЭВМ применять полимерные материалы (древесностружечные плиты, слоистый бумажный пластик, синтетические ковровые покрытия др.), выделяющие в воздух вредные химические вещества.

5.5. Помещения с ВДТ и ПЭВМ перед началом и после каждого академического часа учебных занятий, до и после каждого занятия в дошкольном учреждении должны быть проветрены, что обеспечивает улучшение качественного состава воздуха, в том числе и аэроионный режим.

8.1.2. Схемы размещения рабочих мест с ВДТ и ПЭВМ должны учитывать расстояния между рабочими столами с видеомониторами (в направлении тыла поверхности одного видеомонитора и экрана другого видеомонитора), которое должно быть не менее 2,0 м, а расстояние между боковыми поверхностями видеомониторов - не менее 1,2 м.

8.1.13. Экран видеомонитора должен находиться от глаз пользователя на оптимальном расстоянии 600 - 700 мм, но не ближе 500 мм с учетом размеров алфавитно-цифровых знаков и символов.

8.3.3. Цветной демонстрационный телевизор (экран по диагонали 61 см) следует располагать в учебных помещениях слева от экрана кодоскопа или компьютерной классной доски и монтировать на кронштейне на высоте 1,5 м от пола, при этом расстояние от экрана до рабочих мест учащихся должно быть не менее 3,0 м.

8.3.7. Уровень глаз при вертикально расположенном экране ВДТ должен приходиться на центр или 2/3 высоты экрана. Линия взора должна быть перпендикулярна центру экрана и оптимальное ее отклонение от перпендикуляра, проходящего через центр экрана в вертикальной плоскости, не должно превышать +- 5 градусов, допустимое +- 10 градусов.

9.4.1. Для учащихся X - XI классов по основам информатики и вычислительной техники должно быть не более 2 уроков в неделю, а для остальных классов - 1 урока в неделю с использованием ВДТ и ПЭВМ.

9.4.2. Непрерывная длительность занятий непосредственно с ВДТ или ПЭВМ не должна превышать:
- для учащихся I классов (6 лет) - 10 минут;
- для учащихся II - V классов - 15 минут;
- для учащихся VI - VII классов - 20 минут;
- для учащихся VIII - IX классов - 25 минут;
- для учащихся X - XI классов на первом часу учебных занятий - 30 минут, на втором - 20 минут.

9.4.7. Время производственной практики учащихся старших классов во внеучебное время с использованием ПЭВМ и ВДТ должно быть ограничено:
- для учащихся старше 16 лет - тремя часами,
- для учащихся моложе 16 лет - двумя часами с обязательным соблюдением режима работы (п. п. 9.4.1, 9.4.2) и проведением профилактических мероприятий: гимнастики для глаз через 20 - 25 минут (Приложение 16) и физических упражнений через 45 минут во время перерыва (Приложения 17, 18).

9.4.9. Занятия в кружках с использованием ПЭВМ и ВДТ должны проводиться не чаще 2 раз в неделю общей продолжительностью:
- для учащихся 2 - 5 классов (7 - 10 лет) - не более 60 минут;
- для учащихся 6 классов и старше - до 90 минут.
Недопустимо отводить время всего занятия для проведения компьютерных игр с навязанным ритмом. Разрешается их проводить в конце занятия длительностью до 10 минут для учащихся 2 - 5 классов и 15 минут - для более старших учащихся. Режим занятий в кружках должен соответствовать требованиям, изложенным в п. п. 9.4.2, 9.4.3, с обязательным проведением профилактических мероприятий (п. 9.4.4).

9.4.15. В дошкольных учреждениях продолжительность занятий с использованием развивающих компьютерных игровых программ для детей 5 лет не должна превышать 7 минут и для детей 6 лет - 10 минут.

ПРАВИЛА ПОЖАРНОЙ БЕЗОПАСНОСТИ
для общеобразовательных школ, профессионально-технических училищ, школ-интернатов, детских домов, дошкольных, внешкольных и других учебно-воспитательных учреждений ППБ-101-89.

2.1.21. В зданиях детских учреждений запрещается:
в) устанавливать решетки, жалюзи и подобные им несъемные солнцезащитные, декоративные и архитектурные устройства на окнах помещений, связанных с пребыванием людей, лестничных клеток, коридоров, холлов и вестибюлей;

2.3.1. Электрические сети и электрооборудование, используемые в детских учреждениях, и их эксплуатация должны отвечать требованиям действующих Правил устройства электроустановок, Правил технической эксплуатации электроустановок потребителей и Правил техники безопасности при эксплуатации электроустановок потребителей.

2.3.3. Соединения, оконцевания и ответвления жил проводов и кабелей должны быть выполнены с помощью опрессовки, сворки, пайки или специальных зажимов.

2.3.4. Устройство и эксплуатация временных электросетей за исключением электропроводки, питающей места производства строительных и временных ремонтно-монтажных работ, не допускается.

2.3.10. Все неисправности в электросетях и электроаппаратуре, которые могут вызвать искрение, короткое замыкание, сверхдопустимый нагрев изоляции кабелей и проводов, должны немедленно устраняться. Неисправные электросети и электроаппараты следует немедленно отключать до приведения их в пожаробезопасное состояние.

2.3.11. При эксплуатации электроустановок запрещается:
а) использовать кабели и провода с поврежденной или потерявшей защитные свойства изоляцией;
б) оставлять под напряжением электрические провода и кабели с неизолированными концами;
в) пользоваться поврежденными (неисправными) розетками, ответвительными коробками, рубильниками и другими электроустановочными изделиями;
г) завязывать и скручивать электропровода, а также оттягивать провода и светильники, подвешивать светильники, подвешивать светильники (за исключением открытых ламп) на электрических проводах;
д) использовать ролики, выключатели, штепсельные розетки для подвешивания одежды и других предметов;
е) применять для прокладки электросетей радио- и телефонные провода;
ж) применять в качестве электрической защиты самодельные и некалиброванные предохранители;
з) снимать стеклянные колпаки со светильников закрытого исполнения.

2.3.12. Всякого рода новые подключения различных токоприемников (электродвигателей, нагревательных приборов и т.д.) должны производиться только после проведения соответствующих расчетов, допускающих возможность таких подключений.

2.3.13. Во всех помещениях (независимо от их назначения), которые по окончании работ закрываются и не контролируются, все электроустановки (кроме холодильников) должны отключаться.

ИНСТРУКЦИИ ПО ОБСЛУЖИВАНИЮ
электронно-вычислительной техники и безопасному ее использованию при организации занятий по ОИВТ и другим предметам (Информационный вестник образования N18 управления образования мэрии г.Новосибирска).

1.3. Ежегодно должно проверяться состояние и величина сопротивления заземления, сопротивление изоляции проводов и кабелей.

4.5. Не допускать работы на максимальной яркости монитора. Следует располагать экран монитора так, чтобы на него не было прямого попадания солнечного света.


ВОПРОС: Что такое эффект Керлиана?

ОТВЕТ: Видимо, вопрос задан про эффект Кирлиана, открытый в 1939г. супругами С.Д.Кирлиан и В.Х.Кирлиан.

Семен Давидович Кирлиан писал в своем дневнике: "Работая физиомехаником в физиотерапевтических кабинетах больниц, я обратил внимание, что диатермические разряды между телом больного и электродом, как бы начинают "жить". Во время процедуры они меняют окраску, динамику... Появились мысли, идеи... А что будет, если поставить между электродами и кожей фотопленку? Но в голубоватом свечении полного стеклянного электрода она засветиться. Тогда решено было стекло заменить металлом, правда, разряды стали болезненными. Ничего! Наука требует жертв. При изоляции от земли неприятное пощипывание смягчилось". Так были получены первые уникальные снимки объектов неживой и живой природы с использованием "токов высокой частоты". На фотографии показано "свечение" листа розы.

Эффект Кирлиана является разновидностью электролюминесценции - излучения света атомами или молекулами, переведенными предварительно в возбужденное состояние электрическим переменным полем частотой 10-100 кГц при напряжении между электродом и исследуемым объектом от 5 до 30 кВ. Эффект наблюдается на живых и мертвых биологических объектах, а также на неорганических образцах самого разного характера.

Использование эффекта Кирлиана в последнее время стало в ряде мест довольно популярным в области медицинской диагностики. Внешне обследование выглядит так: пациент кладет палец, руку (кисть) или стопу на плоскость, и после подачи на прибор напряжения (которое пациент обычно почти не ощущает) вокруг границ его тела, контактирующего с плоскостью, наблюдается в видимой области спектра весьма красивая картина, чем-то напоминающая солнечную корону. Эта картина регистрируется фоточувствительным слоем (время экспозиции составляет несколько минут) и затем анализируется. На фотографии показано "свечение" подушечек пальцев.

В последнее время активно пропагандируется идея использования данного эффекта в диагностике: считается, что каждому органу и его заболеваниям соответствует воспроизводимая картина.

Действительно, интенсивность и конфигурация излучения зависит от многих параметров - таких, как психоэмоциональное состояние испытуемого, состояние его сердечно-сосудистой системы и т.д. Физиологические механизмы такой зависимости тоже, в общем, достаточно ясны. Например, если человек находится в состоянии стресса или во время гипертонического криза или ему просто холодно, в крови циркулирует много адреналина. Кожные кровеносные сосуды при этом сужены, кровоснабжение кожи - низкое, покровы сухие и холодные. Очевидно, в таких условиях можно ожидать снижения интенсивности излучения. Напротив, при увеличении кровоснабжения, например, при воспалении, излучение усилится. Однако, слишком разные воздействия или изменения в организме могут привести к однотипным изменениям излучения - это с одной стороны, а с другой - при весьма сходных состояниях картины излучения могут быть весьма разными. Даже авторы метода отмечали его капризность.

Источники:

В.А.Березовский, Н.Н.Колотилов "Биофизические характеристики тканей человека", Киев, Наукова думка, 1990, стр.42,
http://kirlian.da.ru,
http://www.geocities.com/HotSprings/2384/intro1.htm,
http://www.geocities.com/Athens/Acropolis/5551/kirl1.htm,
http://www.madra.dp.ua/

Б.Г.Вайнер, В.В.Нестеров


ВОПРОС: Если можно, объясните, почему при больших температурах теплоёмкость при постоянном давлении и теплоёмкость при постоянном объеме ведут себя по-разному (насколько мне известно вторая из них имеет экстремум).

ОТВЕТ: Прежде всего, надо заметить, что теплоемкость зависит не только от температуры, но и от давления, то есть, от конкретного состояния вещества. Поэтому, скажем, при больших давлениях теплоемкость как функция температуры будет вести себя очень нерегулярно: она может увеличиваться, уменьшаться, совершать скачки в точках фазовых переходов и т.д.

Если же рассмотреть случай разреженных газов, то здесь ситуация становится проще. Во-первых, в этом случае молярные теплоемкости CP и CV отличаются на величину R, и это справедливо для всех типов газов, вне зависимости от строения молекулы (Внимание! - это свойство нарушается, если меняется число молей в газе, например, за счет диссоциации или ионизации молекул). Поэтому все особенности в поведении, скажем, CP, будут отражаться и в поведении CV.

Для того, чтобы понять, как ведет себя теплоемкость газа с ростом температуры, давайте вспомним, что такое теплоемкость. Теплоемкость - это способность тела сохранять энергию внутри себя, во внутренних степенях свободы. Исходя из теоремы о равнораспределении энергии по степеням свободы, каждая доступная степень свободы увеличивает молярную теплоемкость на R/2. Некоторые из этих степеней свободы (а именно, поступательное движение молекул) воспринимается нами как температура, иные - не воспринимаются явно никак. Поэтому чем больше степеней свободы, тем больше теплоемкость. Для многоатомной молекулы есть несколько типов степеней свободы, несколько типов движений, в которых она принимает участие. Во-первых, это 3 поступательных степени свободы. Во-вторых, это вращение молекулы. В-третьих, это колебания отдельных атомов в молекуле друг относительно друга. В-четвертых, это возбуждения электронных оболочек. Из-за того, что молекулы "живут" в квантовом мире, их вращение, колебания и т.д. существуют не всегда, а лишь при достаточно высоких температурах. Например, вращение молекулы не может происходить с произвольно малой угловой скоростью, а возможно лишь при неких определенных ее значениях. Поэтому энергия вращения имеет некое минимальное значение. И если температура достаточно мала, то никакие столкновения не смогут завращать молекулы. Аналогичная картина имеет место и для остальных степеней свободы. Так что в результате получается следующее: при очень малых температурах каждая молекула газа имеет лишь три поступательных степени свободы, и теплоемкость CV газа равна 1,5 R. При повышении температуры "включаются" вращательные степени свободы. Это включение происходит не сразу, а постепенно, так что теплоемкость тоже растет, но не скачком. Интересно отметить, что аккуратный расчет предсказывает, что теплоемкость как функция температуры будет иметь небольшой максимум, что и подтверждается опытом.

Попробую привести пример того, как такой максимум может возникнуть в двухатомном газе. При комнатных температурах вращательные степени свободы уже полностью включились, и теплоемкости CV двухатомных газов равны приблизительно 2,5 R. При более высоких температурах начинают включаться колебания. Здесь уже все сильно зависит от конкретной структуры молекулы: чем больше типов колебаний в молекуле, тем до большего значения поднимется теплоемкость. Эти три этапа можно проиллюстрировать экспериментальными данными по теплоемкости разных изотопов молекулярного водорода, где изображен ход теплоемкости CP при росте температуры от 10 до 5000 К

(график взят из книги Pathria, "Statistical Physics")

Что происходит с теплоемкостью при еще более высоких температурах? Там, во-первых, вступают в игру уже и электронные степени свободы, и, кроме того, начинается диссоциация молекул на атомы или ионы. Все это, казалось бы, должно приводить к дальнейшему росту теплоемкости. Однако не исключено, что на промежуточном этапе теплоемкость может проходить через экстремумы. Забудем на время про электронные степени свободы, оставим только возможность диссоциации молекулы на два атома при высоких температурах. Тогда до диссоциации, но уже при полностью включенных вращательных и колебательных степенях свободы, мы имеем 7 степеней свободы (3+2+2) на 1 молекулу (то есть на два атома). После диссоциации у нас вместо молекулы появились 2 отдельных атома. Число степеней свободы теперь равно 6. Из-за этого теплоемкость CV одного моля первоначального газа после диссоциации уменьшается с 3,5R до 3R, то есть эта теплоемкость проходит через максимум. Теплоемкость CP возрастает с 4,5R до 5R, то есть максимума не имеет (заметьте, что после диссоциации CP отличается от CV уже на 2R, так как число молей в системе возросло в два раза).

И.П.Иванов


ВОПРОС: Будет ли гореть свеча в невесомости?

ОТВЕТ: Для горения необходим подток кислорода к испаряемому веществу свечи. В земных условиях этот подток, удаление продуктов горения осуществляется за счет конвекции. Горячие газы, образующиеся в результате сгорания, легкие и поднимаются вверх, увлекая воздух снизу фитиля за счет пониженного давления. Это и обеспечит как подток свежего воздуха, так и удаление CO и CO2 из зоны реакции.

Конвекции в невесомости не будет. Останутся подток воздуха за счет слабых потоков воздуха в космическом корабле, подток за счет расширения продуктов сгорания и за счет диффузии. Эти процессы слабые, хватит ли их для горения можно выяснить только экспериментально. Такие эксперименты проводились на космической станции "Мир" в 1996г.

Оказалось, что свеча гореть в невесомости может, правда, не столько интенсивно. Пламя свечи будет выглядеть иначе: вместо вытянутой формы оно будет иметь сферическую. Причина понятна: в невесомости нет тепловой конвекции, поскольку для нее нужна выталкивающая сила, а значит, и гравитация. Свеча в невесомости горела иногда более 45 минут, причем задолго перед потуханием начинались самопроизвольные колебания пламени.

В отсутствии конвекции пламя будет охлаждаться слабее, и его температура резко возрастет. Из-за этого возможен режим горения с периодическими взрывами. Этот режим может осуществляться следующим образом. За счет сильного перегрева вещества свечи происходит испарение. Пары стеарина смешиваются с воздухом, пока не образуется взрывчатая концентрация. Взрыв! и продукты сгорания уносятся взрывной волной, а на место их поступает свежий воздух. Если взрыв несильный, то свеча остается "жива", часть стеарина с поверхности свечи испаряется и процесс повторяется.

Подробнее:
http://mgnwww.larc.nasa.gov/db/combustion/combustion.html
http://science.msfc.nasa.gov/newhome/headlines/msad08jul97_1.htm

И.П.Иванов, М.В.Энтин


ВОПРОС: Какие законы физики на основании чего подлежат коррекции? Есть ли общий подход к данной проблеме?

ОТВЕТ: Все законы физики так или иначе подлежат коррекции. Такое утверждение обосновывается тем, что физика, является наукой, базирующейся на экспериментальных фактах. Любая физическая теория (строгая и "абсолютно точная") подлежит экспериментальному подтверждению. В свою очередь, никакой эксперимент не может быть поставлен с абсолютной точностью, поскольку каждый измерительный прибор или устройство, с помощью которых производится эксперимент, обладают погрешностью (шумами и пр.). Именно поэтому до сих пор уточняются и мировые константы, и "безмассовость" нейтрино, и т.д. Всегда можно ожидать, что в следующем, (n+1)-м знаке после запятой обнаружится нарушение известных представлений о природе, которую, как известно, и представляет физика в своих законах.

Но имеется важный принцип, который кажется незыблемым. Это принцип соответствия: новая теория должна включать в себя предыдущую как предельный случай. Так, теория относительности не отменила классическую механику, а обобщила ее на скорости, близкие к скорости света. Квантовая механика обобщила классическую механику на малые расстояния. Квантовая электродинамика рассматривает классическую электродинамику как предел, когда число фотонов в одном квантовом состоянии велико. Так и будущим фундаментальным физическим теориям придется иметь в виду экспериментальные факты, уже твердо установленные в достижимой сейчас области энергий элементарных частиц, которые объясняются современными теориями.

Б.Г.Вайнер, М.В.Энтин


ВОПРОС: Одинаковы или нет скорость нагревания и охлаждения вещества? Чем эти процессы определяются?

ОТВЕТ: В этой конкретной формулировке вопрос звучит странно. Одинаковы или нет скорость нагревания воздуха велосипедным насосом и скорость охлаждения воды в холодильнике? Разумеется, все зависит от конкретных условий.

Скорость нагревания определяется теплопритоками от внешних источников (радиационный нагрев, контактный нагрев от тела с более высокой температурой и т.д.), а также теплоотводом в окружающую среду (которая может быть и радиационного происхождения, и связана с теплотой фазового перехода - испарения, и пр.). На скорость нагрева (как и на скорость охлаждения), безусловно, влияет теплоемкость вещества и ее зависимость от температуры. Ясно, что подбором параметров, характеризующих нагрев и охлаждение, можно реализовать любые условия - и такие, когда скорость нагрева будет выше, чем скорость охлаждения, и наоборот.

Рассмотрим механизм теплопроводности. При малой разности температур на поверхностях A и B слоя вещества, поток тепла пропорционален этой разности. Смена знака разности температур меняет знак потока тепла, не изменив ее абсолютной величины. Это и есть скорость нагревания или охлаждения вещества. Для изотропного вещества равноправие поверхностей приводит к симметрии нагревания и охлаждения, даже если разность температур значительна, т.е. времена нагрева от Т1 до Т2 и охлаждения от Т2 до Т1 будут одинаковыми.

Однако, при большой разности температур в анизотропном веществе возможны и различия в потоках тепла с поверхности A на поверхность B и с поверхности B на поверхность A. Такой эффект когда-то предсказал один из авторов этой заметки, но, насколько нам известно, экспериментально он не обнаружен.

Б.Г.Вайнер, И.П.Иванов, М.В.Энтин


ВОПРОС: Во всех школьных учебниках физики, в том числе и в учебнике "Физика 11" Мякишева и Буховцева утверждается, что для излучения эл.-м. волн заряженные частицы должны двигаться с ускорением (параграф 29, раздел "Излучение электромагнитных волн"). Там же говорится, что "электромагнитное поле излучается заметным образом не только при колебаниях заряда, но и при любом быстром изменении его скорости". Более того, на с.176 при описании противоречий в планетарной модели атома Резерфорда утверждается, что "...движение электронов по орбитам происходит с ускорением, причем весьма немалым. Ускоренно движущийся заряд по законам электродинамики Максвелла должен излучать электромагнитные волны с частотой, равной частоте его обращения вокруг ядра. Излучение сопровождается потерей энергии... Как показывают строгие расчеты, основанные на механике Ньютона и электродинамике Максвелла, электрон за время порядка 10-8 с должен упасть на ядро". В модели Резерфорда электрон вращается равномерно, т.е. с а=const. Аналогичное утверждение содержится, например, в учебном пособии "Физика" для 11 класса школ и классов с углубленным изучением физики под редакцией А.А.Пинского. В параграфе 23 читаем: "Экспериментально установлено, что электромагнитные волны возникают при движении электрических зарядов с ускорением". И все бы хорошо, но в старом "Курсе физики" под редакцией академика Н.Д.Папалекси (т.2, ОГИЗ, М.-Л., 1948) в главе XIII, написанной С.М.Рытовым, на с.298 утверждается, что "...излучения эл.-м. волн нет при равноускоренном движении заряда (т.е. при движении под действием постоянной силы)". Об этом же пишет А.И.Китайгородский в книге "Введение в физику" ("Наука", ГРФМЛ, М., 1973, с.293): "Теория показывает, что электромагнитное излучение образуется тогда, когда электрические заряды движутся неравномерно, ускоренно... Нет излучения электромагнитного поля у зарядов, движущихся под действием постоянной силы, например у зарядов, описывающих окружность в магнитном поле". Значит наличия ускорения недостаточно? Движение зарядов должно происходить с переменным ускорением? Так ли это? В БСЭ (3-е издание, т.10, с.68) в статье В.И.Григорьева "Излучение" в двух местах говорится об излучении эл.-м. поля при ускоренном движении зарядов, но не оговаривается, что при этом ускорение должно быть переменным. На последней странице второго тома "Курса общей физики" И.В.Савельева утверждается, что "...при произвольном ускорении излучение представляет собой не монохроматическую волну, а состоит из набора волн различных частот". Итак, при а =/= 0 по Савельеву излучение (пусть и немонохроматическое) есть. В общем, я запутался. Помогите!

ОТВЕТ: Электромагнитное излучение есть всегда, когда заряд движется с ускорением. Утверждение о том, что нет излучения при движении под действием постоянной силы, неверно. Хотя полное рассмотрение поля равноускоренного заряда было опубликовано еще в 1909г., затем неоднократно публиковались противоречивые утверждения на этот счет (некоторые из них приведены в вопросе).

Основное затруднение состоит в том, что при равномерном ускорении v' = const, v" = 0, а значит радиационная сила торможения заряда (определяющая взаимодействие электрона с собственным ЭМ полем) равна F = (2kq2/3c3)v" = 0, где q - величина заряда, c - скорость света, k - константа из закона Кулона (запись F приведена в нерелятивистском случае). Вместе с тем, мощность излучения N = (2kq2/3c3)(v')2 =/= 0. Как же заряд может излучать, если радиационное трение равно нулю?

Покажем, что средняя по времени мощность силы торможения Pср равна интенсивности излучения Nср. Действительно, из записи мгновенной мощности силы торможения:

P = - Fv = - (2kq2/3c3)(d3x/dt3)(dx/dt) = (2kq2/3c3){(d2x/dt2)2 - d/dt[(dx/dt)(d2x/dt2)]} = N - (2kq2/3c3)d/dt[(dx/dt)(d2x/dt2)],

следует, что Pср = Nср - (2kq2/3c3)[d/dt((dx/dt)(d2x/dt2))]ср = Nср. Последний переход сделан для ограниченного движения, исходя из определения среднего значения функции f(t):

fср = lim(1/T)Sf(t)dt, где интеграл берется от 0 до T, при T стремящемся к бесконечности.

Правда, мгновенные значения разности P и N могут быть и не равны нулю. Больше того, при P = 0 может быть N =/= 0. Объяснение этому следующее: полный поток энергии через окружающую заряд поверхность равен уменьшению энергии поля в охватываемом этой поверхностью объеме. Причем, в полном соответствии с духом теории поля поток энергии через поверхность непосредственно определяется полем вблизи этой поверхности, а не полем на траектории заряда (из-за которого и возникает радиационная сила торможения), находящегося внутри поверхности. Другими словами, отсутствие радиационной силы торможения при равноускоренном движении означает, что поле излучения еще не оторвалось от заряда, взаимодействует с ним, находясь в неволновой зоне r << l, где r - расстояние до заряда, l - длина волны излучения.

Можно представить себе случай, когда цитированные слова М.Рытова ("...излучения эл.-м. волн нет при равноускоренном движении заряда...") в некотором смысле верны: когда речь идет о равноускоренном движении ультрарелятивистской частицы по прямой. В самом деле, излучение в этом случае гораздо меньше, чем излучение той же ультрарелятивистской частицы, движущейся по криволинейной траектории. Все дело в том, что ускорение (а точнее, скорость изменения импульса частицы) во втором случае существенно больше: ведь нам приходится разворачивать вектор импульса! Именно благодаря эффекту малости излучения при движении по прямой потери на излучение в линейных ускорителях заряженных частиц пренебрежимо малы.

Утверждение "Нет излучения электромагнитного поля у зарядов, движущихся под действием постоянной силы, например у зарядов, описывающих окружность в магнитном поле" НЕВЕРНО, т.к. излучение заряда, вращающегося в магнитном поле по круговой орбите - экспериментальный факт. Электроны и позитроны, движущиеся по окружности в магнитной системе накопительных колец современных коллайдеров (установок со встречными пучками) испускают синхротронное излучение в видимой (и даже мягкой рентгеновской области спектра). А в так называемых циклотронных мазерах электроны, двигаясь по спиральным траекториям в специальном резонаторе, помещенном в сильное магнитное поле, излучают мощности порядка ГВт и более в сантиметровом и миллиметровом диапазоне ЭМ волн.

В 1907г. немецкий физик Шотт первым указал на возможность излучения заряженной частицы при движении во внешнем магнитном поле. В 1944г. советские физики Иваненко и Померанчук создали теорию излучения электрона в магнитном поле. Экспериментально оно было обнаружено американцем Брютом в 1946г., зарегистрировавшим свёртывание круговой орбиты электронов, и его учеником Хабером, который в 1947г. первым визуально наблюдал свет от электронов, ускоряемых в синхротроне. Отсюда и название - синхротронное излучение (СИ).

К слову, синхротронное излучение - настоящая головная боль экспериментов в физике высоких энергий. Приходится строить очень большие ускорительные кольца, т.к. при малых радиусах ускорение частиц велико, а следовательно и энергия, которую теряет частица за один оборот, становится сравнимой с той энергией, которую за тот же оборот в частицу закачивают. Именно большие потери на синхротронное излучение приводят к нецелесообразности строительства больших циклических электрон-позитронных коллайдеров.

При достаточной энергии электронов длина волны СИ попадает в область рентгеновского излучения, которая значительно меньше длины волны видимого света. Из-за этого разрешающая способность при освещении СИ гораздо выше, чем при освещении видимыми лучами. Поэтому синхротронное излучение незаменимо сейчас, например, для создания микросхем компьютеров, где требуются размеры элементов порядка десятой микрона, что значительно меньше длины волны видимого света.

Источники:

И.Н.Мешков, Б.В.Чириков "Электромагнитное поле", Новосибирск, 1987, часть 2, стр.138,
В.Л.Гинзбург "Теоретическая физика и астрофизика", М., Наука, 1987, гл.3.

Е.М.Балдин, П.В.Воробьев, И.П.Иванов, М.В.Энтин


ВОПРОС: Прокомментируйте планы подъема подводной лодки "Курск" на http://www.ntv.ru/russia/15May2001/risekiursk.html

ОТВЕТ: Вначале приведем текст заметки http://www.ntv.ru/russia/15May2001/risekiursk.html:

"По компьютерной анимационной картинке можно представить, как будут поднимать "Курск". Баржа, плавучий кран и 40 стальных тросов, каждый диаметром 25 сантиметров. Тросы с помощью специальных узлов крепятся к корпусу лодки, и кран поднимает "Курск" к днищу баржи, после чего лодка транспортируется в один из доков Североморска. Внешне кажется все просто и понятно, как математическая задачка в средней школе. Нужно только знать основные параметры: массу, грузоподъемность и запас прочности узлов крепления..."

Действительно ли задачка так проста? Достаточно ли знания вышеперечисленных параметров для ее решения? Рассмотрим для начала еще более простую задачку.

Задача 1

Абсолютно жесткий стержень, вес которого P, а длина L подвешен на двух нерастяжимых нитях. Центр тяжести стержня находится на расстоянии l от его левого конца, как показано на рис. 1. Найти натяжения нитей.

Для решения задачи достаточно записать условия равновесия стержня - равенство нулю суммы сил, действующих на стержень и их моментов, например, относительно левого конца стержня.

T1 + T2 = P,
T2L = Pl.

Откуда

T1 = P(L - l)/L, T2 = Pl/L.

Усложним задачу, введя еще одну нерастяжимую нить. Предположим для простоты, что она прикреплена к центру тяжести стержня.

Задача 2

Абсолютно жесткий стержень, вес которого P, а длина L подвешен на трех нерастяжимых нитях, как показано на рис 2. Найти натяжения нитей.

Для решения задачи необходимо записать три уравнения, определяющие три неизвестных натяжения. Дополнительное уравнение, казалось бы, можно получить, записав условие равенства нулю момента сил относительно какой-нибудь другой оси:

T1 + T2 + T3 = P,
T2L = (P - T3)l,
T2(L - l) = T1l.

Однако видно, что 3-е уравнение системы является следствием первых 2-ух уравнений, т.е. система не определена. Так и должно было случиться. Действительно, пусть M = S[riFi] - момент силы относительно левого конца стержня (здесь суммирование идет по всем точкам приложения сил Fi, ri - радиус-вектор точки приложения силы). Момент силы относительно другой оси, получающейся параллельным переносом на вектор a, равен

S[(ri - a)Fi] = S[riFi] - S[aFi] = M - [aSFi].

Видно, что M' отличается от M на величину, обращающуюся в нуль, если сумма сил, действующих на стержень SFi равна нулю.

Другими словами, условий равновесия для решения задачи о стержне, подвешенном на трех и более нитях не достаточно. Задача 2 поставлена некорректно. Для правильной постановки задачи необходимо вспомнить, что абсолютно жестких стержней и нерастяжимых нитей не бывает. Будем считать, тем не менее, стержень абсолютно жестким, а нити деформируемыми. Задачу можно сформулировать следующим образом.

Задача 3

Абсолютно жесткий стержень, вес которого P, а длина L подвешен на трех нитях, коэффициенты упругости которых k1, k2 и k3 как показано на рис 3. Найти натяжения нитей.

Знание коэффициентов упругости позволяет связать натяжения с соответствующими деформациями x1, x2 и x3. Последние связаны между собой по линейному закону, т.к. стержень прямой и абсолютно жесткий:

x3 = x1(L - l)/L + x2l/L.

Это позволяет связать натяжение средней нити с натяжениями двух крайних и определить последние из условий равновесия стержня. Имеем:

T1 + T2 + T3 = P,
T2L = (P - T3)l,
T3/k3 = T1(L - l)/k1L + T2l/k2L.

Откуда

T1 = Pk1k2L(L - l)/z,
T2 = Pk1k2Ll/z,
T3 = Pk3[k2(L - l)2 + k1l2]/z,

где z = k1k2L2 + k1k3l2 + k2k3(L - l)2.

Важно, что в полученном ответе непросто провести предельный переход k1, k2 и k3 к бесконечности, соответствующий бесконечной жесткости нитей. Дело в том, что его результат зависит от последовательности, по которой коэффициенты ki упругости стремятся к бесконечности.

Рассмотрим, например, два случая.

(а) Сначала увеличиваются жесткости нитей 1 и 2, а затем нити 3. Тогда

limT1 = P(L - l)/L,
limT2 = Pl/L,
limT3 = 0.

(б) Cначала увеличиваются жесткости нитей 2 и 3, затем нити 1. Тогда

limT1 = 0,
limT2 = 0,
limT3 = P.

Нетрудно понять физическую причину различия (a) и (b). В случае (a) увеличение жесткости нитей 1 и 2 делает деформацию нити 3 равной нулю. Нить 3 провисает, и задача сводится к задаче 1. В случае (b) по той же причине провисает нить 1. При этом натяжение нити 2 равно нулю, так как стержень подвешен за центр тяжести.

Вышеприведенный анализ нетрудно распространить на случай произвольного числа нитей. Ясно, что, предполагая нити нерастяжимыми, можно добиться горизонтального расположения стержня. При этом возможна любая комбинация из натяжений нитей, удовлетворяющая условиям равновесия. Более того, всякую такую комбинацию легко изменить, потянув за одну из нитей.

Вернемся теперь к вопросу о подъеме лежащей на дне моря подводной лодки при помощи системы тросов. Предположим, что в начальный момент времени лодка горизонтальна, а натяжения тросов равны 1/40 веса лодки. Как изменятся натяжения в результате действия на нити случайных сил, связанных с колебаниями точек подвеса, вследствие волнения на поверхности моря? Ответ зависит от соотношения между характерной деформацией тросов и амплитуды колебаний точек подвеса. Если амплитуда этих колебаний существенно меньше деформации тросов, то колебания точек подвеса приведут лишь к незначительному перераспределению напряжений между тросами. Однако если амплитуда колебаний точек подвеса превышает характерную деформацию тросов, то тросы можно рассматривать как нерастяжимые. Это приводит к ситуации, рассмотренной в задаче 3. Весь вес лодки окажется распределенным между некоторыми двумя тросами, положение которых будет случайно изменяться вследствие колебаний точек подвеса. Выдержат ли тросы такое напряжение? Предел прочности стали порядка 100 кГ/мм2. Это означает, что один трос диаметром 25 см способен выдержать не более 5000 тонн, тогда как вес лодки 12000 тонн.

Мы рассматривали лишь статическую задачу, предполагая колебания точек подвеса медленными. Учет рывков приведет к еще большей нагрузке на тросы. Одна из причин таких рывков связана с давлением на лодку, лежащую на дне, со стороны столба воды в момент ее отрыва от дна. Эта сила равна rgHS, где r - плотность воды, H - глубина, а S - площадь соприкосновения лодки с дном. Эта величина может превосходить вес лодки и зависит от ее положения в момент отрыва.

Хочется верить, что рассмотренные нами соображения были приняты в расчет при разработке плана подъема лодки.

Л.С.Брагинский


ВОПРОС: Известно, что свободные электроны в металлах (электроны проводимости) - квантовые объекты. Я где-то слышал, что концентрация таких электронов изменяется при удалении от оси круглого проводника. Она наибольшая у поверхности и наименьшая у оси. Если это так, то при протекании в таком проводнике постоянного электрического тока должен существовать своеобразный скин-эффект (как и при передаче по проводнике высокочастотного переменного тока). Так ли это? Где об этом можно прочитать?

ОТВЕТ: В самом деле, в идеальном проводнике поверхность металла с точки зрения электронов является своеобразным "дефектом", резким нарушением периодичности решетки. На рисунке показан профиль потенциала кристалла вблизи его поверхности.

Видно, что крайняя "ступенька" в кривой, отображающей потенциал, отличается от остальных ступенек. Этот дефект обладает свойством привязывать к себе электроны. Такие локализованные состояния электронов называются поверхностными таммовскими состояниями (в честь советского физика И.Тамма, который предсказал их в 1932г.).

Наличие поверхностных состояний наибольшую роль играет в полупроводниках, изменяя термоэлектронную работу выхода электронов, оптические свойства полупроводника, а также вольтамперную характеристику контакта полупроводника с металлом или другим полупроводником. Прикладывая внешнее электрическое поле можно влиять на заполнение поверхностных состояний, меняя проводимость материала вблизи его поверхности (в тонких микронной толщины каналах можно даже сменить тип проводимости, например, с n на p).

Аналогия со скин-эффектом не очень удачна. Традиционно термином "скин-эффект" обозначают хорошо известный эффект динамической природы. Термином "статический скин-эффект" обозначают сосредоточение постоянного тока вблизи поверхности металла, находящегося в сильном магнитном поле (не меньше 100 Тл). Природа этого эффекта такова. Электроны проводимости, находящиеся далеко от поверхности, двигаясь по окружностям в магнитном поле, не могут дать существенного вклада в общий ток. Приповерхностные электроны гораздо эффективнее движутся вдоль тянущего электрического поля (на рисунке показан случай зеркального отражения электронов от границы).

Литература:

В.Л.Бонч-Бруевич, С.Г.Калашников "Физика полупроводников", М., Наука, 1977, гл.10,
Л.Солимар, Д.Уолш "Лекции по электрическим свойствам материалов", М., Мир, 1991, гл.9,
Я.А.Федотов "Основы физики полупроводниковых приборов", М., Советское радио, 1969, гл.14,
И.М.Лившиц, М.Я.Азбель, М.И.Каганов "Электронная теория металлов", М., Наука, 1971, параграф 29.

И.П.Иванов, В.И.Шелест