ТЕПЛОВЫЕ КОЛЕБАНИЯ ОСЦИЛЛЯТОРА

Согласно классической теореме о равномерном распределении кинетической энергии по степеням свободы средняя кинетическая энергия, приходящаяся при тепловом равновесии на одну степень свободы любой атомно-молекулярной структуры, равна kT/2, где k - постоянная Больцмана, T- температура. Рассмотрим поршень на пружине, помещённый в газ. Такая механическая система, если отвлечься от её молекулярного строения, обладает одной степенью свободы, т.к. положение поршня определяется единственной координатой x. Под действием нескомпенсированных ударов молекул поршень будет совершать хаотические движения относительно положения равновесия. Если состояние всей системы установилось, т.е. макроскопический процесс теплообмена закончился, то средняя кинетическая энергия движения поршня вдоль оси цилиндра равна средней кинетической энергии движения молекулы газа в том же направлении kT/2. При хаотических колебаниях поршня на пружине его кинетическая энергия будет переходить в потенциальную энергию деформации пружины и наоборот. Нетрудно показать [1], что среднее значение кинетической и потенциальной энергий одинаковы. Таким образом, приравняв среднюю потенциальную энергию колебаний поршня на пружине к средней энергии kT/2 мы находим среднеквадратическую амплитуду тепловых колебаний поршня на пружине. Средняя потенциальная энергия равна a<x2>/2, где a - жёсткость пружины, x - отклонение пружины от положения равновесия, < > означает усреднение за большой промежуток времени. Поэтому

<x2>1/2 = (kT/a)1/2

Для реальных механических систем амплитуда тепловых колебаний <x2>1/2 очень мала. Однако в высокоточных измерительных системах, основанных на механических резонаторах, тепловые колебания являются фундаментальной причиной ограничивающей их максимальную чувствительность.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Термодинамика и молекулярная физика", Наука, 1979