СЛИЯНИЕ ЧЁРНЫХ ДЫР

Астрономы ранее высказывали предположения, что при столкновении галактик черные дыры, находящиеся в их центрах, могут сливаться. Новая компьютерная модель подтверждает, что такие колоссальные события действительно происходят с частотой примерно раз в год.

Некоторые галактики выбрасывают потоки энергии в двух противоположных направлениях вдоль оси вращения. Предполагается, что эти потоки возникают под воздействием черных дыр, которые нельзя увидеть непосредственно. Исследуя галактики с помощью радиотелескопа, ученые обнаружили, что у 7% галактик наблюдается внезапный сдвиг в направлении энергетических потоков. Изменение направления потоков свидетельствует о нарушении равновесия в галактической системе.

Новая модель показывает, каким образом перестраиваются энергетические потоки галактик и подтверждает, что взаимное притяжение черных дыр заканчивается их слиянием, а не бесконечным вращением вокруг друг друга. Моделирование показало, что при слиянии крупных галактик, черные дыры смещаются к центру объединенной галактики. Приближаясь к центру, черные дыры будут вытеснять близлежащие звезды, разрушая тем самым механизм их взаимного притяжения. После слияния объединённая чёрная дыра интенсивно поглощает межзвёздную пыль и газ. Таким образом из небольших чёрных дыр образуются чёрные дыры средней массы, которые затем формируют сверхмассивные чёрные дыры в центре галактик. Масса таких чёрных дыр может превышать массу солнца в миллиарды раз.

До недавнего времени предполагали, что гигантские чёрные дыры сформировались на ранних стадиях образования галактик. С открытием чёрных дыр среднего размера (с массой от 500 до 80000 масс солнца) эта теория находится под вопросом. Видимо гигантские чёрные дыры непрерывно образуются за счёт слияния чёрных дыр среднего размера и растут, поглощая малые чёрные дыры и межзвёздную пыль. Ученые пока не могут объяснить, что заставляет чёрные дыры приближаться друг к другу после того, как они лишаются своего окружения. Когда расстояние между ними уменьшается до размера солнечной системы, черные дыры начинают испускать энергию в виде гравитационных волн. Затем они начинают неуклонно скользить навстречу, все быстрее и быстрее закручиваясь в спираль. Финальное слияние вызывает сильнейший выброс гравитационной энергии.

По материалам www.cnews.ru