РУБИНОВЫЙ ЛАЗЕР

Первый квантовый генератор света был создан в 1961 году Мейманом (р.1927) на рубине. Рубин - это твёрдый кристалл, основой которого является корунд, т.е. кристалл окиси алюминия (Al2O3), в котором небольшая часть атомов алюминия (около 0,05%) замещена ионами хрома Cr+++. Для создания инверсной заселённости используется оптическая накачка, т.е. освещение кристалла рубина мощной вспышкой света. Рубину придают форму цилиндрического стержня, концы которого тщательно отполированы, посеребрены, и служат зеркалами для лазера. Для освещения рубинового стержня применяют импульсные ксеноновые газоразрядные лампы-вспышки, через которые разряжаются батареи высоковольтных конденсаторов. Лампа-вспышка имеет форму спиральной трубки, обвивающейся вокруг рубинового стержня. Под действием мощного импульса света в рубиновом стержне создаётся инверсная заселённость и благодаря наличию зеркал возбуждается лазерная генерация, длительность которой чуть меньше длительности вспышки накачивающей лампы.

Литература:
1. Д.В.Сивухин, Общий курс физики, Оптика, Москва, Наука, 1980