РАССЕЯНИЕ a-ЧАСТИЦ НА АТОМАХ МЕТАЛЛА.

Существование в атоме тяжёлого плотного положительного заряженного ядра было открыто Эрнестом Резерфордом (Rutherford, 1871-1937) и его сотрудниками в 1906-1912 гг. при измерении упругого рассеяния a-частиц с энергией в несколько мегаэлектронвольт атомами золота и некоторых других металлов. Опыты Резерфорда показали, что при прохождении через плёнки толщиной в несколько тысяч межатомных расстояний некоторые частицы (не более одной на 20000 падающих) резко изменяют направление своего движения, в то время как подавляющее большинство частиц почти не отклоняется от своего пути. Резерфорд пришёл к выводу, что такие редкие резкие отклонения для тяжёлых (по сравнению с электронами) частиц, движущихся со скоростью, всего лишь в двадцать раз меньшей скорости света, можно объяснить только тем, что основная масса материи не распределена равномерно по объёму вещества, а сконцентрирована в отдельных прочных ядрах - сгустках, разделённых большими (по сравнению с размерами самих ядер) промежутками пустого или почти пустого пространства. При этом, поскольку атомы в твёрдом теле почти вплотную прилегают друг к другу, ядерную структуру пришлось приписать самим атомам. На анимации показана компьютерная модель эксперимента Резерфорда. Пучок частиц, движущихся примерно с одинаковой скоростью, налетает на несколько сфер, моделирующих ядра атомов металла. Небольшая часть налетающих частиц рассеивается на большие углы.

Литература:
1.Ю.М.Широков, Н.П.Юдин, Общий курс физики, Ядерная физика, изд.2, Москва, 1980
2. О.Д.Шебалин, Физические основы механики и акустики, Москва, 1981
3. Физика микромира, гл.ред. Д.В.Ширков, Москва, 1980