РАСПРЕДЕЛЕНИЕ МАКСВЕЛЛА. ДОСКА ГАЛЬТОНА.

Распределение Максвелла описывает распределение по скоростям молекул (частиц) макроскопической физической системы, находящейся в статическом равновесии, при условии, что движение молекул подчиняется законам классической механики (например классический идеальный газ). Установлено Дж.Максвеллом в 1859 году. Согласно распределению Максвелла, вероятное число молекул в единице объёма f(v), компоненты скоростей которых лежат в интервалах от vx до vx+dvx, vy до vy+dvy, vz до vz+dvz, определяются функцией распределения Максвелла:

f(v) = n (m/2pkT)3/2exp( -mv2/2kT)

v - абсолютная скорость частицы, m - масса молекулы, n - число молекул в единице объёма. Отсюда следует, что число молекул, абсолютное значение скоростей которых лежат в интервале от v до v+dv, также называемое распределением Максвелла, имеет вид

dn=F(v)dv=4pn(m/2pkT)3/2exp(-mv2/2kT)v2dv

Оно достигает максимума при скорости vb = (2kT/m)1/2, называемой наиболее вероятной скоростью. При помощи распределения Максвелла можно вычислить также среднее значение любой функции от скорости молекулы. Так, например, средняя скорость <v> = (4/p)1/2vb и т.д. При этом среднеквадратичная скорость <v2>1/2 оказывается в (3/2)1/2 раза больше vb.

Для лучшего уяснения статистического характера задачи о распределении скоростей молекул может служить прибор, называемый доской Гальтона. Это - доска, с передней стороны прикрытая стеклом, в которую в шахматном порядке достаточно часто вбиты гвозди. Вверху над гвоздями в средней части доски помещена воронка, в которую можно сыпать песок, зёрна пшена, или другие частицы. Если бросить в воронку одну частицу, то при падении вниз она испытает множество столкновений с гвоздями и в конце концов упадёт на стол на определённом расстоянии от центра доски (см. анимацию). На каком расстоянии от центра доски упадёт частица предсказать невозможно из-за множества случайных факторов, влияющих на её движение. Можно говорить лишь о вероятности отклонения частицы на то или иное расстояние. Естественно ожидать, что падение частицы в центральной части стола более вероятно, чем по краям. И действительно, если через воронку сыпать частицы непрерывно, то оказывается что в центральной части стола, находящейся под отверстием воронки, скапливается наибольшее число частиц, а по краям доски их наоборот очень мало. При очень большом количестве частиц прошедших через воронку, вырисовывается вполне определённая статистическая закономерность их распределения. Оказывается, что при очень большом числе частиц кривая асимптотически приближается к кривой вида

y = j(x) = Aexp (-ax2)

где A и a - константы, а сама формула выражает так называемый нормальный закон ошибок Гаусса (1777-1855). Скорости молекул газа распределены по такому же закону и определяя константы A и a для газа из условий нормировки и других дополнительных предположений мы приходим к распределению Максвелла.

Литература:
1. Сивухин Д.В., Общий курс физики. Термодинамика и молекулярная физика, 2 изд., Москва, 1979, пар.72-74
2. Борн М., Атомная физика, пер. с англ., 3 изд., Москва, 1970