РАСПРЕДЕЛЕНИЕ БОЛЬЦМАНА

В присутствии гравитационного поля (или, в общем случае, любого потенциального поля) на молекулы газа действует сила тяжести. В результате, концентрация молекул газа оказывается зависящей от высоты в соответствии с законом распределения Больцмана:

n = n0exp( -mgh / kT )

где n - концентрация молекул на высоте h, n0 - концентрация молекул на начальном уровне h = 0, m - масса частиц, g - ускорение свободного падения, k - постоянная Больцмана, T - температура.

Анимация показывает схематически движение молекул газа в присутствии гравитационного поля. Мы можем видеть, что концентрация молекул у дна сосуда оказывается выше, чем концентрация в верхней части сосуда. Под действием теплового движения молекулы подбрасываются вверх, а затем падают вниз за счет действия сил тяжести.

Если высота сосуда много меньше чем kT/mg, то зависимостью концентрации от высоты можно пренебречь. С другой стороны, в атмосфере концентрация молекул быстро уменьшается с увеличением высоты и, поэтому, величина атмосферного давления также уменьшается. Принимая во внимание, что P = nkT, мы можем записать так называемую барометрическую формулу, описывающую изменение атмосферного давления в зависимости от высоты:

P = P0exp( -mgh / kT )

Измеряя давление за бортом самолёта, мы можем вычислить при помощи барометрической формулы приблизительную высоту полёта.

Литература:
1. Д.В.Сивухин, "Общий курс физики. Термодинамика и молекулярная физика", Наука, 1979